<!DOCTYPE html>
<html lang="en" class="grade-c">
<head>
    <title>Beneath the glacier | Nature Reviews Earth &amp; Environment</title>
    
        
    
    <script id="save-data-connection-testing">
        if ("connection" in navigator) {
            if (navigator.connection.saveData === true) {
                document.documentElement.classList.add('save-data');
            }
        }
    </script>

    
        <script>
            function createLink(src) {
                if ("connection" in navigator) {
                    if (navigator.connection.saveData != true) {
                        var preloadLink = document.createElement("link");
                        preloadLink.rel = "preload";
                        preloadLink.href = src;
                        preloadLink.as = "font";
                        preloadLink.type = "font/woff2";
                        preloadLink.crossOrigin = "";
                        document.head.insertBefore(preloadLink, document.head.firstChild);
                    }
                }
            }

            createLink("/static/fonts/HardingText-Regular-Web.b167e675dc.woff2");
        </script>
    


<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=2.5,user-scalable=yes"/>


<script>
    (function(e){var t=e.documentElement,n=e.implementation;t.className+=' js';if(n&&n.hasFeature('http://www.w3.org/TR/SVG11/feature#Image','1.1')){t.className+=' svg'}})(document)
</script>

<script data-test="dataLayer">
    dataLayer = [{"content":{"category":{"contentType":"research highlight","legacy":{"webtrendsPrimaryArticleType":"research highlights","webtrendsSubjectTerms":"element-cycles;microbial-ecology","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature Reviews Earth & Environment","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"Research Highlight"}},"article":{"doi":"10.1038/s43017-021-00142-2"},"attributes":{"cms":null,"deliveryPlatform":"oscar","copyright":{"open":false,"legacy":{"webtrendsLicenceType":null}}},"contentInfo":{"authors":["Kyle R. Frischkorn"],"publishedAt":1611273600,"publishedAtString":"2021-01-22","title":"Beneath the glacier","legacy":null,"publishedAtTime":null,"documentType":"aplusplus"},"journal":{"pcode":"natrevearthenviron","title":"nature reviews earth & environment","volume":null,"issue":null},"authorization":{"status":true},"features":[{"name":"furtherReadingSection","present":false}],"collection":null},"page":{"category":{"pageType":"article"},"attributes":{"template":"mosaic","featureFlags":[{"name":"ab_test_highlight_supp_info","active":false}]},"search":null},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null,"backHalfContent":false,"country":"US"}];
</script>




     
        
    <style>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</style>

        
        
        
            <link data-inline-css-source="critical-css" rel="stylesheet" href="/static/css/article-nature-branded.67875966d8.css" media="print" onload="this.media='only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)';this.onload=null">
            <noscript>
                <link rel="stylesheet" type="text/css" href="/static/css/article-nature-branded.67875966d8.css" media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)">
            </noscript>
        
        <link rel="stylesheet" type="text/css" href="/static/css/article-print.381eafdc95.css" media="print">
    



<link rel="apple-touch-icon" sizes="180x180" href=/static/images/favicons/nature/apple-touch-icon.f39cb19454.png>
<link rel="icon" type="image/png" sizes="32x32" href=/static/images/favicons/nature/favicon-32x32.3fe59ece92.png>
<link rel="icon" type="image/png" sizes="16x16" href=/static/images/favicons/nature/favicon-16x16.951651ab72.png>
<link rel="manifest" href=/static/manifest.1a481c42b1.json>
<link rel="mask-icon" href=/static/images/favicons/nature/safari-pinned-tab.69bff48fe6.svg color="#000000">
<link rel="shortcut icon" href=/static/images/favicons/nature/favicon.62367f778b.ico>
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-config" content=/static/browserconfig.e35b3b052c.xml>
<meta name="theme-color" content="#000000">
<meta name="application-name" content="Nature">


<script>
    window.config = window.config || {};
    window.config.mustardcut = false;

    
    if (window.matchMedia && window.matchMedia('only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)').matches) {
        window.config.mustardcut = true;
    }
</script>
 
<!--Polyfills CustomEvent constructor in IE. Allows us to use events to manage race conditions in client side js-->
<script>
    (function () {
        if ( typeof window.CustomEvent === "function" ) return false;
        function CustomEvent ( event, params ) {
            params = params || { bubbles: false, cancelable: false, detail: null };
            var evt = document.createEvent( 'CustomEvent' );
            evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
            return evt;
        }

        CustomEvent.prototype = window.Event.prototype;

        window.CustomEvent = CustomEvent;
    })();
</script>

<script>
    (function(w,d,t) {
        function cc() {
            var h = w.location.hostname;
            if (h.indexOf('preview-www.nature.com') > -1) return;

            var e = d.createElement(t),
                s = d.getElementsByTagName(t)[0];

            if (h.indexOf('nature.com') > -1) {
                e.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
                e.setAttribute('data-domain-script', '83f2c78a-6cbc-4d1a-9088-3f8e8c4c7460');
            } else {
                e.src = '/static/js/cookie-consent-bundle.9d49adbc02.js';
                e.setAttribute('data-consent', h);
            }
            s.parentNode.insertBefore(e, s);
        }

        !!w.google_tag_manager ? cc() : window.addEventListener('gtm_loaded', function() {cc()});
    })(window,document,'script');
</script>
<script>
    function OptanonWrapper() {
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        document.activeElement.blur();
    }
</script>

<script id="js-position0">
    window.idpVerifyPrefix = 'https://verify.nature.com';
    window.ra21Host = 'https://wayf.springernature.com';
</script>


    <script>
        (function() {
            window.onerror = function(message, url, line, column, error) {
                if (window.Raven) {
                    window.Raven.captureException(error);
                } else {
                    var s = document.createElement('script');
                    s.src = 'https://cdn.ravenjs.com/3.27.0/raven.min.js';
                    s.crossorigin = 'anonymous';
                    s.defer = 'defer';
                    s.onload = function() {
                        window.Raven.config('https://f81201b2ef1d4895848163b43aeaecb4@o173313.ingest.sentry.io/5540208', {
                            whitelistUrls: [
                                'www.nature.com/'
                            ]
                        }).install();
                        window.Raven.captureException(error);
                    };
                    document.body.appendChild(s);
                }
            };

            if (window.config.mustardcut === true) {
                var index = 0;
                var scripts = [
                    {src: '/static/js/polyfills-bundle.662073af6a.js', test: 'polyfills-js'},
                    {src: '/static/js/global-article-es5-bundle.acf8ca6022.js', test: 'global-article-js'},
                    {src: '/static/js/shared-es6-bundle.57a41a1f84.js', test: 'shared-es6-js'},
                    {src: '/static/js/article-header-150-bundle.6c38860ebb.js', test: 'header-150-js'}
                ];

                var initOnceWhenReady = function() {
                    if (window.polyFills && window.initHeader && window.initEs6 && !window.inited) {
                        setTimeout(window.polyFills, 0);
                        setTimeout(window.initHeader, 0);
                        setTimeout(window.initEs6, 0);
                        window.inited = true;
                    }
                };
                var createScript = function(src, test, beforeLoad) {
                    var s = document.createElement('script');
                    s.id = 'js-position' + (index + 1);
                    s.setAttribute('data-test', test);
                    if (beforeLoad) {
                        s.defer = 'defer';
                        s.onload = function() {
                            if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) {
                                initOnceWhenReady();
                            }
                        };
                    } else {
                        s.async = 'async';
                    }
                    s.src = src;
                    return s;
                };
                var insert = function(s) {
                    document.getElementById('js-position' + index).insertAdjacentElement('afterend', s);
                    ++index;
                };

                scripts.forEach(function (script) {
                    insert(createScript(script.src, script.test, true));
                });

                document.addEventListener('DOMContentLoaded', function() {
                    initOnceWhenReady();

                    var conditionalScripts = [
                        {match: 'div[data-pan-container]', src: '/static/js/pan-zoom.ac65de5f5b.js', test: 'pan-zoom-js'},
                        {match: 'math,span.mathjax-tex', src: '/static/js/math.4e116e29fc.js', test: 'math-js'}
                    ];
                    conditionalScripts.filter(function(script) {
                        return !!document.querySelector(script.match);
                    }).forEach(function(script) {
                        insert(createScript(script.src, script.test));
                    });
                }, false);
            }
        })();
    </script>


<script>(function(w,d){if(window.config.mustardcut === true){d.documentElement.className=d.documentElement.className.replace(/\s*grade-c/, "")}})(window,document)</script>




<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;

    
    j.addEventListener('load', function() {
    var _ge = new CustomEvent('gtm_loaded', { bubbles: true });
    d.dispatchEvent(_ge);
    });

    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWDMT9Q');</script>




<meta name="robots" content="noarchive">
<meta name="access" content="Yes">
<meta name="WT.cg_s" content="Article"/>
<meta name="WT.z_bandiera_abtest" content="a"/>
<meta name="WT.page_categorisation" content="Article_HTML"/>

    <meta name="WT.template" content="oscar"/>
    <meta name="WT.z_cg_type" content="Nature Research Journals"/>
    <meta name="WT.cg_n" content="Nature Reviews Earth &amp; Environment"/>
    <meta name="dc.rights" content="©2021 Macmillan Publishers Limited. All Rights Reserved."/>
    <meta name="prism.issn" content="2662-138X"/>


<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">


    
    

    <meta name="journal_id" content="43017"/>

    <meta name="dc.title" content="Beneath the glacier"/>

    <meta name="dc.source" content="Nature Reviews Earth &amp; Environment 2021"/>

    <meta name="dc.format" content="text/html"/>

    <meta name="dc.publisher" content="Nature Publishing Group"/>

    <meta name="dc.date" content="2021-01-22"/>

    <meta name="dc.type" content="BriefCommunication"/>

    <meta name="dc.language" content="En"/>

    <meta name="dc.copyright" content="2021 Springer Nature Limited"/>

    <meta name="dc.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="dc.description" content="An article in the Proceedings of the National Academy of Sciences describes how glacier&#8211;rock interactions could fuel chemosynthetic primary production in Icelandic sediments."/>

    <meta name="prism.issn" content="2662-138X"/>

    <meta name="prism.publicationName" content="Nature Reviews Earth &amp; Environment"/>

    <meta name="prism.publicationDate" content="2021-01-22"/>

    <meta name="prism.section" content="BriefCommunication"/>

    <meta name="prism.startingPage" content="1"/>

    <meta name="prism.endingPage" content="1"/>

    <meta name="prism.copyright" content="2021 Springer Nature Limited"/>

    <meta name="prism.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="prism.url" content="https://www.nature.com/articles/s43017-021-00142-2"/>

    <meta name="prism.doi" content="doi:10.1038/s43017-021-00142-2"/>

    <meta name="citation_pdf_url" content="https://www.nature.com/articles/s43017-021-00142-2.pdf"/>

    <meta name="citation_fulltext_html_url" content="https://www.nature.com/articles/s43017-021-00142-2"/>

    <meta name="citation_journal_title" content="Nature Reviews Earth &amp; Environment"/>

    <meta name="citation_journal_abbrev" content="Nat Rev Earth Environ"/>

    <meta name="citation_publisher" content="Nature Publishing Group"/>

    <meta name="citation_issn" content="2662-138X"/>

    <meta name="citation_title" content="Beneath the glacier"/>

    <meta name="citation_online_date" content="2021/01/22"/>

    <meta name="citation_firstpage" content="1"/>

    <meta name="citation_lastpage" content="1"/>

    <meta name="citation_article_type" content="Research Highlight"/>

    <meta name="citation_language" content="en"/>

    <meta name="dc.identifier" content="doi:10.1038/s43017-021-00142-2"/>

    <meta name="DOI" content="10.1038/s43017-021-00142-2"/>

    <meta name="citation_doi" content="10.1038/s43017-021-00142-2"/>

    <meta name="description" content="An article in the Proceedings of the National Academy of Sciences describes how glacier&#8211;rock interactions could fuel chemosynthetic primary production in Icelandic sediments."/>

    <meta name="dc.creator" content="Kyle R. Frischkorn"/>

    <meta name="dc.subject" content="Element cycles"/>

    <meta name="dc.subject" content="Microbial ecology"/>

    <meta name="citation_author" content="Kyle R. Frischkorn"/>

    <meta name="citation_author_institution" content="Nature Communications"/>

    <meta name="access_endpoint" content="https://www.nature.com/platform/readcube-access"/>

    <meta name="twitter:site" content="@NatRevEarthEnv"/>

    <meta name="twitter:card" content="summary"/>

    <meta name="twitter:image:alt" content="Content cover image"/>

    <meta name="WT.z_cc_license_type" content=""/>

    <meta name="WT.z_primary_atype" content="Research Highlights"/>

    <meta name="WT.z_subject_term" content="Element cycles;Microbial ecology"/>

    <meta name="WT.z_subject_term_id" content="element-cycles;microbial-ecology"/>


    
        <meta property="og:url" content="https://www.nature.com/articles/s43017-021-00142-2"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Nature Reviews Earth &amp; Environment"/>
        <meta property="og:title" content="Beneath the glacier"/>
        <meta property="og:description" content="An article in the Proceedings of the National Academy of Sciences describes how glacier–rock interactions could fuel chemosynthetic primary production in Icelandic sediments."/>
        <meta property="og:image" content="https://media.springernature.com/m685/springer-static/image/art%3A10.1038%2Fs43017-021-00142-2/MediaObjects/43017_2021_142_Figa_HTML.jpg"/>
    
    <script>
        window.eligibleForRa21 = 'false'; // required by js files for displaying the cobranding box (entitlement-box.js)
    </script>
</head>
<body class="article-page">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWDMT9Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div role="banner" class="position-relative cleared z-index-50 background-white" data-test="top-containers">
    <a class="c-skip-link u-hide-print" href="#content">Skip to main content</a>




        <div class="c-grade-c-banner u-hide">
            <div class="c-grade-c-banner__container">
                
        <p>Thank you for visiting nature.com. You are using a browser version with limited support for CSS. To obtain
            the best experience, we recommend you use a more up to date browser (or turn off compatibility mode in
            Internet Explorer). In the meantime, to ensure continued support, we are displaying the site without styles
            and JavaScript.</p>

            </div>
        </div>


    

    
    
        <div class="u-hide u-show-following-ad"></div>

        <aside class="c-ad c-ad--728x90">
            <div class="c-ad__inner" data-container-type="banner-advert">
                <p class="c-ad__label">Advertisement</p>
                
        
            
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide"
         data-ad-type="top"
         data-gpt-unitpath="/285/natrevearthenviron.nature.com/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="type=article;pos=top;artid=s43017-021-00142-2;doi=10.1038/s43017-021-00142-2;subjmeta=158,4112,47,704,855;kwrd=Element cycles,Microbial ecology">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/natrevearthenviron.nature.com/article&amp;sz=728x90&amp;c=2100270687&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds43017-021-00142-2%26doi%3D10.1038/s43017-021-00142-2%26subjmeta%3D158,4112,47,704,855%26kwrd%3DElement cycles,Microbial ecology">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/natrevearthenviron.nature.com/article&amp;sz=728x90&amp;c=2100270687&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds43017-021-00142-2%26doi%3D10.1038/s43017-021-00142-2%26subjmeta%3D158,4112,47,704,855%26kwrd%3DElement cycles,Microbial ecology"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>

        
    
            </div>
        </aside>
    <header class="c-header" id="header" data-header data-track-component="nature-150-split-header" style="border-color:#3fa535">
        <div class="c-header__row c-header__row--flush">
            <div class="c-header__container">
                <div class="c-header__split">
                    
                    
                    <div class="c-header__logo-container">
                        
                        <a href="/natrevearthenviron"
                           data-track="click" data-track-action="home" data-track-label="image">
                            <picture class="c-header__logo">
                                <source srcset="//media.springernature.com/full/nature-cms/uploads/product/natrevearthenviron/header-1de65418c7de90b0ed9813e0ac5e55ca.svg" media="(min-width: 875px)">
                                <img src="//media.springernature.com/full/nature-cms/uploads/product/natrevearthenviron/header-399a6b51319be544f5c4be34b7a480a3.svg" alt="Nature Reviews Earth & Environment">
                            </picture>
                        </a>
                    
                    </div>
                    
                    <ul class="c-header__menu c-header__menu--global">
                        
                        <li class="c-header__item c-header__item--nature-research">
                            <a class="c-header__link" href="https://www.nature.com/siteindex" data-test="siteindex-link"
                               data-track="click" data-track-action="open nature research index" data-track-label="link">
                                <span>View all Nature Research journals</span>
                            </a>
                        </li>
                        
                        <li class="c-header__item c-header__item--pipe">
                            <a class="c-header__link"
                               href="#search-menu"
                               data-header-expander
                               data-test="search-link" data-track="click" data-track-action="open search tray" data-track-label="button">
                                <span>Search</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M16.48 15.455c.283.282.29.749.007 1.032a.738.738 0 01-1.032-.007l-3.045-3.044a7 7 0 111.026-1.026zM8 14A6 6 0 108 2a6 6 0 000 12z"/></svg>
                            </a>
                        </li>
                        <li class="c-header__item">
                            <a href="/nams/svc/myaccount"
    id="my-account"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="my account" data-track-category="nature-150-split-header" data-track-label="link">
    <span>My Account</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>
<a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs43017-021-00142-2"
    id="login-button"
    style="display: none;"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="login" data-track-category="nature-150-split-header" data-track-label="link">
    <span>Login</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>

                        </li>
                    </ul>
                </div>
            </div>
        </div>
        
            <div class="c-header__row">
                <div class="c-header__container" data-test="c-header__container">
                    <div class="c-header__split">
                        <div class="c-header__split">
                            <ul class="c-header__menu c-header__menu--journal">
                                
                                    <li class="c-header__item c-header__item--dropdown-menu" data-test="explore-content-button">
                                        <a href="#explore"
                                           class="c-header__link c-header__link--chevron"
                                           data-header-expander
                                           data-test="menu-button--explore"
                                           data-track="click" data-track-action="open explore expander" data-track-label="button">
                                            <span><span class="c-header__show-text">Explore</span> content</span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                        </a>
                                    </li>
                                
                                <li class="c-header__item c-header__item--dropdown-menu">
                                    <a href="#journal-info"
                                       class="c-header__link c-header__link--chevron"
                                       data-header-expander
                                       data-test="menu-button--journal-info"
                                       data-track="click" data-track-action="open journal information expander" data-track-label="button">
                                        <span>Journal info<span class="c-header__show-text">rmation</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                    </a>
                                </li>
                                
                                    <li class="c-header__item c-header__item--dropdown-menu u-mr-2" data-test="publish-with-us-button">
                                        <a href="#publish-with-us"
                                           class="c-header__link c-header__link--chevron c-header__link--dropdown-menu"
                                           data-header-expander
                                           data-test="menu-button--publish"
                                           data-track="click" data-track-action="open publish with us expander" data-track-label="button">
                                            <span>Publish <span class="c-header__show-text">with us</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                        </a>
                                    </li>
                                
                            </ul>

                            
                        </div>

                        <ul class="c-header__menu c-header__menu--tools">
                            
                                <li class="c-header__item">
                                    <a class="c-header__link"
                                       href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;43017"
                                       data-track="click"
                                       data-track-action="Sign up for alerts"
                                       data-track-label="link (desktop site header)"
                                       data-track-external>
                                        <span>Sign up for alerts</span><svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m4 10h2.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-3.08578644l-1.12132034 1.1213203c-.18753638.1875364-.29289322.4418903-.29289322.7071068v.1715729h14v-.1715729c0-.2652165-.1053568-.5195704-.2928932-.7071068l-1.7071068-1.7071067v-3.4142136c0-2.76142375-2.2385763-5-5-5-2.76142375 0-5 2.23857625-5 5zm3 4c0 1.1045695.8954305 2 2 2s2-.8954305 2-2zm-5 0c-.55228475 0-1-.4477153-1-1v-.1715729c0-.530433.21071368-1.0391408.58578644-1.4142135l1.41421356-1.4142136v-3c0-3.3137085 2.6862915-6 6-6s6 2.6862915 6 6v3l1.4142136 1.4142136c.3750727.3750727.5857864.8837805.5857864 1.4142135v.1715729c0 .5522847-.4477153 1-1 1h-4c0 1.6568542-1.3431458 3-3 3-1.65685425 0-3-1.3431458-3-3z" fill="#222"/></svg>
                                    </a>
                                </li>
                            
                            
                                <li class="c-header__item c-header__item--pipe">
                                    <a class="c-header__link"
                                       href="http://feeds.nature.com/natrevearthenviron/rss/current"
                                       data-track="click"
                                       data-track-action="rss feed"
                                       data-track-label="link">
                                        <span>RSS feed</span>
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        
    </header>


    
    
        <div class="u-mb-16">
            <div class="u-container">
                <ol class="c-breadcrumbs">
                    <li class="c-breadcrumbs__item" id="breadcrumb0"
                                    itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb1"><a class="c-breadcrumbs__link"
                               href="/"
                               itemprop="url"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature"><span itemprop="title">nature</span></a>
                                    <svg class="u-icon c-breadcrumbs__chevron" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb1"
                                    itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb2"><a class="c-breadcrumbs__link"
                               href="/natrevearthenviron"
                               itemprop="url"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature reviews earth &amp; environment"><span itemprop="title">nature reviews earth &amp; environment</span></a>
                                    <svg class="u-icon c-breadcrumbs__chevron" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb2"
                                    itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb3"><a class="c-breadcrumbs__link"
                               href="/natrevearthenviron/articles?type&#x3D;research-highlight"
                               itemprop="url"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:research highlights"><span itemprop="title">research highlights</span></a>
                                    <svg class="u-icon c-breadcrumbs__chevron" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb3"
                                    itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb4"><span
                                        itemprop="title">article</span></li>
                </ol>
            </div>
        </div>
    



    

</div>


<div class="u-container u-mt-32 u-mb-32 u-clearfix" id="content" data-component="article-container"  data-container-type="article">
    <main class="c-article-main-column u-float-left js-main-column" data-track-component="article body">
        
            <div class="c-context-bar u-hide" data-component="context-bar" aria-hidden="true">
                <div class="c-context-bar__container u-container">
                    <div class="c-context-bar__title">
                        Beneath the glacier
                    </div>
                    
    
    <div class="c-pdf-download u-clear-both">
        <a href="/articles/s43017-021-00142-2.pdf" class="c-pdf-download__link" data-article-pdf="true" data-readcube-pdf-url="true" data-test="download-pdf" data-draft-ignore="true" data-track="click" data-track-action="download pdf" data-track-label="link" data-track-external download>
            <span>Download PDF</span>
            <svg aria-hidden="true" focusable="false" width="16" height="16" class="u-icon"><use xlink:href="#global-icon-download"/></svg>
        </a>
    </div>
    

                </div>
            </div>
        
        <article itemscope="itemscope" itemtype="http://schema.org/Article" lang="en">
            <div class="c-article-header">
                <header>
                    <ul class="c-article-identifiers" data-test="article-identifier">
                        
    
        <li class="c-article-identifiers__item" data-test="article-category">Research Highlight</li>
    
    
    

                        <li class="c-article-identifiers__item"><a href="#article-info" data-track="click" data-track-action="publication date" data-track-label="link">Published: <time datetime="2021-01-22" itemprop="datePublished">22 January 2021</time></a></li>
                    </ul>

                    
                    <p class="c-article-title__super">BIOGEOCHEMISTRY</p><h1 class="c-article-title" data-test="article-title" data-article-title="" itemprop="name headline">Beneath the glacier</h1>
                    <ul class="c-author-list js-etal-collapsed" data-etal="25" data-etal-small="3" data-test="authors-list" data-component-authors-activator="authors-list"><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Kyle_R_-Frischkorn" data-author-popup="auth-Kyle_R_-Frischkorn" data-corresp-id="c1">Kyle R. Frischkorn<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Nature Communications" /><meta itemprop="address" content="Nature Communications, https://www.nature.com/ncomms" /></span></sup> </li></ul>

                    
                        
                    

                    <p class="c-article-info-details" data-container-section="info">
                        
    <a data-test="journal-link" href="/natrevearthenviron"><i data-test="journal-title">Nature Reviews Earth &amp; Environment</i></a>

                        (<span data-test="article-publication-year">2021</span>)<a href="#citeas" class="c-article-info-details__cite-as u-hide-print" data-track="click" data-track-action="cite this article" data-track-label="link">Cite this article</a>
                    </p>
                    
    <div class="c-article-metrics-bar__wrapper u-clear-both">
        <ul class="c-article-metrics-bar u-list-reset">
            
                <li class=" c-article-metrics-bar__item">
                    <p class="c-article-metrics-bar__count">1 <span class="c-article-metrics-bar__label">Accesses</span></p>
                </li>
            
            
            
                
                    <li class="c-article-metrics-bar__item">
                        <p class="c-article-metrics-bar__count">4 <span class="c-article-metrics-bar__label">Altmetric</span></p>
                    </li>
                
            
            <li class="c-article-metrics-bar__item">
                <p class="c-article-metrics-bar__details"><a href="/articles/s43017-021-00142-2/metrics" data-track="click" data-track-action="view metrics" data-track-label="link" rel="nofollow">Metrics <span class="u-visually-hidden">details</span></a></p>
            </li>
        </ul>
    </div>

                    
                </header>

                
    <div class="js-hide" data-component="article-subject-links">
        <h3 class="c-article__sub-heading">Subjects</h3>
        <ul class="c-article-subject-list">
            <li class="c-article-subject-list__subject"><a href="/subjects/element-cycles" data-track="click" data-track-action="view subject" data-track-label="link" itemprop="about">Element cycles</a></li><li class="c-article-subject-list__subject"><a href="/subjects/microbial-ecology" data-track="click" data-track-action="view subject" data-track-label="link" itemprop="about">Microbial ecology</a></li>
        </ul>
    </div>

                
    

    

            </div>

            <div class="c-article-body">
                
                <noscript>
                    
                </noscript>
                
                    <div class="c-pdf-button__container">
                        
                            
    
    <div class="c-pdf-download u-clear-both">
        <a href="/articles/s43017-021-00142-2.pdf" class="c-pdf-download__link" data-article-pdf="true" data-readcube-pdf-url="true" data-test="download-pdf" data-draft-ignore="true" data-track="click" data-track-action="download pdf" data-track-label="link" data-track-external download>
            <span>Download PDF</span>
            <svg aria-hidden="true" focusable="false" width="16" height="16" class="u-icon"><use xlink:href="#global-icon-download"/></svg>
        </a>
    </div>
    

                        
                    </div>
                
                
                    <div class="c-article-section__content"><p>The frigid environment under glaciers is inhospitable to all but the most intrepid of microscopic life. To eke out a living, these microbes must do without sunlight and the photosynthetically fixed carbon that fuels most other ecosystems on Earth. Instead, such ecosystems are likely supported by chemosynthetic primary production that capitalizes on energy from inorganic reactions to produce biomass, but the exact mechanisms enabling such chemosynthetic life under the ice are unknown.</p></div><div class="c-article-section__content"><p>Eric Dunham, from Montana State University, USA, and colleagues collected sediments from a glacial system in Iceland that overlays a silicate mineral-rich basaltic catchment, conditions that are prevalent across glacial systems. High concentrations of the reductant hydrogen (H<sub>2</sub>) were detected, which likely formed when silicate minerals pulverized by the glacier reacted with water. In microcosms seeded with the sediments and amended with H<sub>2</sub> and <sup>14</sup>CO<sub>2</sub>, subglacial microbes could oxidize H<sub>2</sub>, using the resulting energy for chemosynthetic carbon fixation. Metagenomic sequencing from enrichment cultures revealed two prominent autotrophic hydrogenotroph populations, one likely restricted to H<sub>2</sub>-based chemoautotrophy and one with genomic potential for mixotrophy. The populations exhibited rates of H<sub>2</sub> oxidation and carbon fixation approximately tenfold higher than those taken from a Canadian glacier overlying carbonate and shale, suggesting specialization to H<sub>2</sub>-rich conditions in basalt-glacier systems.</p><div style="width:703px;" class="c-article-section__illustration-center c-article-section__illustration" data-test="illustration" id="i1"><div class="c-article-section__figure c-article-section__figure--1-border"><picture><source type="image/webp" srcset="//media.springernature.com/relative-r300-703_m1050/springer-static/image/art%3A10.1038%2Fs43017-021-00142-2/MediaObjects/43017_2021_142_Figa_HTML.jpg?as=webp"></source><img class="c-article-section__figure--1-border-image" itemprop="image" aria-describedby="i1-desc" width="703" src="//media.springernature.com/relative-r300-703_m1050/springer-static/image/art%3A10.1038%2Fs43017-021-00142-2/MediaObjects/43017_2021_142_Figa_HTML.jpg" /></picture></div><div style="width:703px;" class="c-article-section__figure-1-border-caption" data-test="image-caption" id="i1-desc"><span class="c-article-section__figure-credit" data-test="illustration-credit">
            Credit: Natthawat/Getty Images</span></div></div></div><div class="c-article-section__content"><p>Interactions between glaciers and rock that can turn an otherwise inhospitable environment into a home for microbes could have implications beyond present-day Earth. Icy H<sub>2</sub>-dependent primary production could have sustained life during Snowball Earth episodes in our planet’s distant past, or could pave the way for life to evolve on Saturn’s frozen moon Enceladus.</p></div>
                

                <section aria-labelledby="Bib1" data-title="References"><div class="c-article-section" id="Bib1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Bib1">References</h2><div class="c-article-section__content" id="Bib1-content"><div data-container-section="references"><h3 class="c-article-references__heading u-h3">Original article</h3><ol class="c-article-references" data-test="references-list-section"><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="EC. Dunham, " /><meta itemprop="datePublished" content="2021" /><meta itemprop="headline" content="Dunham, E. C. et al. Lithogenic hydrogen supports microbial primary production in subglacial and proglacial en" /><p class="c-article-references__text" id="ref-CR1">Dunham, E. C. et al. Lithogenic hydrogen supports microbial primary production in subglacial and proglacial environments. <i>Proc. Natl. Acad. Sci. USA</i> <a href="https://doi.org/10.1073/pnas.2007051117">https://doi.org/10.1073/pnas.2007051117</a> (2021)</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1073%2Fpnas.2007051117" aria-label="View reference 1">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 1 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Lithogenic%20hydrogen%20supports%20microbial%20primary%20production%20in%20subglacial%20and%20proglacial%20environments&amp;journal=Proc.%20Natl.%20Acad.%20Sci.%20USA&amp;doi=10.1073%2Fpnas.2007051117&amp;publication_year=2021&amp;author=Dunham%2CEC">
                    Google Scholar</a> 
                </p></li></ol><p class="c-article-references__download u-hide-print"><a data-track="click" data-track-action="download citation references" data-track-label="link" href="/articles/s43017-021-00142-2-references.ris">Download references<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p></div></div></div></section><section aria-labelledby="Ack1"><div class="c-article-section" id="Ack1-section"><div class="c-article-section__content" id="Ack1-content"></div></div></section><section aria-labelledby="author-information" data-title="Author information"><div class="c-article-section" id="author-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="author-information">Author information</h2><div class="c-article-section__content" id="author-information-content"><h3 class="c-article__sub-heading" id="affiliations">Affiliations</h3><ol class="c-article-author-affiliation__list"><li id="Aff1"><p class="c-article-author-affiliation__address">Nature Communications</p><p class="c-article-author-affiliation__authors-list">Kyle R. Frischkorn</p></li></ol><div class="js-hide u-hide-print" data-test="author-info"><span class="c-article__sub-heading">Authors</span><ol class="c-article-authors-search u-list-reset"><li id="auth-Kyle_R_-Frischkorn"><span class="c-article-authors-search__title u-h3 js-search-name">Kyle R. Frischkorn</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Kyle R.+Frischkorn&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Kyle R.+Frischkorn" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Kyle R.+Frischkorn%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li></ol></div><h3 class="c-article__sub-heading" id="corresponding-author">Corresponding author</h3><p id="corresponding-author-list">Correspondence to
                <a id="corresp-c1" rel="nofollow" href="/articles/s43017-021-00142-2/email/correspondent/c1/new">Kyle R. Frischkorn</a>.</p></div></div></section><section aria-labelledby="rightslink" data-title="Rights and permissions"><div class="c-article-section" id="rightslink-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="rightslink">Rights and permissions</h2><div class="c-article-section__content" id="rightslink-content"><p class="c-article-rights"><a data-track="click" data-track-action="view rights and permissions" data-track-label="link" href="https://s100.copyright.com/AppDispatchServlet?title=Beneath%20the%20glacier&amp;author=Kyle%20R.%20Frischkorn&amp;contentID=10.1038%2Fs43017-021-00142-2&amp;copyright=Springer%20Nature%20Limited&amp;publication=2662-138X&amp;publicationDate=2021-01-22&amp;publisherName=SpringerNature&amp;orderBeanReset=true">Reprints and Permissions</a></p></div></div></section><section aria-labelledby="article-info" data-title="About this article"><div class="c-article-section" id="article-info-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="article-info">About this article</h2><div class="c-article-section__content" id="article-info-content"><div class="c-bibliographic-information"><div class="u-hide-print c-bibliographic-information__column c-bibliographic-information__column--border"><a data-crossmark="10.1038/s43017-021-00142-2" target="_blank" rel="noopener" href="https://crossmark.crossref.org/dialog/?doi=10.1038/s43017-021-00142-2" data-track="click" data-track-action="Click Crossmark" data-track-label="link" data-test="crossmark"><img width="57" height="81" alt="Verify currency and authenticity via CrossMark" src="data:image/svg+xml;base64,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" /></a></div><div class="c-bibliographic-information__column"><h3 class="c-article__sub-heading" id="citeas">Cite this article</h3><p class="c-bibliographic-information__citation">Frischkorn, K.R. Beneath the glacier.
                    <i>Nat Rev Earth Environ</i>  (2021). https://doi.org/10.1038/s43017-021-00142-2</p><p class="c-bibliographic-information__download-citation u-hide-print"><a data-test="citation-link" data-track="click" data-track-action="download article citation" data-track-label="link" data-track-external="" href="/articles/s43017-021-00142-2.ris">Download citation<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p><ul class="c-bibliographic-information__list" data-test="publication-history"><li class="c-bibliographic-information__list-item"><p>Published<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2021-01-22">22 January 2021</time></span></p></li><li class="c-bibliographic-information__list-item c-bibliographic-information__list-item--doi"><p><abbr title="Digital Object Identifier">DOI</abbr><span class="u-hide">: </span><span class="c-bibliographic-information__value"><a href="https://doi.org/10.1038/s43017-021-00142-2" data-track="click" data-track-action="view doi" data-track-label="link" itemprop="sameAs">https://doi.org/10.1038/s43017-021-00142-2</a></span></p></li></ul><div data-component="share-box"></div><div data-component="article-info-list"></div></div></div></div></div></section>

                

                

                <span data-recommended="jobs"></span>
            </div>
        </article>
    </main>

    <div class="c-article-extras u-hide-print" role="complementary" data-container-type="reading-companion" data-track-component="reading companion">
        
            
                
    
    <div class="c-pdf-download u-clear-both">
        <a href="/articles/s43017-021-00142-2.pdf" class="c-pdf-download__link" data-article-pdf="true" data-readcube-pdf-url="true" data-test="download-pdf" data-draft-ignore="true" data-track="click" data-track-action="download pdf" data-track-label="link" data-track-external download>
            <span>Download PDF</span>
            <svg aria-hidden="true" focusable="false" width="16" height="16" class="u-icon"><use xlink:href="#global-icon-download"/></svg>
        </a>
    </div>
    

            
        

        

        

        

        <div class="c-reading-companion">
            <div class="c-reading-companion__sticky" data-component="reading-companion-sticky" data-test="reading-companion-sticky">
                <div class="c-reading-companion__panel c-reading-companion__sections c-reading-companion__panel--active" id="tabpanel-sections">
                    
    <div id="div-gpt-ad-right-2"
         class="div-gpt-ad advert medium-rectangle js-ad text-center hide-print grade-c-hide"
         data-ad-type="right"
         data-gpt-unitpath="/285/natrevearthenviron.nature.com/article"
         data-gpt-sizes="300x250"
         data-gpt-targeting="type=article;pos=right;artid=s43017-021-00142-2;doi=10.1038/s43017-021-00142-2;subjmeta=158,4112,47,704,855;kwrd=Element cycles,Microbial ecology">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/natrevearthenviron.nature.com/article&amp;sz=300x250&amp;c=-986039266&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds43017-021-00142-2%26doi%3D10.1038/s43017-021-00142-2%26subjmeta%3D158,4112,47,704,855%26kwrd%3DElement cycles,Microbial ecology">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/natrevearthenviron.nature.com/article&amp;sz=300x250&amp;c=-986039266&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds43017-021-00142-2%26doi%3D10.1038/s43017-021-00142-2%26subjmeta%3D158,4112,47,704,855%26kwrd%3DElement cycles,Microbial ecology"
                     alt="Advertisement"
                     width="300"
                     height="250"></a>
        </noscript>
    </div>

                </div>
                <div class="c-reading-companion__panel c-reading-companion__figures c-reading-companion__panel--full-width" id="tabpanel-figures"></div>
                <div class="c-reading-companion__panel c-reading-companion__references c-reading-companion__panel--full-width" id="tabpanel-references"></div>
            </div>
        </div>
    </div>
</div>


    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Explore-content" data-test="Explore-content" id="explore" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="Explore-content" class="c-header-expander__heading u-js-hide">Explore content</h2>
                <ul class="c-header-expander__list">
                    
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/natrevearthenviron/reviews"
                                   data-track="click"
                                   data-track-action="reviews"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Reviews
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/natrevearthenviron/news-and-comment"
                                   data-track="click"
                                   data-track-action="news &amp; comment"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    News &amp; Comment
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/natrevearthenviron/current-issue"
                                   data-track="click"
                                   data-track-action="current issue"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Current Issue
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/natrevearthenviron/collections"
                                   data-track="click"
                                   data-track-action="collections"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Collections
                                </a>
                            </li>
                        
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only">
                            <a class="c-header-expander__link"
                               href="https://www.facebook.com/NatureReviews"
                               data-track="click"
                               data-track-action="facebook"
                               data-track-label="link">Follow us on Facebook
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only">
                            <a class="c-header-expander__link"
                               href="https://twitter.com/NatRevEarthEnv"
                               data-track="click"
                               data-track-action="twitter"
                               data-track-label="link">Follow us on Twitter
                            </a>
                        </li>
                    
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only u-hide-at-lg">
                            <a class="c-header-expander__link"
                               href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;43017"
                               data-track="click"
                               data-track-action="Sign up for alerts"
                               data-track-external
                               data-track-label="link (mobile dropdown)">Sign up for alerts<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m4 10h2.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-3.08578644l-1.12132034 1.1213203c-.18753638.1875364-.29289322.4418903-.29289322.7071068v.1715729h14v-.1715729c0-.2652165-.1053568-.5195704-.2928932-.7071068l-1.7071068-1.7071067v-3.4142136c0-2.76142375-2.2385763-5-5-5-2.76142375 0-5 2.23857625-5 5zm3 4c0 1.1045695.8954305 2 2 2s2-.8954305 2-2zm-5 0c-.55228475 0-1-.4477153-1-1v-.1715729c0-.530433.21071368-1.0391408.58578644-1.4142135l1.41421356-1.4142136v-3c0-3.3137085 2.6862915-6 6-6s6 2.6862915 6 6v3l1.4142136 1.4142136c.3750727.3750727.5857864.8837805.5857864 1.4142135v.1715729c0 .5522847-.4477153 1-1 1h-4c0 1.6568542-1.3431458 3-3 3-1.65685425 0-3-1.3431458-3-3z" fill="#fff"/></svg>
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only u-hide-at-lg">
                            <a class="c-header-expander__link"
                               href="http://feeds.nature.com/natrevearthenviron/rss/current"
                               data-track="click"
                               data-track-action="rss feed"
                               data-track-label="link">
                                <span>RSS feed</span>
                            </a>
                        </li>
                    
                </ul>
            </div>
        </nav>
    

    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Journal-information" id="journal-info" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="Journal-information" class="c-header-expander__heading u-js-hide">Journal information</h2>
                <ul class="c-header-expander__list">
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/natrevearthenviron/about"
                               data-track="click"
                               data-track-action="about the journal"
                               data-track-label="link">
                                About the Journal
                            </a>
                        </li>
                    
                    
                </ul>
            </div>
        </nav>
    

    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Publish-with-us-label" id="publish-with-us" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="Publish-with-us-label" class="c-header-expander__heading u-js-hide">Publish with us</h2>
                <ul class="c-header-expander__list">
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/natrevearthenviron/for-authors"
                               data-track="click"
                               data-track-action="for authors"
                               data-track-label="link">
                                For Authors
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/natrevearthenviron/for-referees"
                               data-track="click"
                               data-track-action="for referees"
                               data-track-label="link">
                                For Referees
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline">
                            <a class="c-header-expander__link"
                               href="http://mts-natrevearthenviron.nature.com/"
                               data-track="click"
                               data-track-action="Submit manuscript"
                               data-track-label="link"
                               data-track-external>Submit manuscript<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m15 0c1.1045695 0 2 .8954305 2 2v5.5c0 .27614237-.2238576.5-.5.5s-.5-.22385763-.5-.5v-5.5c0-.51283584-.3860402-.93550716-.8833789-.99327227l-.1166211-.00672773h-9v3c0 1.1045695-.8954305 2-2 2h-3v10c0 .5128358.38604019.9355072.88337887.9932723l.11662113.0067277h7.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-7.5c-1.1045695 0-2-.8954305-2-2v-10.17157288c0-.53043297.21071368-1.0391408.58578644-1.41421356l3.82842712-3.82842712c.37507276-.37507276.88378059-.58578644 1.41421356-.58578644zm-.5442863 8.18867991 3.3545404 3.35454039c.2508994.2508994.2538696.6596433.0035959.909917-.2429543.2429542-.6561449.2462671-.9065387-.0089489l-2.2609825-2.3045251.0010427 7.2231989c0 .3569916-.2898381.6371378-.6473715.6371378-.3470771 0-.6473715-.2852563-.6473715-.6371378l-.0010428-7.2231995-2.2611222 2.3046654c-.2531661.2580415-.6562868.2592444-.9065605.0089707-.24295423-.2429542-.24865597-.6576651.0036132-.9099343l3.3546673-3.35466731c.2509089-.25090888.6612706-.25227691.9135302-.00001728zm-.9557137-3.18867991c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5zm-8.5-3.587-3.587 3.587h2.587c.55228475 0 1-.44771525 1-1zm8.5 1.587c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5z" fill="#fff"/></svg>
                            </a>
                        </li>
                    
                </ul>
            </div>
        </nav>
    


<div id="search-menu" class="c-header-expander c-header-expander--tray u-hide-print" data-track-component="nature-150-split-header">
    <div class="c-header-expander__container">
        <h2 class="u-visually-hidden">Search</h2>
        <div data-test="inline-search">
            <div class="c-header-expander__keyline u-mb-16">
                <form action="/search"
                      method="get"
                      role="search"
                      class="c-header-expander__form"
                      autocomplete="off"
                      data-dynamic-track-label
                      data-track="submit" data-track-action="search" data-track-label="form">
                    <label class="c-header-expander__heading" for="keywords">Article Search</label>
                    <div class="c-form-field u-display-flex">
                        <input type="text"
                               class="c-form-field__input u-flex-shrink"
                               id="keywords"
                               name="q"
                               value=""
                               placeholder="Search by keywords or author"
                               data-test="search-keywords">
                        <button type="submit" class="c-button c-button--contrast u-flex-static u-ml-8" data-test="search-submit">Search</button>
                    </div>
                    <p class="u-ma-0">
                        <a href="/search/advanced"
                           data-track="click" data-track-action="advanced search" data-track-label="link">
                            Advanced search
                        </a>
                    </p>
                </form>
            </div>
            <h3 class="c-header-expander__heading">Quick links</h3>
            <ul class="u-list-reset">
                <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/subjects" data-track="click" data-track-action="explore articles by subject" data-track-label="link">Explore articles by subject</a></li>
                <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/naturecareers" data-track="click" data-track-action="find a job" data-track-label="link">Find a job</a></li>
                <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/authors/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to authors</a></li>
                <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
            </ul>
        </div>
    </div>
</div>

<footer role="contentinfo" class="composite-layer">
    
    <div class="u-mt-16 u-mb-16">
    <div class="u-container">
        <div class="u-display-flex u-flex-wrap u-justify-content-space-between">
            

            <p class="c-meta u-ma-0">
                <span aria-level="2" class="c-meta__item" itemprop="name">
                    Nature Reviews Earth &amp; Environment
                </span>
                <span class="c-meta__item">
                    <abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="issn">2662-138X</span> (online)
                </span>
            </p>
        </div>
    </div>
</div>


    <div itemscope itemtype="http://schema.org/Periodical">
        <meta itemprop="publisher" content="Springer Nature">
        <div class="c-footer">
            <div class="u-container">
                <div class="u-hide-print" data-track-component="footer">
    <h2 aria-level="2" class="u-visually-hidden">nature.com sitemap</h2>
    <div class="c-footer__header">
        <div class="c-footer__logo">
            <img alt="Nature portfolio" src="/static/images/logos/nature-portfolio-white.7caca87447.svg" loading="lazy">
        </div>
        <ul class="c-menu c-menu--inherit u-mr-32">
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/company_info/index.html" data-track="click" data-track-action="about us" data-track-label="link">About us</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/press_room/press_releases.html" data-track="click" data-track-action="press releases" data-track-label="link">Press releases</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://press.nature.com/" data-track="click" data-track-action="press office" data-track-label="link">Press office</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://support.nature.com/support/home" data-track="click" data-track-action="contact us" data-track-label="link">Contact us</a></li>
        </ul>
        <ul class="c-menu c-menu--inherit">
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.facebook.com/nature/" aria-label="Nature on Facebook" data-track="click" data-track-action="facebook" data-track-label="link">
                    <svg class="u-icon u-mt-2 u-mb-2" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 20 20"><path d="M2.5 20C1.1 20 0 18.9 0 17.5v-15C0 1.1 1.1 0 2.5 0h15C18.9 0 20 1.1 20 2.5v15c0 1.4-1.1 2.5-2.5 2.5h-3.7v-7.7h2.6l.4-3h-3v-2c0-.9.2-1.5 1.5-1.5h1.6V3.1c-.3 0-1.2-.1-2.3-.1-2.3 0-3.9 1.4-3.9 4v2.2H8.1v3h2.6V20H2.5z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://twitter.com/nresearchnews?lang=en" aria-label="Nature on Twitter" data-track="click" data-track-action="twitter" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M17.6 4.1c.8-.5 1.5-1.4 1.8-2.4-.8.5-1.7.9-2.6 1-.7-.8-1.8-1.4-3-1.4-2.3 0-4.1 1.9-4.1 4.3 0 .3 0 .7.1 1-3.4 0-6.4-1.8-8.4-4.4C1 2.9.8 3.6.8 4.4c0 1.5.7 2.8 1.8 3.6C2 8 1.4 7.8.8 7.5v.1c0 2.1 1.4 3.8 3.3 4.2-.3.1-.7.2-1.1.2-.3 0-.5 0-.8-.1.5 1.7 2 3 3.8 3-1.3 1.1-3.1 1.8-5 1.8-.3 0-.7 0-1-.1 1.8 1.2 4 1.9 6.3 1.9C13.8 18.6 18 12 18 6.3v-.6c.8-.6 1.5-1.4 2-2.2-.7.3-1.5.5-2.4.6z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.youtube.com/channel/UCvCLdSgYdSTpWcOgEJgi-ng" aria-label="Nature on YouTube" data-track="click" data-track-action="youtube" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M7.9 12.6V6.9l5.4 2.8c0 .1-5.4 2.9-5.4 2.9zM19.8 6s-.2-1.4-.8-2c-.8-.8-1.6-.8-2-.9-2.8-.2-7-.2-7-.2s-4.2 0-7 .2c-.4 0-1.2 0-2 .9-.6.6-.8 2-.8 2S0 7.6 0 9.2v1.5c0 1.7.2 3.3.2 3.3s.2 1.4.8 2c.8.8 1.8.8 2.2.9 1.6.1 6.8.2 6.8.2s4.2 0 7-.2c.4 0 1.2-.1 2-.9.6-.6.8-2 .8-2s.2-1.6.2-3.3V9.2c0-1.6-.2-3.2-.2-3.2z"/></svg>
                </a>
            </li>
        </ul>
    </div>

    <div class="c-footer__grid">
        <div class="c-footer__group">
            <h3 class="c-footer__heading">Discover content</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/siteindex" data-track="click" data-track-action="journals a-z" data-track-label="link">Journals A-Z</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/subjects/" data-track="click" data-track-action="article by subject" data-track-label="link">Articles by subject</a></li>
                <li class="c-footer__item"><a href="https://nano.nature.com/" data-track="click" data-track-action="nano" data-track-label="link">Nano</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-action="protocol exchange" data-track-label="link">Protocol Exchange</a></li>
                <li class="c-footer__item"><a href="https://www.natureindex.com/" data-track="click" data-track-action="nature index" data-track-label="link">Nature Index</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Publishing policies</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-action="Nature portfolio policies" data-track-label="link">Nature portfolio policies</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nature-research/open-access" data-track="click" data-track-action="open access" data-track-label="link">Open access</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Author &amp; Researcher services</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/reprints/" data-track="click" data-track-action="reprints and permissions" data-track-label="link">Reprints &amp; permissions</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/authors/research-data" data-track="click" data-track-action="data research service" data-track-label="link">Research data</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/go/nr" data-track="click" data-track-action="language editing" data-track-label="link">Language editing</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/scientific-editing/" data-track="click" data-track-action="scientific editing" data-track-label="link">Scientific editing</a></li>
                <li class="c-footer__item"><a href="https://masterclasses.nature.com/" data-track="click" data-track-action="nature masterclasses" data-track-label="link">Nature Masterclasses</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/researcher-training/" data-track="click" data-track-action="nature research academies" data-track-label="link">Nature Research Academies</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Libraries &amp; institutions</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-action="librarian service and tools" data-track-label="link">Librarian service &amp; tools</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/manage-your-account/librarianportal" data-track="click" data-track-action="librarian portal" data-track-label="link">Librarian portal</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/openresearch/about-open-access/information-for-institutions/" data-track="click" data-track-action="open research" data-track-label="link">Open research</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/recommend-to-your-library" data-track="click" data-track-action="Recommend to library" data-track-label="link">Recommend to library</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Advertising &amp; partnerships</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/digital-advertising/" data-track="click" data-track-action="advertising" data-track-label="link">Advertising</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/" data-track="click" data-track-action="partnerships and services" data-track-label="link">Partnerships &amp; Services</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/media-kits/" data-track="click" data-track-action="media kits" data-track-label="link">Media kits</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/branded-content-native-advertising/" data-track-action="branded content" data-track-label="link">Branded content</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Career development</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/naturecareers" data-track="click" data-track-action="nature careers" data-track-label="link">Nature Careers</a></li>
                <li class="c-footer__item"><a href="https://conferences.nature.com" data-track="click" data-track-action="nature conferences" data-track-label="link">Nature<span class="visually-hidden"> </span> Conferences</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-action="nature events" data-track-label="link">Nature<span class="visually-hidden"> </span> events</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Regional websites</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="http://www.naturechina.com" data-track="click" data-track-action="nature china" data-track-label="link">Nature China</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nindia" data-track="click" data-track-action="nature india" data-track-label="link">Nature India</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-action="nature japan" data-track-label="link">Nature Japan</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-action="nature korea" data-track-label="link">Nature Korea</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-action="nature middle east" data-track-label="link">Nature Middle East</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Legal &amp; Privacy</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/info/privacy.html" data-track="click" data-track-action="privacy policy" data-track-label="link">Privacy Policy</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/cookies.html" data-track="click" data-track-action="use of cookies" data-track-label="link">Use of cookies</a></li>
                <li class="c-footer__item"><a class="optanon-toggle-display" href="javascript:;" data-track="click" data-track-action="manage cookies" data-track-label="link">Manage cookies/Do not sell my data</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/legal_notice.html" data-track="click" data-track-action="legal notice" data-track-label="link">Legal notice</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/accessibility_statement.html" data-track="click" data-track-action="accessibility statement" data-track-label="link">Accessibility statement</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/tandc.html" data-track="click" data-track-action="terms and conditions" data-track-label="link">Terms &amp; Conditions</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/ccpa" data-track="click" data-track-action="california privacy statement" data-track-label="link">California Privacy Statement</a></li>
            </ul>
        </div>
    </div>
</div>


            </div>
        </div>
    </div>

    <div class="c-corporate-footer">
    <div class="u-container">
        <img src="/static/images/logos/sn-logo-white.ea63208b81.svg" alt="Springer Nature" loading="lazy" width="140" height="14"/>
        <p class="c-corporate-footer__legal" data-test="copyright">&copy; 2021 Springer Nature Limited</p>
    </div>
</div>

    
    <svg class="u-hide hide">
        <symbol id="global-icon-chevron-right" viewBox="0 0 16 16">
            <path d="M7.782 7L5.3 4.518c-.393-.392-.4-1.022-.02-1.403a1.001 1.001 0 011.417 0l4.176 4.177a1.001 1.001 0 010 1.416l-4.176 4.177a.991.991 0 01-1.4.016 1 1 0 01.003-1.42L7.782 9l1.013-.998z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-download" viewBox="0 0 16 16">
            <path d="M2 14c0-.556.449-1 1.002-1h9.996a.999.999 0 110 2H3.002A1.006 1.006 0 012 14zM9 2v6.8l2.482-2.482c.392-.392 1.022-.4 1.403-.02a1.001 1.001 0 010 1.417l-4.177 4.177a1.001 1.001 0 01-1.416 0L3.115 7.715a.991.991 0 01-.016-1.4 1 1 0 011.42.003L7 8.8V2c0-.55.444-.996 1-.996.552 0 1 .445 1 .996z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-email" viewBox="0 0 18 18">
            <path d="M1.995 2h14.01A2 2 0 0118 4.006v9.988A2 2 0 0116.005 16H1.995A2 2 0 010 13.994V4.006A2 2 0 011.995 2zM1 13.994A1 1 0 001.995 15h14.01A1 1 0 0017 13.994V4.006A1 1 0 0016.005 3H1.995A1 1 0 001 4.006zM9 11L2 7V5.557l7 4 7-4V7z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-institution" viewBox="0 0 18 18">
            <path d="M14 8a1 1 0 011 1v6h1.5a.5.5 0 01.5.5v.5h.5a.5.5 0 01.5.5V18H0v-1.5a.5.5 0 01.5-.5H1v-.5a.5.5 0 01.5-.5H3V9a1 1 0 112 0v6h8V9a1 1 0 011-1zM6 8l2 1v4l-2 1zm6 0v6l-2-1V9zM9.573.401l7.036 4.925A.92.92 0 0116.081 7H1.92a.92.92 0 01-.528-1.674L8.427.401a1 1 0 011.146 0zM9 2.441L5.345 5h7.31z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-search" viewBox="0 0 22 22">
            <path fill-rule="evenodd" d="M21.697 20.261a1.028 1.028 0 01.01 1.448 1.034 1.034 0 01-1.448-.01l-4.267-4.267A9.812 9.811 0 010 9.812a9.812 9.811 0 1117.43 6.182zM9.812 18.222A8.41 8.41 0 109.81 1.403a8.41 8.41 0 000 16.82z"/>
        </symbol>
        <symbol id="icon-info" viewBox="0 0 18 18">
            <path d="m9 0c4.9705627 0 9 4.02943725 9 9 0 4.9705627-4.0294373 9-9 9-4.97056275 0-9-4.0294373-9-9 0-4.97056275 4.02943725-9 9-9zm0 7h-1.5l-.11662113.00672773c-.49733868.05776511-.88337887.48043643-.88337887.99327227 0 .47338693.32893365.86994729.77070917.97358929l.1126697.01968298.11662113.00672773h.5v3h-.5l-.11662113.0067277c-.42082504.0488782-.76196299.3590206-.85696816.7639815l-.01968298.1126697-.00672773.1166211.00672773.1166211c.04887817.4208251.35902055.761963.76398144.8569682l.1126697.019683.11662113.0067277h3l.1166211-.0067277c.4973387-.0577651.8833789-.4804365.8833789-.9932723 0-.4733869-.3289337-.8699473-.7707092-.9735893l-.1126697-.019683-.1166211-.0067277h-.5v-4l-.00672773-.11662113c-.04887817-.42082504-.35902055-.76196299-.76398144-.85696816l-.1126697-.01968298zm0-3.25c-.69035594 0-1.25.55964406-1.25 1.25s.55964406 1.25 1.25 1.25 1.25-.55964406 1.25-1.25-.55964406-1.25-1.25-1.25z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="icon-chevron-down" viewBox="0 0 16 16">
            <path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" fill-rule="evenodd" transform="matrix(0 1 -1 0 11 1)"/>
        </symbol>
    </svg>

</footer>




    
        

<div class="c-site-messages message hide u-hide-print c-site-messages--nature-briefing c-site-messages--nature-briefing-email-variant c-site-messages--nature-briefing-redesign-2020 sans-serif"
data-component-id="nature-briefing-banner"
data-component-expirydays="30"
data-component-trigger-scroll-percentage="15"
data-track="in-view"
data-track-action="in-view"
data-track-category="nature briefing"
data-track-label="redesign banner visible">

    
    <div class="c-site-messages__banner-large">

        
<div class="c-site-messages__close-container">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="redesign banner dismiss">
        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
        <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <title>Close banner</title>
            <defs></defs>
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#ffffff"></path>
            </g>
        </svg>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__form-container">

            <div class="grid grid-12 last">
                <div class="grid grid-4">
                    <img alt="Nature Briefing" src="/static/images/logos/nature-briefing-logo-n150-white.d81c9da3ec.svg" width="250" height="40">
                    <p class="c-site-messages--nature-briefing__strapline extra-tight-line-height">Sign up for the <em>Nature Briefing</em> newsletter — what matters in science, free to your inbox daily.</p>
                </div>
                <div class="grid grid-8 last">
                    <form action="/briefing/signup/formfeedback" method="post" data-location="banner" data-track="submit" data-track-action="transmit-form">
                        <input id="briefing-banner-signup-form-input-track-originReferralPoint" type="hidden" name="track_originReferralPoint" value="DirectEmailBannerRedesign2020">
                        <input id="briefing-banner-signup-form-input-track-formType" type="hidden" name="track_formType" value="DirectEmailBanner">
                        <label class="nature-briefing-banner__email-label" for="banner-EmailAddressInput">Email address</label>

                        <div class="nature-briefing-banner__email-wrapper">
                            <input class="nature-briefing-banner__email-input box-sizing text14" type="email" id="banner-EmailAddressInput" name="email" value="" placeholder="e.g. jo.smith@university.ac.uk" required="true" aria-required="true" data-test-element="briefing-emailbanner-email-input">
                            <button type="submit" class="nature-briefing-banner__submit-button box-sizing text14" data-test-element="briefing-emailbanner-signup-button">Sign up</button>
                        </div>

                        <div class="nature-briefing-banner__checkbox-wrapper grid grid-12 last">
                            <input class="nature-briefing-banner__checkbox-checkbox" id="gdpr-briefing-banner-checkbox" type="checkbox" name="gdpr" value="1" data-test-element="briefing-emailbanner-gdpr-checkbox" required>
                            <label class="nature-briefing-banner__checkbox-label box-sizing text13 sans-serif block tighten-line-height" for="gdpr-briefing-banner-checkbox">I agree my information will be processed in accordance with the <em>Nature</em> and Springer Nature Limited <a href="https://www.nature.com/info/privacy">Privacy Policy</a>.</label>
                        </div>
                    </form>
                </div>
            </div>

        </div>

    </div>

    
    <div class="c-site-messages__banner-small">

        
<div class="c-site-messages__close-container">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="redesign banner dismiss">
        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
        <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <title>Close banner</title>
            <defs></defs>
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#ffffff"></path>
            </g>
        </svg>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__content text14">
            <span class="c-site-messages--nature-briefing__strapline strong">Get the most important science stories of the day, free in your inbox.</span>
            <a class="nature-briefing__link text14 sans-serif"
                data-track="click"
                data-track-category="nature briefing"
                data-track-label="redesign banner CTA to site"
                data-test-element="briefing-banner-link"
                target="_blank"
                rel="noreferrer noopener"
                href="/briefing/signup/?origin=Nature&amp;originReferralPoint=EmailBanner">Sign up for Nature Briefing
            </a>
        </div>

    </div>

</div>
    




<noscript>
    <img hidden src="https://verify.nature.com/verify/nature.png" border="0" width="0" height="0" style="display: none" alt="">
</noscript>




<script src="//content.readcube.com/ping?doi=10.1038/s43017-021-00142-2&amp;format=js&amp;last_modified=2021-01-22" async></script>
<img src="/platform/track/article/s43017-021-00142-2" width="1" height="1" alt="" class="visually-hidden"/>

</body>
</html>
