<!DOCTYPE html>
<html lang="en" class="grade-c">
<head>
    <title>Curated variation benchmarks for challenging medically relevant autosomal genes | Nature Biotechnology</title>
    
        
    
        
        <script id="save-data-connection-testing">
            function hasConnection() {
                return navigator.connection || navigator.mozConnection || navigator.webkitConnection || navigator.msConnection;
            }

            function createLink(src) {
                var preloadLink = document.createElement("link");
                preloadLink.rel = "preload";
                preloadLink.href = src;
                preloadLink.as = "font";
                preloadLink.type = "font/woff2";
                preloadLink.crossOrigin = "";
                document.head.insertBefore(preloadLink, document.head.firstChild);
            }

            var connectionDetail = {
                saveDataEnabled: false,
                slowConnection: false
            };

            var connection = hasConnection();
            if (connection) {
                connectionDetail.saveDataEnabled = connection.saveData;
                if (/\slow-2g|2g/.test(connection.effectiveType)) {
                    connectionDetail.slowConnection = true;
                }
            }

            if (!(connectionDetail.saveDataEnabled || connectionDetail.slowConnection)) {
                createLink("/static/fonts/HardingText-Regular-Web.woff2");
            } else {
                document.documentElement.classList.add('save-data');
            }
        </script>
    


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="applicable-device" content="pc,mobile">
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=5,user-scalable=yes">

<script data-test="dataLayer">
    window.dataLayer = [{"content":{"category":{"contentType":"article","legacy":{"webtrendsPrimaryArticleType":"research","webtrendsSubjectTerms":"dna-sequencing;genome-assembly-algorithms;medical-genomics;standards","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature Biotechnology","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"Article"}},"article":{"doi":"10.1038/s41587-021-01158-1"},"attributes":{"cms":null,"deliveryPlatform":"oscar","copyright":{"open":false,"legacy":{"webtrendsLicenceType":null}}},"contentInfo":{"authors":["Justin Wagner","Nathan D. Olson","Lindsay Harris","Jennifer McDaniel","Haoyu Cheng","Arkarachai Fungtammasan","Yih-Chii Hwang","Richa Gupta","Aaron M. Wenger","William J. Rowell","Ziad M. Khan","Jesse Farek","Yiming Zhu","Aishwarya Pisupati","Medhat Mahmoud","Chunlin Xiao","Byunggil Yoo","Sayed Mohammad Ebrahim Sahraeian","Danny E. Miller","David Jáspez","José M. Lorenzo-Salazar","Adrián Muñoz-Barrera","Luis A. Rubio-Rodríguez","Carlos Flores","Giuseppe Narzisi","Uday Shanker Evani","Wayne E. Clarke","Joyce Lee","Christopher E. Mason","Stephen E. Lincoln","Karen H. Miga","Mark T. W. Ebbert","Alaina Shumate","Heng Li","Chen-Shan Chin","Justin M. Zook","Fritz J. Sedlazeck"],"publishedAt":1644192000,"publishedAtString":"2022-02-07","title":"Curated variation benchmarks for challenging medically relevant autosomal genes","legacy":null,"publishedAtTime":null,"documentType":"aplusplus"},"journal":{"pcode":"nbt","title":"nature biotechnology","volume":null,"issue":null},"authorization":{"status":false},"features":[{"name":"furtherReadingSection","present":false}],"collection":null},"page":{"category":{"pageType":"article"},"attributes":{"template":"mosaic","featureFlags":[{"name":"ab_test_highlight_supp_info","active":false},{"name":"nature-oa-paywall","active":true},{"name":"nature-onwards-journey","active":false}],"testGroup":null},"search":null},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null,"backHalfContent":true,"country":"US","hasBody":true,"uneditedManuscript":false,"twitterId":["o3xnx","o43y9","o3ef7"]}];
    window.dataLayer.push({
        ga4MeasurementId: 'G-ERRNTNZ807',
        ga360TrackingId: 'UA-71668177-1',
        twitterId: ['3xnx', 'o43y9', 'o3ef7'],
        ga4ServerUrl: 'https://collect.nature.com',
        imprint: 'nature'
    });
</script>


    <script>
        window.dataLayer.push({
            cmpAndNewGtmFeatureFlag: true
        });
    </script>



    <script>
        (function(w, d) {
            w.config = w.config || {};
            w.config.mustardcut = false;

            
            if (w.matchMedia && w.matchMedia('only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)').matches) {
                w.config.mustardcut = true;
                d.classList.add('js');
                d.classList.remove('grade-c');
            }
        })(window, document.documentElement);
    </script>


 



    
         
            
    <style>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</style>

            
            
            
                <link data-inline-css-source="critical-css" rel="stylesheet" href="/static/css/article-nature-branded-73bebeeffb.css" media="print" onload="this.media='only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)';this.onload=null">
                <noscript>
                    <link rel="stylesheet" type="text/css" href="/static/css/article-nature-branded-73bebeeffb.css" media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)">
                </noscript>
            
            <link rel="stylesheet" type="text/css" href="/static/css/article-print-f30552b6e6.css" media="print">
        
    




<link rel="apple-touch-icon" sizes="180x180" href=/static/images/favicons/nature/apple-touch-icon.png>
<link rel="icon" type="image/png" sizes="32x32" href=/static/images/favicons/nature/favicon-32x32.png>
<link rel="icon" type="image/png" sizes="16x16" href=/static/images/favicons/nature/favicon-16x16.png>
<link rel="manifest" href=/static/manifest.json crossorigin="use-credentials">
<link rel="mask-icon" href=/static/images/favicons/nature/safari-pinned-tab.svg color="#000000">
<link rel="shortcut icon" href=/static/images/favicons/nature/favicon.ico>
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-config" content=/static/browserconfig.xml>
<meta name="theme-color" content="#000000">
<meta name="application-name" content="Nature">


<script>
    (function () {
        if ( typeof window.CustomEvent === "function" ) return false;
        function CustomEvent ( event, params ) {
            params = params || { bubbles: false, cancelable: false, detail: null };
            var evt = document.createEvent( 'CustomEvent' );
            evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
            return evt;
        }

        CustomEvent.prototype = window.Event.prototype;

        window.CustomEvent = CustomEvent;
    })();
</script>



<!-- Google Tag Manager -->
<script data-test="gtm-head">
    window.initGTM = function() {
        if (window.config.mustardcut) {
            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                
                    j.src = 'https://collect.nature.com/gtm.js?id=' + i + dl;
                
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MRVXSHQ');
        }
    }
</script>
<!-- End Google Tag Manager -->

    <script>
    (function(w,d,t) {
        function cc() {
            var h = w.location.hostname;
            if (h.indexOf('preview-www.nature.com') > -1) return;

            var e = d.createElement(t),
                    s = d.getElementsByTagName(t)[0];

            if (h.indexOf('nature.com') > -1) {
                e.src = 'https://push-content.springernature.io/pcf_sb_5_1617714720898560639/production_live/consent-bundle-8-6.js';
                e.setAttribute('onload', "initGTM(window,document,'script','dataLayer','GTM-MRVXSHQ')");
            } else {
                e.src = '/static/js/cookie-consent-es5-bundle-b2830d759f.js';
                e.setAttribute('data-consent', h);
            }
            s.insertAdjacentElement('afterend', e);
        }

        cc();
    })(window,document,'script');
</script>


    <script id="js-position0">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</script>




<meta name="robots" content="noarchive">
<meta name="access" content="No">


<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">



    
    <script type="application/ld+json">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</script>



    
    <link rel="canonical" href="https://www.nature.com/articles/s41587-021-01158-1">
    

    <meta name="journal_id" content="41587">

    <meta name="dc.title" content="Curated variation benchmarks for challenging medically relevant autosomal genes">

    <meta name="dc.source" content="Nature Biotechnology 2022">

    <meta name="dc.format" content="text/html">

    <meta name="dc.publisher" content="Nature Publishing Group">

    <meta name="dc.date" content="2022-02-07">

    <meta name="dc.type" content="OriginalPaper">

    <meta name="dc.language" content="En">

    <meta name="dc.copyright" content="2022 This is a U.S. government work and not under copyright protection in the U.S.; foreign copyright protection may apply">

    <meta name="dc.rights" content="2022 This is a U.S. government work and not under copyright protection in the U.S.; foreign copyright protection may apply">

    <meta name="dc.rightsAgent" content="journalpermissions@springernature.com">

    <meta name="dc.description" content="The repetitive nature and complexity of some medically relevant genes poses a challenge for their accurate analysis in a clinical setting. The Genome in a Bottle Consortium has provided variant benchmark sets, but these exclude nearly 400 medically relevant genes due to their repetitiveness or polymorphic complexity. Here, we characterize 273 of these 395 challenging autosomal genes using a haplotype-resolved whole-genome assembly. This curated benchmark reports over 17,000 single-nucleotide variations, 3,600 insertions and deletions and 200 structural variations each for human genome reference GRCh37 and GRCh38 across HG002. We show that false duplications in either GRCh37 or GRCh38 result in reference-specific, missed variants for short- and long-read technologies in medically relevant genes, including CBS, CRYAA and KCNE1. When masking these false duplications, variant recall can improve from 8% to 100%. Forming benchmarks from a haplotype-resolved whole-genome assembly may become a prototype for future benchmarks covering the whole genome. Variant detection in problematic genes is facilitated with a curated benchmark.">

    <meta name="prism.issn" content="1546-1696">

    <meta name="prism.publicationName" content="Nature Biotechnology">

    <meta name="prism.publicationDate" content="2022-02-07">

    <meta name="prism.section" content="OriginalPaper">

    <meta name="prism.startingPage" content="1">

    <meta name="prism.endingPage" content="9">

    <meta name="prism.copyright" content="2022 This is a U.S. government work and not under copyright protection in the U.S.; foreign copyright protection may apply">

    <meta name="prism.rightsAgent" content="journalpermissions@springernature.com">

    <meta name="prism.url" content="https://www.nature.com/articles/s41587-021-01158-1">

    <meta name="prism.doi" content="doi:10.1038/s41587-021-01158-1">

    <meta name="citation_pdf_url" content="https://www.nature.com/articles/s41587-021-01158-1.pdf">

    <meta name="citation_fulltext_html_url" content="https://www.nature.com/articles/s41587-021-01158-1">

    <meta name="citation_journal_title" content="Nature Biotechnology">

    <meta name="citation_journal_abbrev" content="Nat Biotechnol">

    <meta name="citation_publisher" content="Nature Publishing Group">

    <meta name="citation_issn" content="1546-1696">

    <meta name="citation_title" content="Curated variation benchmarks for challenging medically relevant autosomal genes">

    <meta name="citation_online_date" content="2022/02/07">

    <meta name="citation_firstpage" content="1">

    <meta name="citation_lastpage" content="9">

    <meta name="citation_article_type" content="Article">

    <meta name="citation_language" content="en">

    <meta name="dc.identifier" content="doi:10.1038/s41587-021-01158-1">

    <meta name="DOI" content="10.1038/s41587-021-01158-1">

    <meta name="citation_doi" content="10.1038/s41587-021-01158-1">

    <meta name="description" content="The repetitive nature and complexity of some medically relevant genes poses a challenge for their accurate analysis in a clinical setting. The Genome in a Bottle Consortium has provided variant benchmark sets, but these exclude nearly 400 medically relevant genes due to their repetitiveness or polymorphic complexity. Here, we characterize 273 of these 395 challenging autosomal genes using a haplotype-resolved whole-genome assembly. This curated benchmark reports over 17,000 single-nucleotide variations, 3,600 insertions and deletions and 200 structural variations each for human genome reference GRCh37 and GRCh38 across HG002. We show that false duplications in either GRCh37 or GRCh38 result in reference-specific, missed variants for short- and long-read technologies in medically relevant genes, including CBS, CRYAA and KCNE1. When masking these false duplications, variant recall can improve from 8% to 100%. Forming benchmarks from a haplotype-resolved whole-genome assembly may become a prototype for future benchmarks covering the whole genome. Variant detection in problematic genes is facilitated with a curated benchmark.">

    <meta name="dc.creator" content="Wagner, Justin">

    <meta name="dc.creator" content="Olson, Nathan D.">

    <meta name="dc.creator" content="Harris, Lindsay">

    <meta name="dc.creator" content="McDaniel, Jennifer">

    <meta name="dc.creator" content="Cheng, Haoyu">

    <meta name="dc.creator" content="Fungtammasan, Arkarachai">

    <meta name="dc.creator" content="Hwang, Yih-Chii">

    <meta name="dc.creator" content="Gupta, Richa">

    <meta name="dc.creator" content="Wenger, Aaron M.">

    <meta name="dc.creator" content="Rowell, William J.">

    <meta name="dc.creator" content="Khan, Ziad M.">

    <meta name="dc.creator" content="Farek, Jesse">

    <meta name="dc.creator" content="Zhu, Yiming">

    <meta name="dc.creator" content="Pisupati, Aishwarya">

    <meta name="dc.creator" content="Mahmoud, Medhat">

    <meta name="dc.creator" content="Xiao, Chunlin">

    <meta name="dc.creator" content="Yoo, Byunggil">

    <meta name="dc.creator" content="Sahraeian, Sayed Mohammad Ebrahim">

    <meta name="dc.creator" content="Miller, Danny E.">

    <meta name="dc.creator" content="J&#225;spez, David">

    <meta name="dc.creator" content="Lorenzo-Salazar, Jos&#233; M.">

    <meta name="dc.creator" content="Mu&#241;oz-Barrera, Adri&#225;n">

    <meta name="dc.creator" content="Rubio-Rodr&#237;guez, Luis A.">

    <meta name="dc.creator" content="Flores, Carlos">

    <meta name="dc.creator" content="Narzisi, Giuseppe">

    <meta name="dc.creator" content="Evani, Uday Shanker">

    <meta name="dc.creator" content="Clarke, Wayne E.">

    <meta name="dc.creator" content="Lee, Joyce">

    <meta name="dc.creator" content="Mason, Christopher E.">

    <meta name="dc.creator" content="Lincoln, Stephen E.">

    <meta name="dc.creator" content="Miga, Karen H.">

    <meta name="dc.creator" content="Ebbert, Mark T. W.">

    <meta name="dc.creator" content="Shumate, Alaina">

    <meta name="dc.creator" content="Li, Heng">

    <meta name="dc.creator" content="Chin, Chen-Shan">

    <meta name="dc.creator" content="Zook, Justin M.">

    <meta name="dc.creator" content="Sedlazeck, Fritz J.">

    <meta name="dc.subject" content="DNA sequencing">

    <meta name="dc.subject" content="Genome assembly algorithms">

    <meta name="dc.subject" content="Medical genomics">

    <meta name="dc.subject" content="Standards">

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Accurate circular consensus long-read sequencing improves variant detection and assembly of a human genome; citation_author=AM Wenger; citation_volume=37; citation_publication_date=2019; citation_pages=1155-1162; citation_doi=10.1038/s41587-019-0217-9; citation_id=CR1">

    <meta name="citation_reference" content="citation_journal_title=Nat. Methods; citation_title=Haplotype-resolved de novo assembly using phased assembly graphs with hifiasm; citation_author=H Cheng, GT Concepcion, X Feng, H Zhang, H Li; citation_volume=18; citation_publication_date=2021; citation_pages=170-175; citation_doi=10.1038/s41592-020-01056-5; citation_id=CR2">

    <meta name="citation_reference" content="citation_journal_title=Genome Res.; citation_title=HiCanu: accurate assembly of segmental duplications, satellites, and allelic variants from high-fidelity long reads; citation_author=S Nurk; citation_volume=30; citation_publication_date=2020; citation_pages=1291-1305; citation_doi=10.1101/gr.263566.120; citation_id=CR3">

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Nanopore sequencing and the Shasta toolkit enable efficient de novo assembly of eleven human genomes; citation_author=K Shafin; citation_volume=38; citation_publication_date=2020; citation_pages=1044-1053; citation_doi=10.1038/s41587-020-0503-6; citation_id=CR4">

    <meta name="citation_reference" content="citation_journal_title=Genome Biol.; citation_title=Structural variant calling: the long and the short of it; citation_author=M Mahmoud; citation_volume=20; citation_publication_date=2019; citation_doi=10.1186/s13059-019-1828-7; citation_id=CR5">

    <meta name="citation_reference" content="citation_journal_title=Nat. Rev. Genet.; citation_title=Towards population-scale long-read sequencing; citation_author=W Coster, MH Weissensteiner, FJ Sedlazeck; citation_volume=22; citation_publication_date=2021; citation_pages=572-587; citation_doi=10.1038/s41576-021-00367-3; citation_id=CR6">

    <meta name="citation_reference" content="citation_journal_title=Genet. Med.; citation_title=Navigating highly homologous genes in a molecular diagnostic setting: a resource for clinical next-generation sequencing; citation_author=D Mandelker; citation_volume=18; citation_publication_date=2016; citation_pages=1282-1289; citation_doi=10.1038/gim.2016.58; citation_id=CR7">

    <meta name="citation_reference" content="citation_journal_title=Genome Biol.; citation_title=Systematic analysis of dark and camouflaged genes reveals disease-relevant genes hiding in plain sight; citation_author=MTW Ebbert; citation_volume=20; citation_publication_date=2019; citation_pages=1-23; citation_doi=10.1186/s13059-019-1707-2; citation_id=CR8">

    <meta name="citation_reference" content="Lincoln, S. E. et al. One in seven pathogenic variants can be challenging to detect by NGS: an analysis of 450,000 patients with implications for clinical sensitivity and genetic test implementation. Genet. Med. 23, 1673&#8211;1680 (2021).">

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=An open resource for accurately benchmarking small variant and reference calls; citation_author=JM Zook; citation_volume=37; citation_publication_date=2019; citation_pages=561-566; citation_doi=10.1038/s41587-019-0074-6; citation_id=CR10">

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=A robust benchmark for detection of germline large deletions and insertions; citation_author=JM Zook; citation_volume=38; citation_publication_date=2020; citation_pages=1347-1355; citation_doi=10.1038/s41587-020-0538-8; citation_id=CR11">

    <meta name="citation_reference" content="Olson, N. D. et al. precisionFDA Truth Challenge V2: calling variants from short- and long-reads in difficult-to-map regions. Preprint at bioRxiv 
                https://doi.org/10.1101/2020.11.13.380741
                
               (2020).">

    <meta name="citation_reference" content="Wagner, J. et al. Benchmarking challenging small variants with linked and long reads. Preprint at bioRxiv 
                https://doi.org/10.1101/2020.07.24.212712
                
               (2020).">

    <meta name="citation_reference" content="citation_journal_title=Nat. Commun.; citation_title=A diploid assembly-based benchmark for variants in the major histocompatibility complex; citation_author=C-S Chin; citation_volume=11; citation_publication_date=2020; citation_doi=10.1038/s41467-020-18564-9; citation_id=CR14">

    <meta name="citation_reference" content="citation_journal_title=Genome Med.; citation_title=Medical implications of technical accuracy in genome sequencing; citation_author=RL Goldfeder; citation_volume=8; citation_publication_date=2016; citation_pages=24; citation_doi=10.1186/s13073-016-0269-0; citation_id=CR15">

    <meta name="citation_reference" content="citation_journal_title=Proc. Natl Acad. Sci. USA; citation_title=A public resource facilitating clinical use of genomes; citation_author=MP Ball; citation_volume=109; citation_publication_date=2012; citation_pages=11920-11927; citation_doi=10.1073/pnas.1201904109; citation_id=CR16">

    <meta name="citation_reference" content="citation_journal_title=Nucleic Acids Res.; citation_title=COSMIC: the Catalogue Of Somatic Mutations In Cancer; citation_author=JG Tate; citation_volume=47; citation_publication_date=2019; citation_pages=D941-D947; citation_doi=10.1093/nar/gky1015; citation_id=CR17">

    <meta name="citation_reference" content="citation_journal_title=Genome Biol.; citation_title=Characterizing and measuring bias in sequence data; citation_author=MG Ross; citation_volume=14; citation_publication_date=2013; citation_doi=10.1186/gb-2013-14-5-r51; citation_id=CR18">

    <meta name="citation_reference" content="Prior, T. W., Leach, M. E. &amp; Finanger, E. Spinal muscular atrophy. In GeneReviews [Internet] (University of Washington, 2020).">

    <meta name="citation_reference" content="citation_journal_title=J. Med. Genet.; citation_title=Spinal muscular atrophy: untangling the knot?; citation_author=I Biros, S Forrest; citation_volume=36; citation_publication_date=1999; citation_pages=1-8; citation_id=CR20">

    <meta name="citation_reference" content="Leiding, J. W. &amp; Holland, S. M. Chronic granulomatous disease. In GeneReviews [Internet] (University of Washington, 2016).">

    <meta name="citation_reference" content="citation_journal_title=Proc. Natl. Acad. Sci. USA; citation_title=A two-locus gene conversion model with selection and its application to the human RHCE and RHD genes; citation_author=H Innan; citation_volume=100; citation_publication_date=2003; citation_pages=8793-8798; citation_doi=10.1073/pnas.1031592100; citation_id=CR22">

    <meta name="citation_reference" content="citation_journal_title=BMC Evol. Biol.; citation_title=Coevolution of Siglec-11 and Siglec-16 via gene conversion in primates; citation_author=T Hayakawa; citation_volume=17; citation_publication_date=2017; citation_pages=228; citation_doi=10.1186/s12862-017-1075-z; citation_id=CR23">

    <meta name="citation_reference" content="citation_journal_title=Am. J. Hum. Genet.; citation_title=Pervasive cis effects of variation in copy number of large tandem repeats on local DNA methylation and gene expression; citation_author=P Garg; citation_publication_date=2021; citation_doi=10.1016/j.ajhg.2021.03.016; citation_id=CR24">

    <meta name="citation_reference" content="citation_journal_title=J. Mol. Diagn.; citation_title=Addition of H19 &#8216;loss of methylation testing&#8217; for Beckwith-Wiedemann syndrome (BWS) increases the diagnostic yield; citation_author=JK Lennerz; citation_volume=12; citation_publication_date=2010; citation_pages=576-588; citation_doi=10.2353/jmoldx.2010.100005; citation_id=CR25">

    <meta name="citation_reference" content="Nurk, S. et al. The complete sequence of a human genome. Preprint at bioRxiv 
                https://doi.org/10.1101/2021.05.26.445798
                
               (2021).">

    <meta name="citation_reference" content="Aganezov, S. et al. A complete reference genome improves analysis of human genetic variation. Preprint at bioRxiv 
                https://doi.org/10.1101/2021.07.12.452063
                
               (2021).">

    <meta name="citation_reference" content="citation_journal_title=J. Clin. Invest.; citation_title=Rescue of recurrent deep intronic mutation underlying cell type&#8211;dependent quantitative NEMO deficiency; citation_author=B Boisson; citation_volume=129; citation_publication_date=2018; citation_pages=583-597; citation_doi=10.1172/JCI124011; citation_id=CR28">

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=A global reference for human genetic variation; citation_author=; citation_volume=526; citation_publication_date=2015; citation_pages=68-74; citation_doi=10.1038/nature15393; citation_id=CR29">

    <meta name="citation_reference" content="citation_journal_title=J. Lipid Res.; citation_title=Structure, function, and genetics of lipoprotein (a); citation_author=K Schmidt, A Noureen, F Kronenberg, G Utermann; citation_volume=57; citation_publication_date=2016; citation_pages=1339-1359; citation_doi=10.1194/jlr.R067314; citation_id=CR30">

    <meta name="citation_reference" content="citation_journal_title=Genome Biol.; citation_title=The design and construction of reference pangenome graphs with minigraph; citation_author=H Li, X Feng, C Chu; citation_volume=21; citation_publication_date=2020; citation_doi=10.1186/s13059-020-02168-z; citation_id=CR31">

    <meta name="citation_reference" content="Shumate, A. &amp; Salzberg, S. L. Liftoff: accurate mapping of gene annotations. Bioinform. 37, 1639&#8211;1643 (2020).">

    <meta name="citation_reference" content="citation_journal_title=Front. Neurosci.; citation_title=Structural variants may be a source of missing heritability in sALS; citation_author=F Theunissen; citation_volume=14; citation_publication_date=2020; citation_pages=47; citation_doi=10.3389/fnins.2020.00047; citation_id=CR33">

    <meta name="citation_reference" content="citation_journal_title=Genomics; citation_title=Improvements and impacts of GRCh38 human reference on high throughput sequencing data analysis.; citation_author=Y Guo; citation_volume=109; citation_publication_date=2017; citation_pages=83-90; citation_doi=10.1016/j.ygeno.2017.01.005; citation_id=CR34">

    <meta name="citation_reference" content="Pan, B. et al. Similarities and differences between variants called with human reference genome HG19 or HG38. BMC Bioinform. 20, 101 (2019).">

    <meta name="citation_reference" content="Miller, C. A. et al. Failure to detect mutations in U2AF1 due to changes in the GRCh38 reference sequence. Preprint at bioRxiv 
                https://doi.org/10.1101/2021.05.07.442430
                
               (2021).">

    <meta name="citation_reference" content="citation_journal_title=Am. J. Hum. Genet.; citation_title=Exome variant discrepancies due to reference-genome differences; citation_author=H Li; citation_volume=108; citation_publication_date=2021; citation_pages=1239-1250; citation_doi=10.1016/j.ajhg.2021.05.011; citation_id=CR37">

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=A structural variation reference for medical and population genetics; citation_author=RL Collins; citation_volume=590; citation_publication_date=2021; citation_pages=E55; citation_doi=10.1038/s41586-020-03176-6; citation_id=CR38">

    <meta name="citation_reference" content="Quinlan, A. R. &amp; Hall, I. M. BEDTools: a flexible suite of utilities for comparing genomic features. Bioinform. 26, 841&#8211;842 (2010).">

    <meta name="citation_reference" content="Li, H. Minimap2: pairwise alignment for nucleotide sequences. Bioinform. 34, 3094&#8211;3100 (2018).">

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Best practices for benchmarking germline small-variant calls in human genomes; citation_author=P Krusche; citation_volume=37; citation_publication_date=2019; citation_pages=555-560; citation_doi=10.1038/s41587-019-0054-x; citation_id=CR41">

    <meta name="citation_reference" content="Van der Auwera, G. A. &amp; O&#8217;Connor, B. D. Genomics in the Cloud: Using Docker, GATK, and WDL in Terra (O&#8217;Reilly Media, 2020).">

    <meta name="citation_reference" content="Farek, J. et al. xAtlas: scalable small variant calling across heterogeneous next-generation sequencing experiments. Preprint at bioRxiv 
                https://doi.org/10.1101/295071
                
               (2018).">

    <meta name="citation_reference" content="citation_journal_title=Nat. Commun.; citation_title=Longshot enables accurate variant calling in diploid genomes from single-molecule long read sequencing; citation_author=P Edge, V Bansal; citation_volume=10; citation_publication_date=2019; citation_doi=10.1038/s41467-019-12493-y; citation_id=CR44">

    <meta name="citation_reference" content="Shafin, K. et al. Haplotype-aware variant calling with PEPPER-Margin-DeepVariant enables high accuracy in nanopore long-reads. Nat. Meth. 18, 1322&#8211;1332 (2021).">

    <meta name="citation_reference" content="citation_journal_title=Nat. Commun.; citation_title=Deep convolutional neural networks for accurate somatic mutation detection; citation_author=SME Sahraeian; citation_volume=10; citation_publication_date=2019; citation_pages=1041; citation_doi=10.1038/s41467-019-09027-x; citation_id=CR46">

    <meta name="citation_reference" content="citation_journal_title=PLoS One; citation_title=Pilon: an integrated tool for comprehensive microbial variant detection and genome assembly improvement; citation_author=BJ Walker; citation_volume=9; citation_publication_date=2014; citation_pages=e112963; citation_doi=10.1371/journal.pone.0112963; citation_id=CR47">

    <meta name="citation_reference" content="Patterson, M. et al. WhatsHap: weighted haplotype assembly for future-generation sequencing reads. J. Comput. Biol. 6, 498&#8211;509 (2015).">

    <meta name="citation_reference" content="citation_journal_title=Sci. Data; citation_title=Extensive sequencing of seven human genomes to characterize benchmark reference materials; citation_author=JM Zook; citation_volume=3; citation_publication_date=2016; citation_pages=160025; citation_doi=10.1038/sdata.2016.25; citation_id=CR49">

    <meta name="citation_reference" content="Li, H. Aligning sequence reads, clone sequences and assembly contigs with BWA-MEM. Preprint at 
                https://arxiv.org/abs/1303.3997
                
               (2013).">

    <meta name="citation_reference" content="citation_journal_title=Nat. Commun.; citation_title=Functional equivalence of genome sequencing analysis pipelines enables harmonized variant calling across human genetics projects.; citation_author=AA Regier; citation_volume=9; citation_publication_date=2018; citation_pages=4038; citation_doi=10.1038/s41467-018-06159-4; citation_id=CR51">

    <meta name="citation_reference" content="Poplin, R. et al. Scaling accurate genetic variant discovery to tens of thousands of samples. Preprint at bioRxiv 
                https://doi.org/10.1101/201178
                
               (2018).">

    <meta name="citation_reference" content="Li, H. et al. The Sequence Alignment/Map format and SAMtools. Bioinform. 25, 2078&#8211;2079 (2009).">

    <meta name="citation_reference" content="Rausch, T. et al. DELLY: structural variant discovery by integrated paired-end and split-read analysis. Bioinform. 28, 333&#8211;339 (2012).">

    <meta name="citation_reference" content="citation_journal_title=Genome Res.; citation_title=GRIDSS: sensitive and specific genomic rearrangement detection using positional de Bruijn graph assembly; citation_author=DL Cameron; citation_volume=27; citation_publication_date=2017; citation_pages=2050-2060; citation_doi=10.1101/gr.222109.117; citation_id=CR55">

    <meta name="citation_reference" content="citation_journal_title=Genome Biol.; citation_title=LUMPY: a probabilistic framework for structural variant discovery; citation_author=RM Layer, C Chiang, AR Quinlan, IM Hall; citation_volume=15; citation_publication_date=2014; citation_doi=10.1186/gb-2014-15-6-r84; citation_id=CR56">

    <meta name="citation_reference" content="Chen, X. et al. Manta: rapid detection of structural variants and indels for germline and cancer sequencing applications. Bioinform. 32, 1220&#8211;1222 (2016).">

    <meta name="citation_reference" content="citation_journal_title=PLoS Comput. Biol.; citation_title=Wham: identifying structural variants of biological consequence; citation_author=ZN Kronenberg; citation_volume=11; citation_publication_date=2015; citation_pages=e1004572; citation_doi=10.1371/journal.pcbi.1004572; citation_id=CR58">

    <meta name="citation_reference" content="citation_journal_title=Nat. Commun.; citation_title=Transient structural variations have strong effects on quantitative traits and reproductive isolation in fission yeast; citation_author=DC Jeffares; citation_volume=8; citation_publication_date=2017; citation_doi=10.1038/ncomms14061; citation_id=CR59">

    <meta name="citation_reference" content="De Coster, W., D&#8217;Hert, S., Schultz, D. T., Cruts, M. &amp; Van Broeckhoven, C. NanoPack: visualizing and processing long-read sequencing data. Bioinform. 34, 2666&#8211;2669 (2018).">

    <meta name="citation_reference" content="citation_journal_title=Nat. Methods; citation_title=Accurate detection of complex structural variations using single-molecule sequencing; citation_author=FJ Sedlazeck; citation_volume=15; citation_publication_date=2018; citation_pages=461-468; citation_doi=10.1038/s41592-018-0001-7; citation_id=CR61">

    <meta name="citation_reference" content="citation_journal_title=Genome Biol.; citation_title=Long-read-based human genomic structural variation detection with cuteSV; citation_author=T Jiang; citation_volume=21; citation_publication_date=2020; citation_pages=189; citation_doi=10.1186/s13059-020-02107-y; citation_id=CR62">

    <meta name="citation_reference" content="Tarasov, A., Vilella, A. J., Cuppen, E., Nijman, I. J. &amp; Prins, P. Sambamba: fast processing of NGS alignment formats. Bioinform. 31, 2032&#8211;2034 (2015).">

    <meta name="citation_reference" content="Faust, G. G. &amp; Hall, I. M. SAMBLASTER: fast duplicate marking and structural variant read extraction. Bioinform. 30, 2503&#8211;2505 (2014).">

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=A universal SNP and small-indel variant caller using deep neural networks; citation_author=R Poplin; citation_volume=36; citation_publication_date=2018; citation_pages=983-987; citation_doi=10.1038/nbt.4235; citation_id=CR65">

    <meta name="citation_author" content="Wagner, Justin">

    <meta name="citation_author_institution" content="Material Measurement Laboratory, National Institute of Standards and Technology, Gaithersburg, USA">

    <meta name="citation_author" content="Olson, Nathan D.">

    <meta name="citation_author_institution" content="Material Measurement Laboratory, National Institute of Standards and Technology, Gaithersburg, USA">

    <meta name="citation_author" content="Harris, Lindsay">

    <meta name="citation_author_institution" content="Material Measurement Laboratory, National Institute of Standards and Technology, Gaithersburg, USA">

    <meta name="citation_author" content="McDaniel, Jennifer">

    <meta name="citation_author_institution" content="Material Measurement Laboratory, National Institute of Standards and Technology, Gaithersburg, USA">

    <meta name="citation_author" content="Cheng, Haoyu">

    <meta name="citation_author_institution" content="Department of Data Science, Dana-Farber Cancer Institute, Boston, USA">

    <meta name="citation_author" content="Fungtammasan, Arkarachai">

    <meta name="citation_author_institution" content="DNAnexus, Inc., Mountain View, USA">

    <meta name="citation_author" content="Hwang, Yih-Chii">

    <meta name="citation_author_institution" content="DNAnexus, Inc., Mountain View, USA">

    <meta name="citation_author" content="Gupta, Richa">

    <meta name="citation_author_institution" content="DNAnexus, Inc., Mountain View, USA">

    <meta name="citation_author" content="Wenger, Aaron M.">

    <meta name="citation_author_institution" content="Pacific Biosciences, Menlo Park, USA">

    <meta name="citation_author" content="Rowell, William J.">

    <meta name="citation_author_institution" content="Pacific Biosciences, Menlo Park, USA">

    <meta name="citation_author" content="Khan, Ziad M.">

    <meta name="citation_author_institution" content="Human Genome Sequencing Center, Baylor College of Medicine, Houston, USA">

    <meta name="citation_author" content="Farek, Jesse">

    <meta name="citation_author_institution" content="Human Genome Sequencing Center, Baylor College of Medicine, Houston, USA">

    <meta name="citation_author" content="Zhu, Yiming">

    <meta name="citation_author_institution" content="Human Genome Sequencing Center, Baylor College of Medicine, Houston, USA">

    <meta name="citation_author" content="Pisupati, Aishwarya">

    <meta name="citation_author_institution" content="Human Genome Sequencing Center, Baylor College of Medicine, Houston, USA">

    <meta name="citation_author" content="Mahmoud, Medhat">

    <meta name="citation_author_institution" content="Human Genome Sequencing Center, Baylor College of Medicine, Houston, USA">

    <meta name="citation_author" content="Xiao, Chunlin">

    <meta name="citation_author_institution" content="National Center for Biotechnology Information, National Library of Medicine, National Institutes of Health, Bethesda, USA">

    <meta name="citation_author" content="Yoo, Byunggil">

    <meta name="citation_author_institution" content="Genomic Medicine Center, Children&#8217;s Mercy Kansas City, Kansas City, USA">

    <meta name="citation_author" content="Sahraeian, Sayed Mohammad Ebrahim">

    <meta name="citation_author_institution" content="Roche Sequencing Solutions, Santa Clara, USA">

    <meta name="citation_author" content="Miller, Danny E.">

    <meta name="citation_author_institution" content="Department of Pediatrics, Division of Genetic Medicine, University of Washington and Seattle Children&#8217;s Hospital, Seattle, USA">

    <meta name="citation_author_institution" content="Department of Genome Sciences, University of Washington, Seattle, USA">

    <meta name="citation_author" content="J&#225;spez, David">

    <meta name="citation_author_institution" content="Genomics Division, Instituto Tecnol&#243;gico y de Energ&#237;as Renovables (ITER), Santa Cruz de Tenerife, Spain">

    <meta name="citation_author" content="Lorenzo-Salazar, Jos&#233; M.">

    <meta name="citation_author_institution" content="Genomics Division, Instituto Tecnol&#243;gico y de Energ&#237;as Renovables (ITER), Santa Cruz de Tenerife, Spain">

    <meta name="citation_author" content="Mu&#241;oz-Barrera, Adri&#225;n">

    <meta name="citation_author_institution" content="Genomics Division, Instituto Tecnol&#243;gico y de Energ&#237;as Renovables (ITER), Santa Cruz de Tenerife, Spain">

    <meta name="citation_author" content="Rubio-Rodr&#237;guez, Luis A.">

    <meta name="citation_author_institution" content="Genomics Division, Instituto Tecnol&#243;gico y de Energ&#237;as Renovables (ITER), Santa Cruz de Tenerife, Spain">

    <meta name="citation_author" content="Flores, Carlos">

    <meta name="citation_author_institution" content="Genomics Division, Instituto Tecnol&#243;gico y de Energ&#237;as Renovables (ITER), Santa Cruz de Tenerife, Spain">

    <meta name="citation_author_institution" content="CIBER de Enfermedades Respiratorias, Instituto de Salud Carlos III, Madrid, Spain">

    <meta name="citation_author_institution" content="Research Unit, Hospital Universitario N.S. de Candelaria, Santa Cruz de Tenerife, Spain">

    <meta name="citation_author" content="Narzisi, Giuseppe">

    <meta name="citation_author_institution" content="New York Genome Center, New York, USA">

    <meta name="citation_author" content="Evani, Uday Shanker">

    <meta name="citation_author_institution" content="New York Genome Center, New York, USA">

    <meta name="citation_author" content="Clarke, Wayne E.">

    <meta name="citation_author_institution" content="New York Genome Center, New York, USA">

    <meta name="citation_author" content="Lee, Joyce">

    <meta name="citation_author_institution" content="Bionano Genomics, San Diego, USA">

    <meta name="citation_author" content="Mason, Christopher E.">

    <meta name="citation_author_institution" content="Department of Physiology and Biophysics, Weill Cornell Medicine, New York, USA">

    <meta name="citation_author" content="Lincoln, Stephen E.">

    <meta name="citation_author_institution" content="Invitae, San Francisco, USA">

    <meta name="citation_author" content="Miga, Karen H.">

    <meta name="citation_author_institution" content="UC Santa Cruz Genomics Institute, University of California, Santa Cruz, Santa Cruz, USA">

    <meta name="citation_author" content="Ebbert, Mark T. W.">

    <meta name="citation_author_institution" content="Sanders-Brown Center on Aging, University of Kentucky, Lexington, USA">

    <meta name="citation_author_institution" content="Department of Internal Medicine, Division of Biomedical Informatics, University of Kentucky, Lexington, USA">

    <meta name="citation_author_institution" content="Department of Neuroscience, University of Kentucky, Lexington, USA">

    <meta name="citation_author" content="Shumate, Alaina">

    <meta name="citation_author_institution" content="Department of Biomedical Engineering, Johns Hopkins University, Baltimore, USA">

    <meta name="citation_author_institution" content="Center for Computational Biology, Whiting School of Engineering, Johns Hopkins University, Baltimore, USA">

    <meta name="citation_author" content="Li, Heng">

    <meta name="citation_author_institution" content="Department of Data Science, Dana-Farber Cancer Institute, Boston, USA">

    <meta name="citation_author" content="Chin, Chen-Shan">

    <meta name="citation_author_institution" content="DNAnexus, Inc., Mountain View, USA">

    <meta name="citation_author" content="Zook, Justin M.">

    <meta name="citation_author_institution" content="Material Measurement Laboratory, National Institute of Standards and Technology, Gaithersburg, USA">

    <meta name="citation_author" content="Sedlazeck, Fritz J.">

    <meta name="citation_author_institution" content="Human Genome Sequencing Center, Baylor College of Medicine, Houston, USA">

    <meta name="access_endpoint" content="https://www.nature.com/platform/readcube-access">

    <meta name="twitter:site" content="@NatureBiotech">

    <meta name="twitter:card" content="summary">

    <meta name="twitter:image:alt" content="Content cover image">

    <meta name="twitter:title" content="Curated variation benchmarks for challenging medically relevant autosomal genes">

    <meta name="twitter:description" content="Nature Biotechnology - Variant detection in problematic genes is facilitated with a curated benchmark.">

    <meta name="twitter:image" content="https://media.springernature.com/full/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig1_HTML.png">


    
        <meta property="og:url" content="https://www.nature.com/articles/s41587-021-01158-1">
        <meta property="og:type" content="article">
        <meta property="og:site_name" content="Nature">
        <meta property="og:title" content="Curated variation benchmarks for challenging medically relevant autosomal genes - Nature Biotechnology">
        <meta property="og:description" content="Variant detection in problematic genes is facilitated with a curated benchmark.">
        <meta property="og:image" content="https://media.springernature.com/m685/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig1_HTML.png">
    
    <script>
        window.eligibleForRa21 = 'true'; 
    </script>
</head>
<body class="article-page">

<noscript><iframe src="https://collect.nature.com/ns.html?id=GTM-MRVXSHQ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="position-relative cleared z-index-50 background-white" data-test="top-containers">
    <a class="c-skip-link" href="#content">Skip to main content</a>



<div class="c-grade-c-banner u-hide">
    <div class="c-grade-c-banner__container">
        
        <p>Thank you for visiting nature.com. You are using a browser version with limited support for CSS. To obtain
            the best experience, we recommend you use a more up to date browser (or turn off compatibility mode in
            Internet Explorer). In the meantime, to ensure continued support, we are displaying the site without styles
            and JavaScript.</p>

    </div>
</div>

    

    <div class="u-lazy-ad-wrapper">
            <div class="deferred-placeholder" data-replace="true"
                 data-placeholder="/placeholder/v1/institutionalBanner?bpids=[bpids] #institutional-banner-container"></div>
            <aside class="c-ad c-ad--728x90">
                <div class="c-ad__inner" data-container-type="banner-advert">
                    <p class="c-ad__label">Advertisement</p>
                    
        
            
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide"
         data-ad-type="top"
         data-pa11y-ignore
         data-gpt
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="type=article;pos=top;artid=s41587-021-01158-1;doi=10.1038/s41587-021-01158-1;subjmeta=114,1948,208,212,2301,2302,2416,2785,514,61,631;kwrd=DNA+sequencing,Genome+assembly+algorithms,Medical+genomics,Standards">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=-1548462602&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-021-01158-1%26doi%3D10.1038/s41587-021-01158-1%26subjmeta%3D114,1948,208,212,2301,2302,2416,2785,514,61,631%26kwrd%3DDNA+sequencing,Genome+assembly+algorithms,Medical+genomics,Standards">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=-1548462602&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-021-01158-1%26doi%3D10.1038/s41587-021-01158-1%26subjmeta%3D114,1948,208,212,2301,2302,2416,2785,514,61,631%26kwrd%3DDNA+sequencing,Genome+assembly+algorithms,Medical+genomics,Standards"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>

        
    
                </div>
            </aside>
        </div>
    <header class="c-header" id="header" data-header data-track-component="nature-150-split-header" style="border-color:#efd600">
        <div class="c-header__row c-header__row--flush">
            <div class="c-header__container">
                <div class="c-header__split">
                    
                    
                    <div class="c-header__logo-container">
                        
                        <a href="/nbt"
                           data-track="click" data-track-action="home" data-track-label="image">
                            <picture class="c-header__logo">
                                <source srcset="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-a6bd3dd1eeb5a9d6dcc36be30996a59f.svg" media="(min-width: 875px)">
                                <img src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-8f661e82c86879a1b8f03cbd053d5155.svg" alt="Nature Biotechnology">
                            </picture>
                        </a>
                    
                    </div>
                    
                    <ul class="c-header__menu c-header__menu--global">
                        <li class="c-header__item c-header__item--nature-research">
                            <a class="c-header__link" href="https://www.nature.com/siteindex" data-test="siteindex-link"
                               data-track="click" data-track-action="open nature research index" data-track-label="link">
                                <span>View all journals</span>
                            </a>
                        </li>
                        <li class="c-header__item c-header__item--pipe">
                            <a class="c-header__link"
                               href="#search-menu"
                               data-header-expander
                               data-test="search-link" data-track="click" data-track-action="open search tray" data-track-label="button">
                                <span>Search</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M16.48 15.455c.283.282.29.749.007 1.032a.738.738 0 01-1.032-.007l-3.045-3.044a7 7 0 111.026-1.026zM8 14A6 6 0 108 2a6 6 0 000 12z"/></svg>
                            </a>
                        </li>
                        <li class="c-header__item">
                            <a href="/nams/svc/myaccount"
    id="my-account"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="my account" data-track-category="nature-150-split-header" data-track-label="link">
    <span>My Account</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>
<a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1"
    id="login-button"
    style="display: none;"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="login" data-track-category="nature-150-split-header" data-track-label="link">
    <span>Login</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>

                        </li>
                    </ul>
                </div>
            </div>
        </div>
        
            <div class="c-header__row">
                <div class="c-header__container" data-test="navigation-row">
                    <div class="c-header__split">
                        <div class="c-header__split">
                            <ul class="c-header__menu c-header__menu--journal">
                                
                                    <li class="c-header__item c-header__item--dropdown-menu" data-test="explore-content-button">
                                        <a href="#explore"
                                           class="c-header__link c-header__link--chevron"
                                           data-header-expander
                                           data-test="menu-button--explore"
                                           data-track="click" data-track-action="open explore expander" data-track-label="button">
                                            <span><span class="c-header__show-text">Explore</span> content</span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                        </a>
                                    </li>
                                
                                <li class="c-header__item c-header__item--dropdown-menu">
                                    <a href="#about-the-journal"
                                       class="c-header__link c-header__link--chevron"
                                       data-header-expander
                                       data-test="menu-button--about-the-journal"
                                       data-track="click" data-track-action="open about the journal expander" data-track-label="button">
                                        <span>About <span class="c-header__show-text">the journal</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                    </a>
                                </li>
                                
                                    <li class="c-header__item c-header__item--dropdown-menu u-mr-2" data-test="publish-with-us-button">
                                        <a href="#publish-with-us"
                                           class="c-header__link c-header__link--chevron c-header__link--dropdown-menu"
                                           data-header-expander
                                           data-test="menu-button--publish"
                                           data-track="click" data-track-action="open publish with us expander" data-track-label="button">
                                            <span>Publish <span class="c-header__show-text">with us</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                        </a>
                                    </li>
                                
                            </ul>

                            
                                <div class="c-header__menu u-ml-16 u-show-lg u-hide u-show-at-lg">
                                    <div class="c-header__item c-header__item--pipe">
                                        <a class="c-header__link"
                                           href="https://www.nature.com/nbt/subscribe"
                                           data-track="click"
                                           data-track-action="subscribe"
                                           data-track-label="link"
                                           data-test=menu-button-subscribe>
                                            <span>Subscribe</span>
                                        </a>
                                    </div>
                                </div>
                            
                        </div>

                        <ul class="c-header__menu c-header__menu--tools">
                            
                                <li class="c-header__item">
                                    <a class="c-header__link"
                                       href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;2"
                                       rel="nofollow"
                                       data-track="click"
                                       data-track-action="Sign up for alerts"
                                       data-track-label="link (desktop site header)"
                                       data-track-external>
                                        <span>Sign up for alerts</span><svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m4 10h2.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-3.08578644l-1.12132034 1.1213203c-.18753638.1875364-.29289322.4418903-.29289322.7071068v.1715729h14v-.1715729c0-.2652165-.1053568-.5195704-.2928932-.7071068l-1.7071068-1.7071067v-3.4142136c0-2.76142375-2.2385763-5-5-5-2.76142375 0-5 2.23857625-5 5zm3 4c0 1.1045695.8954305 2 2 2s2-.8954305 2-2zm-5 0c-.55228475 0-1-.4477153-1-1v-.1715729c0-.530433.21071368-1.0391408.58578644-1.4142135l1.41421356-1.4142136v-3c0-3.3137085 2.6862915-6 6-6s6 2.6862915 6 6v3l1.4142136 1.4142136c.3750727.3750727.5857864.8837805.5857864 1.4142135v.1715729c0 .5522847-.4477153 1-1 1h-4c0 1.6568542-1.3431458 3-3 3-1.65685425 0-3-1.3431458-3-3z" fill="#222"/></svg>
                                    </a>
                                </li>
                            
                            
                                <li class="c-header__item c-header__item--pipe">
                                    <a class="c-header__link"
                                       href="http://feeds.nature.com/nbt/rss/current"
                                       data-track="click"
                                       data-track-action="rss feed"
                                       data-track-label="link">
                                        <span>RSS feed</span>
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        
    </header>


    
    
        <nav class="u-mb-16 u-hide u-show-at-md" aria-label="breadcrumbs">
            <div class="u-container">
                <ol class="c-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li class="c-breadcrumbs__item" id="breadcrumb0" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="c-breadcrumbs__link"
                               href="/" itemprop="item"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature"><span itemprop="name">nature</span></a><meta itemprop="position" content="1">
                                    <svg class="c-breadcrumbs__chevron" role="img" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb1" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="c-breadcrumbs__link"
                               href="/nbt" itemprop="item"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature biotechnology"><span itemprop="name">nature biotechnology</span></a><meta itemprop="position" content="2">
                                    <svg class="c-breadcrumbs__chevron" role="img" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb2" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="c-breadcrumbs__link"
                               href="/nbt/articles?type&#x3D;article" itemprop="item"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:articles"><span itemprop="name">articles</span></a><meta itemprop="position" content="3">
                                    <svg class="c-breadcrumbs__chevron" role="img" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb3" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <span itemprop="name">article</span><meta itemprop="position" content="4"></li>
                </ol>
            </div>
        </nav>
    



    

</div>


<div class="u-container u-mt-32 u-mb-32 u-clearfix" id="content" data-component="article-container"  data-container-type="article">
    <main class="c-article-main-column u-float-left js-main-column" data-track-component="article body">
        
        <article lang="en">
            <div class="c-article-header">
                <header>
                    <ul class="c-article-identifiers" data-test="article-identifier">
                        
    
        <li class="c-article-identifiers__item" data-test="article-category">Article</li>
    
    
    

                        <li class="c-article-identifiers__item"><a href="#article-info" data-track="click" data-track-action="publication date" data-track-label="link">Published: <time datetime="2022-02-07">07 February 2022</time></a></li>
                    </ul>

                    <h1 class="c-article-title" data-test="article-title" data-article-title="">Curated variation benchmarks for challenging medically relevant autosomal genes</h1>
                    <ul class="c-article-author-list js-etal-collapsed" data-etal="25" data-etal-small="3" data-test="authors-list" data-component-authors-activator="authors-list"><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Justin-Wagner" data-author-popup="auth-Justin-Wagner">Justin Wagner</a><sup class="u-js-hide"><a href="#Aff1">1</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Nathan_D_-Olson" data-author-popup="auth-Nathan_D_-Olson">Nathan D. Olson</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-2585-3037"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-2585-3037</a></span><sup class="u-js-hide"><a href="#Aff1">1</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Lindsay-Harris" data-author-popup="auth-Lindsay-Harris">Lindsay Harris</a><sup class="u-js-hide"><a href="#Aff1">1</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Jennifer-McDaniel" data-author-popup="auth-Jennifer-McDaniel">Jennifer McDaniel</a><sup class="u-js-hide"><a href="#Aff1">1</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Haoyu-Cheng" data-author-popup="auth-Haoyu-Cheng">Haoyu Cheng</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-9209-5793"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-9209-5793</a></span><sup class="u-js-hide"><a href="#Aff2">2</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Arkarachai-Fungtammasan" data-author-popup="auth-Arkarachai-Fungtammasan">Arkarachai Fungtammasan</a><sup class="u-js-hide"><a href="#Aff3">3</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Yih_Chii-Hwang" data-author-popup="auth-Yih_Chii-Hwang">Yih-Chii Hwang</a><sup class="u-js-hide"><a href="#Aff3">3</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Richa-Gupta" data-author-popup="auth-Richa-Gupta">Richa Gupta</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0001-7700-5828"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-7700-5828</a></span><sup class="u-js-hide"><a href="#Aff3">3</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Aaron_M_-Wenger" data-author-popup="auth-Aaron_M_-Wenger">Aaron M. Wenger</a><sup class="u-js-hide"><a href="#Aff4">4</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-William_J_-Rowell" data-author-popup="auth-William_J_-Rowell">William J. Rowell</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-7422-1194"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-7422-1194</a></span><sup class="u-js-hide"><a href="#Aff4">4</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Ziad_M_-Khan" data-author-popup="auth-Ziad_M_-Khan">Ziad M. Khan</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-2173-9771"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-2173-9771</a></span><sup class="u-js-hide"><a href="#Aff5">5</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Jesse-Farek" data-author-popup="auth-Jesse-Farek">Jesse Farek</a><sup class="u-js-hide"><a href="#Aff5">5</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Yiming-Zhu" data-author-popup="auth-Yiming-Zhu">Yiming Zhu</a><sup class="u-js-hide"><a href="#Aff5">5</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Aishwarya-Pisupati" data-author-popup="auth-Aishwarya-Pisupati">Aishwarya Pisupati</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-2302-8279"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-2302-8279</a></span><sup class="u-js-hide"><a href="#Aff5">5</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Medhat-Mahmoud" data-author-popup="auth-Medhat-Mahmoud">Medhat Mahmoud</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-2553-4231"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-2553-4231</a></span><sup class="u-js-hide"><a href="#Aff5">5</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Chunlin-Xiao" data-author-popup="auth-Chunlin-Xiao">Chunlin Xiao</a><sup class="u-js-hide"><a href="#Aff6">6</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Byunggil-Yoo" data-author-popup="auth-Byunggil-Yoo">Byunggil Yoo</a><sup class="u-js-hide"><a href="#Aff7">7</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Sayed_Mohammad_Ebrahim-Sahraeian" data-author-popup="auth-Sayed_Mohammad_Ebrahim-Sahraeian">Sayed Mohammad Ebrahim Sahraeian</a><sup class="u-js-hide"><a href="#Aff8">8</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Danny_E_-Miller" data-author-popup="auth-Danny_E_-Miller">Danny E. Miller</a><sup class="u-js-hide"><a href="#Aff9">9</a>,<a href="#Aff10">10</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-David-J_spez" data-author-popup="auth-David-J_spez">David Jáspez</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0001-7923-0068"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-7923-0068</a></span><sup class="u-js-hide"><a href="#Aff11">11</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Jos__M_-Lorenzo_Salazar" data-author-popup="auth-Jos__M_-Lorenzo_Salazar">José M. Lorenzo-Salazar</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-5135-2861"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-5135-2861</a></span><sup class="u-js-hide"><a href="#Aff11">11</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Adri_n-Mu_oz_Barrera" data-author-popup="auth-Adri_n-Mu_oz_Barrera">Adrián Muñoz-Barrera</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-1561-5898"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-1561-5898</a></span><sup class="u-js-hide"><a href="#Aff11">11</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Luis_A_-Rubio_Rodr_guez" data-author-popup="auth-Luis_A_-Rubio_Rodr_guez">Luis A. Rubio-Rodríguez</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-4566-1203"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-4566-1203</a></span><sup class="u-js-hide"><a href="#Aff11">11</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Carlos-Flores" data-author-popup="auth-Carlos-Flores">Carlos Flores</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0001-5352-069X"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-5352-069X</a></span><sup class="u-js-hide"><a href="#Aff11">11</a>,<a href="#Aff12">12</a>,<a href="#Aff13">13</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Giuseppe-Narzisi" data-author-popup="auth-Giuseppe-Narzisi">Giuseppe Narzisi</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-1118-8849"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-1118-8849</a></span><sup class="u-js-hide"><a href="#Aff14">14</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Uday_Shanker-Evani" data-author-popup="auth-Uday_Shanker-Evani">Uday Shanker Evani</a><sup class="u-js-hide"><a href="#Aff14">14</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Wayne_E_-Clarke" data-author-popup="auth-Wayne_E_-Clarke">Wayne E. Clarke</a><sup class="u-js-hide"><a href="#Aff14">14</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Joyce-Lee" data-author-popup="auth-Joyce-Lee">Joyce Lee</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-3492-1102"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-3492-1102</a></span><sup class="u-js-hide"><a href="#Aff15">15</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Christopher_E_-Mason" data-author-popup="auth-Christopher_E_-Mason">Christopher E. Mason</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-1850-1642"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-1850-1642</a></span><sup class="u-js-hide"><a href="#Aff16">16</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Stephen_E_-Lincoln" data-author-popup="auth-Stephen_E_-Lincoln">Stephen E. Lincoln</a><sup class="u-js-hide"><a href="#Aff17">17</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Karen_H_-Miga" data-author-popup="auth-Karen_H_-Miga">Karen H. Miga</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-3670-4507"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-3670-4507</a></span><sup class="u-js-hide"><a href="#Aff18">18</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Mark_T__W_-Ebbert" data-author-popup="auth-Mark_T__W_-Ebbert">Mark T. W. Ebbert</a><sup class="u-js-hide"><a href="#Aff19">19</a>,<a href="#Aff20">20</a>,<a href="#Aff21">21</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Alaina-Shumate" data-author-popup="auth-Alaina-Shumate">Alaina Shumate</a><sup class="u-js-hide"><a href="#Aff22">22</a>,<a href="#Aff23">23</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Heng-Li" data-author-popup="auth-Heng-Li">Heng Li</a><sup class="u-js-hide"><a href="#Aff2">2</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Chen_Shan-Chin" data-author-popup="auth-Chen_Shan-Chin" data-corresp-id="c1">Chen-Shan Chin<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-4394-2455"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-4394-2455</a></span><sup class="u-js-hide"><a href="#Aff3">3</a></sup><sup class="u-js-hide"> <a href="#na1">na1</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Justin_M_-Zook" data-author-popup="auth-Justin_M_-Zook" data-corresp-id="c2">Justin M. Zook<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-2309-8402"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-2309-8402</a></span><sup class="u-js-hide"><a href="#Aff1">1</a></sup><sup class="u-js-hide"> <a href="#na1">na1</a></sup> &amp; </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Fritz_J_-Sedlazeck" data-author-popup="auth-Fritz_J_-Sedlazeck" data-corresp-id="c3">Fritz J. Sedlazeck<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0001-6040-2691"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-6040-2691</a></span><sup class="u-js-hide"><a href="#Aff5">5</a></sup><sup class="u-js-hide"> <a href="#na1">na1</a></sup> </li></ul>

                    

                    <p class="c-article-info-details" data-container-section="info">
                        
    <a data-test="journal-link" href="/nbt"><i data-test="journal-title">Nature Biotechnology</i></a>

                         (<span data-test="article-publication-year">2022</span>)<a href="#citeas" class="c-article-info-details__cite-as u-hide-print" data-track="click" data-track-action="cite this article" data-track-label="link">Cite this article</a>
                    </p>
                    
    <div class="c-article-metrics-bar__wrapper u-clear-both">
        <ul class="c-article-metrics-bar u-list-reset">
            
                <li class=" c-article-metrics-bar__item">
                    <p class="c-article-metrics-bar__count">478 <span class="c-article-metrics-bar__label">Accesses</span></p>
                </li>
            
            
            
                
                    <li class="c-article-metrics-bar__item">
                        <p class="c-article-metrics-bar__count">171 <span class="c-article-metrics-bar__label">Altmetric</span></p>
                    </li>
                
            
            <li class="c-article-metrics-bar__item">
                <p class="c-article-metrics-bar__details"><a href="/articles/s41587-021-01158-1/metrics" data-track="click" data-track-action="view metrics" data-track-label="link" rel="nofollow">Metrics <span class="u-visually-hidden">details</span></a></p>
            </li>
        </ul>
    </div>

                    
                </header>

                
    <div class="u-js-hide" data-component="article-subject-links">
        <h3 class="c-article__sub-heading">Subjects</h3>
        <ul class="c-article-subject-list">
            <li class="c-article-subject-list__subject"><a href="/subjects/dna-sequencing" data-track="click" data-track-action="view subject" data-track-label="link">DNA sequencing</a></li><li class="c-article-subject-list__subject"><a href="/subjects/genome-assembly-algorithms" data-track="click" data-track-action="view subject" data-track-label="link">Genome assembly algorithms</a></li><li class="c-article-subject-list__subject"><a href="/subjects/medical-genomics" data-track="click" data-track-action="view subject" data-track-label="link">Medical genomics</a></li><li class="c-article-subject-list__subject"><a href="/subjects/standards" data-track="click" data-track-action="view subject" data-track-label="link">Standards</a></li>
        </ul>
    </div>

                
    

    

                
            </div>

        <div class="c-article-body">
            <section aria-labelledby="Abs1" data-title="Abstract" lang="en"><div class="c-article-section" id="Abs1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Abs1">Abstract</h2><div class="c-article-section__content" id="Abs1-content"><p>The repetitive nature and complexity of some medically relevant genes poses a challenge for their accurate analysis in a clinical setting. The Genome in a Bottle Consortium has provided variant benchmark sets, but these exclude nearly 400 medically relevant genes due to their repetitiveness or polymorphic complexity. Here, we characterize 273 of these 395 challenging autosomal genes using a haplotype-resolved whole-genome assembly. This curated benchmark reports over 17,000 single-nucleotide variations, 3,600 insertions and deletions and 200 structural variations each for human genome reference GRCh37 and GRCh38 across HG002. We show that false duplications in either GRCh37 or GRCh38 result in reference-specific, missed variants for short- and long-read technologies in medically relevant genes, including <i>CBS</i>, <i>CRYAA</i> and <i>KCNE1</i>. When masking these false duplications, variant recall can improve from 8% to 100%. Forming benchmarks from a haplotype-resolved whole-genome assembly may become a prototype for future benchmarks covering the whole genome.</p></div></div></section>
            <noscript>
                
                    
<div class="c-nature-box c-nature-box--side " data-component="entitlement-box">
    
        <div class="js-access-button">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1" class="c-article__button" data-test="ra21" data-track="click" data-track-action="institution access" data-track-label="button">
                <svg class="u-icon" width="18" height="18" aria-hidden="true" focusable="false"><use href="#global-icon-institution"></use></svg>
                <span class="c-article__button-text">Access through your institution</span>
            </a>
        </div>
        
            <div class="js-buy-button">
                <a href="#access-options" class="c-article__button c-article__button--inverted" data-test="ra21" data-track="click" data-track-action="buy or subscribe" data-track-label="button">
                    <span>Buy or subscribe</span>
                </a>
            </div>
        
    
</div>

                
            </noscript>

            
                
            
            
                
                
                
                
                

                
                    
                        
                            <div class="c-article-access-provider u-mb-32 u-mt-0">
                                <p class="c-article-access-provider__text u-sans-serif">This is a preview of subscription content</p>
                            </div>
                        
                    
                

                <h2 class="c-article-section__title u-h2 u-mb-24" id="access-options">Access options</h2>

                
                
                <noscript>
                    
<div class="c-nature-box c-nature-box--side " data-component="entitlement-box">
    
        <div class="js-access-button">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1" class="c-article__button" data-test="ra21" data-track="click" data-track-action="institution access" data-track-label="button">
                <svg class="u-icon" width="18" height="18" aria-hidden="true" focusable="false"><use href="#global-icon-institution"></use></svg>
                <span class="c-article__button-text">Access through your institution</span>
            </a>
        </div>
        
    
</div>

                </noscript>
                <div class="c-nature-box c-nature-box--side u-display-none u-hide-print" aria-hidden="true" data-component="entitlement-box"
    id=entitlement-box-main-column-unentitled
     data-force-hide-buy-button="true" 
     data-unsubscribe-media-query-change="true" >

    
        <p class="c-nature-box__text js-text u-display-none" aria-hidden="true"></p>
        <div class="js-access-button u-display-none">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1" class="c-article__button" aria-hidden="true" data-test="ra21" 
                data-track="click" 
                 
                    data-track-action="institution access above buybox" 
                 
                data-track-label="button">
                <svg class="u-icon" width="18" height="18" aria-hidden="true" focusable="false"><use xlink:href="#global-icon-institution"></use></svg>
                <span class="c-article__button-text">Access through your institution</span>
            </a>
        </div>
        <div class="js-change-institution-button u-display-none">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1" class="c-article__button c-article__button--inverted" aria-hidden="true" data-test="ra21" 
                data-track="click" 
                 
                    data-track-action="change institution above buybox" 
                 
                data-track-label="button">
                <span class="c-article__button-text">Change institution</span>
            </a>
        </div>
        <div class="js-buy-button u-display-none">
            <a href="#access-options" class="c-article__button c-article__button--inverted" aria-hidden="true" data-test="ra21" data-track="click" data-track-action="buy or subscribe" data-track-label="button">
                <span>Buy or subscribe</span>
            </a>
        </div>
    
</div>

                
                

                
    

    <div class="LiveAreaSection-193358632"><style type="text/css">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</style><section class="BuyBoxSection-683559780"><div class="subscribe-buybox-nature-plus"><div class="box-inner"><p class="title-buybox">Subscribe to nature+</p><p class="access-buybox">Get immediate online access to the entire Nature family of 50+ journals</p><div><p class="price-buybox" id="nature-plus-subscription-price">$29.99</p><p class="issue-buybox">monthly</p></div><div class="button-container"><a href="https://shop.nature.com/products/plus" class="Button-505204839" data-track="click" data-track-action="nature+" data-track-label="link" data-track-category="article body"><span class="ButtonLabel-3869432492">Subscribe</span></a></div><p class="vat-buybox"></p></div></div><div class="subscribe-buybox"><div class="box-inner"><p class="title-buybox">Subscribe to Journal</p><p class="access-buybox">Get full journal access for 1 year</p><div><p class="price-buybox" id="subscription-price">$99.00</p><p class="issue-buybox">only $8.25 per issue</p></div><div class="button-container"><a href="/nbt/subscribe" class="Button-1078489254" data-track="click" data-track-action="subscribe" data-track-label="link" data-track-category="article body"><span class="ButtonLabel-3296148077">Subscribe</span></a></div><p class="vat-buybox">All prices are NET prices.<br> VAT will be added later in the checkout.<br>Tax calculation will be finalised during checkout.</p></div></div><div class="readcube-buybox"><div class="box-inner"><p class="title-readcube">Buy article</p><p class="access-readcube">Get time limited or full article access on ReadCube.</p><p id="readcube-price" class="price-buybox">$32.00</p><div class="button-container"><a href="//www.nature.com/articles/s41587-021-01158-1.epdf?no_publisher_access=1&amp;r3_referer=nature" class="readcube-button Button-2808614501" data-track="click" data-track-action="buy/rent now" data-track-label="link" data-track-category="article body"><span class="readcube-label ButtonLabel-1566022830">Buy</span></a></div><p class="vat-buybox">All prices are NET prices.</p></div></div></section><div></div></div>
  

    
    
        <nav class="c-access-options">
    <h3 class="c-access-options__heading">Additional access options:</h3>
    <ul class="c-access-options__list">
        <li>
            <a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1"
                data-track="click"
                data-track-action="login"
                data-track-category="article body"
                data-track-label="link">Log in</a>
        </li>
        
        <li>
            <a href="https://www.springernature.com/gp/librarians/licensing/license-options"
                data-track="click"
                data-track-action="learn-subscription"
                data-track-category="article body"
                data-track-label="link">Learn about institutional subscriptions</a>
        </li>
    </ul>
</nav>
    

                <div class="u-display-none">
                    <div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-1"><figure><figcaption><b id="Fig1" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 1: GIAB developed a process to create new phased small variant and SV benchmarks for 273 CMRGs.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig1_HTML.png?as=webp"><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig1_HTML.png" alt="" loading="lazy" width="312" height="158"></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-2"><figure><figcaption><b id="Fig2" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 2: The new CMRG benchmark contains more challenging variants and regions than previous benchmarks.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig2_HTML.png?as=webp"><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig2_HTML.png" alt="" loading="lazy" width="307" height="312"></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-3"><figure><figcaption><b id="Fig3" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 3: The new benchmark covers the gene <i>SMN1</i>, which was previously excluded due to mapping challenges for all technologies in the highly identical segmental duplication.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig3_HTML.png?as=webp"><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig3_HTML.png" alt="" loading="lazy" width="312" height="119"></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-4"><figure><figcaption><b id="Fig4" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 4: The benchmark resolves the gene CBS, which has a highly homologous gene (CBSL) due to a false duplication in GRCh38 that is not in HG002 or GRCh37.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig4_HTML.png?as=webp"><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig4_HTML.png" alt="" loading="lazy" width="312" height="193"></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-5"><figure><figcaption><b id="Fig5" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 5: The new CMRG small variant benchmark includes more challenging variants and identifies more false negatives in a standard short-read callset (Illumina–BWA-MEM–GATK) than the previous v4.2.1 benchmark in these challenging genes.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig5_HTML.png?as=webp"><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_Fig5_HTML.png" alt="" loading="lazy" width="312" height="190"></picture></div></div></figure></div>
                </div>
            

            <section data-title="Data availability"><div class="c-article-section" id="data-availability-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="data-availability">Data availability</h2><div class="c-article-section__content" id="data-availability-content">
            
            <p>The PacBio HiFi reads used to generate the hifiasm assembly for the benchmark are in the NCBI Sequence Read Archive with accession numbers SRR10382245, SRR10382244, SRR10382249, SRR10382248, SRR10382247 and SRR10382246. The v1.00 benchmark VCF and BED files, as well as Liftoff gene annotations, assembly–assembly alignments and variant calls, are available at <a href="https://ftp-trace.ncbi.nlm.nih.gov/ReferenceSamples/giab/release/AshkenazimTrio/HG002_NA24385_son/CMRG_v1.00/">https://trace.ncbi.nlm.nih.gov/ReferenceSamples/giab/release/AshkenazimTrio/HG002_NA24385_son/CMRG_v1.00/</a>, and as a DOI at <a href="https://doi.org/10.18434/mds2-2475">https://doi.org/10.18434/mds2-2475</a>. This is released as a separate benchmark from v4.2.1, because it includes a small fraction of the genome, it has different characteristics from the mapping-based v4.2.1 and v4.2.1 only includes small variants. Using v4.2.1 and the CMRG benchmarks as two separate benchmarks enables users to obtain broader performance metrics for most of the genome and for a small set of particularly challenging genes, respectively. The masked GRCh38 reference, recently updated to v2 with additional false duplications from the Telomere-to-Telomere Consortium, is under <a href="https://ftp-trace.ncbi.nlm.nih.gov/ReferenceSamples/giab/release/references">https://trace.ncbi.nlm.nih.gov/ReferenceSamples/giab/release/references</a>. We recommend using v3.0 GA4GH/GIAB stratification bed files intended for use with hap.py when benchmarking, which are available at <a href="https://ftp-trace.ncbi.nlm.nih.gov/ReferenceSamples/giab/release/genome-stratifications/">https://trace.ncbi.nlm.nih.gov/ReferenceSamples/giab/release/genome-stratifications/</a>. These stratifications include bed files corresponding to false duplications and collapsed duplications in GRCh38. All data have no restrictions, as the HG002 sample has an open consent from the Personal Genome Project.</p>
          </div></div></section><section data-title="Code availability"><div class="c-article-section" id="code-availability-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="code-availability">Code availability</h2><div class="c-article-section__content" id="code-availability-content">
            
            <p>Scripts used to develop the CMRG benchmark and generate figures and tables for the manuscript are available at <a href="https://github.com/usnistgov/cmrg-benchmarkset-manuscript">https://github.com/usnistgov/cmrg-benchmarkset-manuscript</a>. The previously developed assembly, which was used as the basis of this benchmark, was from hifiasm v0.11.</p>
            <p>A variety of open source software was used for variant calling for the evaluations of the benchmark, including NextDenovo2.2-beta.0, DRAGEN 3.6.3, NeuSomatic’s submission for the PrecisionFDA truth challenge v2 (ref. <sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 12" title="Olson, N. D. et al. precisionFDA Truth Challenge V2: calling variants from short- and long-reads in difficult-to-map regions. Preprint at bioRxiv &#xA;                https://doi.org/10.1101/2020.11.13.380741&#xA;                &#xA;               (2020)." href="/articles/s41587-021-01158-1#ref-CR12" id="ref-link-section-d1604467e3054">12</a></sup>) (BWA-MEM<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 50" title="Li, H. Aligning sequence reads, clone sequences and assembly contigs with BWA-MEM. Preprint at &#xA;                https://arxiv.org/abs/1303.3997&#xA;                &#xA;               (2013)." href="/articles/s41587-021-01158-1#ref-CR50" id="ref-link-section-d1604467e3058">50</a></sup> version 0.7.17-r1188 (<a href="https://github.com/lh3/bwa">https://github.com/lh3/bwa</a>) and GATK version gatk-4.1.4.1 (<a href="https://gatk.broadinstitute.org/hc/en-us">https://gatk.broadinstitute.org/hc/en-us</a>)), Parabricks_DeepVariant (Parabricks Pipelines DeepVariant v3.0.0_2 (<a href="https://developer.nvidia.com/clara-parabricks">https://developer.nvidia.com/clara-parabricks</a>)), Sentieon (DNAscope) version sentieon_release_201911 (<a href="https://www.sentieon.com/products/#dnaseq">https://www.sentieon.com/products/#dnaseq</a>), BWA-MEM and Strelka2 (BWA-MEM version 0.7.17-r1188 (<a href="https://github.com/lh3/bwa">https://github.com/lh3/bwa</a>) and Strelka2 version 2.9.10 (<a href="https://github.com/Illumina/strelka">https://github.com/Illumina/strelka</a>)), BWA-MEM<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 50" title="Li, H. Aligning sequence reads, clone sequences and assembly contigs with BWA-MEM. Preprint at &#xA;                https://arxiv.org/abs/1303.3997&#xA;                &#xA;               (2013)." href="/articles/s41587-021-01158-1#ref-CR50" id="ref-link-section-d1604467e3105">50</a></sup>(v0.7.8), Picard tools (<a href="https://broadinstitute.github.io/picard/">https://broadinstitute.github.io/picard/</a>) (ver. 1.83), GATK<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 52" title="Poplin, R. et al. Scaling accurate genetic variant discovery to tens of thousands of samples. Preprint at bioRxiv &#xA;                https://doi.org/10.1101/201178&#xA;                &#xA;               (2018)." href="/articles/s41587-021-01158-1#ref-CR52" id="ref-link-section-d1604467e3116">52</a></sup> (v3.4-0), GATK (v3.5), BWA-MEM v0.7.15-r1140, SAMtools<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 53" title="Li, H. et al. The Sequence Alignment/Map format and SAMtools. Bioinform. 25, 2078–2079 (2009)." href="/articles/s41587-021-01158-1#ref-CR53" id="ref-link-section-d1604467e3121">53</a></sup> v1.3, Picard v2.10.10, GATK v3.8, DELLY<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 54" title="Rausch, T. et al. DELLY: structural variant discovery by integrated paired-end and split-read analysis. Bioinform. 28, 333–339 (2012)." href="/articles/s41587-021-01158-1#ref-CR54" id="ref-link-section-d1604467e3125">54</a></sup> v0.8.5, GRIDSS<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 55" title="Cameron, D. L. et al. GRIDSS: sensitive and specific genomic rearrangement detection using positional de Bruijn graph assembly. Genome Res. 27, 2050–2060 (2017)." href="/articles/s41587-021-01158-1#ref-CR55" id="ref-link-section-d1604467e3129">55</a></sup> v2.9.4, LUMPY<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 56" title="Layer, R. M., Chiang, C., Quinlan, A. R. &amp; Hall, I. M. LUMPY: a probabilistic framework for structural variant discovery. Genome Biol. 15, R84 (2014)." href="/articles/s41587-021-01158-1#ref-CR56" id="ref-link-section-d1604467e3133">56</a></sup> v0.3.1, Manta<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 57" title="Chen, X. et al. Manta: rapid detection of structural variants and indels for germline and cancer sequencing applications. Bioinform. 32, 1220–1222 (2016)." href="/articles/s41587-021-01158-1#ref-CR57" id="ref-link-section-d1604467e3137">57</a></sup> v1.6.0, Wham<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 58" title="Kronenberg, Z. N. et al. Wham: identifying structural variants of biological consequence. PLoS Comput. Biol. 11, e1004572 (2015)." href="/articles/s41587-021-01158-1#ref-CR58" id="ref-link-section-d1604467e3141">58</a></sup> v1.7.0, NanoPlot<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 60" title="De Coster, W., D’Hert, S., Schultz, D. T., Cruts, M. &amp; Van Broeckhoven, C. NanoPack: visualizing and processing long-read sequencing data. Bioinform. 34, 2666–2669 (2018)." href="/articles/s41587-021-01158-1#ref-CR60" id="ref-link-section-d1604467e3146">60</a></sup> v1.27.0, Filtlong v0.2.0, minimap2 (refs. <sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 40" title="Li, H. Minimap2: pairwise alignment for nucleotide sequences. Bioinform. 34, 3094–3100 (2018)." href="/articles/s41587-021-01158-1#ref-CR40" id="ref-link-section-d1604467e3150">40</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 60" title="De Coster, W., D’Hert, S., Schultz, D. T., Cruts, M. &amp; Van Broeckhoven, C. NanoPack: visualizing and processing long-read sequencing data. Bioinform. 34, 2666–2669 (2018)." href="/articles/s41587-021-01158-1#ref-CR60" id="ref-link-section-d1604467e3153">60</a></sup>) v2.17-r941, cuteSV v1.0.8, Sniffles<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 61" title="Sedlazeck, F. J. et al. Accurate detection of complex structural variations using single-molecule sequencing. Nat. Methods 15, 461–468 (2018)." href="/articles/s41587-021-01158-1#ref-CR61" id="ref-link-section-d1604467e3157">61</a></sup> v1.0.12, SURVIVOR<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 59" title="Jeffares, D. C. et al. Transient structural variations have strong effects on quantitative traits and reproductive isolation in fission yeast. Nat. Commun. 8, 14061 (2017)." href="/articles/s41587-021-01158-1#ref-CR59" id="ref-link-section-d1604467e3161">59</a></sup> v1.0.7, BWA v0.7.15, GATK v3.6, Java v1.8.0_74 (OpenJDK), Picard Tools v2.6.0, Sambamba<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 63" title="Tarasov, A., Vilella, A. J., Cuppen, E., Nijman, I. J. &amp; Prins, P. Sambamba: fast processing of NGS alignment formats. Bioinform. 31, 2032–2034 (2015)." href="/articles/s41587-021-01158-1#ref-CR63" id="ref-link-section-d1604467e3165">63</a></sup> v0.6.7, Samblaster<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 64" title="Faust, G. G. &amp; Hall, I. M. SAMBLASTER: fast duplicate marking and structural variant read extraction. Bioinform. 30, 2503–2505 (2014)." href="/articles/s41587-021-01158-1#ref-CR64" id="ref-link-section-d1604467e3169">64</a></sup> v0.1.24, Samtools v1.9, DeepVariant v1.0 and Liftoff32 v1.4.0.</p>
          </div></div></section><div id="MagazineFulltextArticleBodySuffix"><section aria-labelledby="Bib1" data-title="References"><div class="c-article-section" id="Bib1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Bib1">References</h2><div class="c-article-section__content" id="Bib1-content"><div data-container-section="references"><ol class="c-article-references"><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">1.</span><p class="c-article-references__text" id="ref-CR1">Wenger, A. M. et al. Accurate circular consensus long-read sequencing improves variant detection and assembly of a human genome. <i>Nat. Biotechnol.</i> <b>37</b>, 1155–1162 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC1MXhsFKhtbjN" aria-label="CAS reference 1">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-019-0217-9" aria-label="Article reference 1">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 1" href="http://scholar.google.com/scholar_lookup?&amp;title=Accurate%20circular%20consensus%20long-read%20sequencing%20improves%20variant%20detection%20and%20assembly%20of%20a%20human%20genome&amp;journal=Nat.%20Biotechnol.&amp;volume=37&amp;pages=1155-1162&amp;publication_year=2019&amp;author=Wenger%2CAM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">2.</span><p class="c-article-references__text" id="ref-CR2">Cheng, H., Concepcion, G. T., Feng, X., Zhang, H. &amp; Li, H. Haplotype-resolved de novo assembly using phased assembly graphs with hifiasm. <i>Nat. Methods</i> <b>18</b>, 170–175 (2021).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BB3MXis1OntL0%3D" aria-label="CAS reference 2">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41592-020-01056-5" aria-label="Article reference 2">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 2" href="http://scholar.google.com/scholar_lookup?&amp;title=Haplotype-resolved%20de%20novo%20assembly%20using%20phased%20assembly%20graphs%20with%20hifiasm&amp;journal=Nat.%20Methods&amp;volume=18&amp;pages=170-175&amp;publication_year=2021&amp;author=Cheng%2CH&amp;author=Concepcion%2CGT&amp;author=Feng%2CX&amp;author=Zhang%2CH&amp;author=Li%2CH">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">3.</span><p class="c-article-references__text" id="ref-CR3">Nurk, S. et al. HiCanu: accurate assembly of segmental duplications, satellites, and allelic variants from high-fidelity long reads. <i>Genome Res.</i> <b>30</b>, 1291–1305 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BB3MXltl2isw%3D%3D" aria-label="CAS reference 3">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1101%2Fgr.263566.120" aria-label="Article reference 3">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 3" href="http://scholar.google.com/scholar_lookup?&amp;title=HiCanu%3A%20accurate%20assembly%20of%20segmental%20duplications%2C%20satellites%2C%20and%20allelic%20variants%20from%20high-fidelity%20long%20reads&amp;journal=Genome%20Res.&amp;volume=30&amp;pages=1291-1305&amp;publication_year=2020&amp;author=Nurk%2CS">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">4.</span><p class="c-article-references__text" id="ref-CR4">Shafin, K. et al. Nanopore sequencing and the Shasta toolkit enable efficient de novo assembly of eleven human genomes. <i>Nat. Biotechnol.</i> <b>38</b>, 1044–1053 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BB3cXosV2js7Y%3D" aria-label="CAS reference 4">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-020-0503-6" aria-label="Article reference 4">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 4" href="http://scholar.google.com/scholar_lookup?&amp;title=Nanopore%20sequencing%20and%20the%20Shasta%20toolkit%20enable%20efficient%20de%20novo%20assembly%20of%20eleven%20human%20genomes&amp;journal=Nat.%20Biotechnol.&amp;volume=38&amp;pages=1044-1053&amp;publication_year=2020&amp;author=Shafin%2CK">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">5.</span><p class="c-article-references__text" id="ref-CR5">Mahmoud, M. et al. Structural variant calling: the long and the short of it. <i>Genome Biol.</i> <b>20</b>, 246 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1186%2Fs13059-019-1828-7" aria-label="Article reference 5">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 5" href="http://scholar.google.com/scholar_lookup?&amp;title=Structural%20variant%20calling%3A%20the%20long%20and%20the%20short%20of%20it&amp;journal=Genome%20Biol.&amp;volume=20&amp;publication_year=2019&amp;author=Mahmoud%2CM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">6.</span><p class="c-article-references__text" id="ref-CR6">De Coster, W., Weissensteiner, M. H. &amp; Sedlazeck, F. J. Towards population-scale long-read sequencing. <i>Nat. Rev. Genet.</i> <b>22</b>, 572–587 (2021).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41576-021-00367-3" aria-label="Article reference 6">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 6" href="http://scholar.google.com/scholar_lookup?&amp;title=Towards%20population-scale%20long-read%20sequencing&amp;journal=Nat.%20Rev.%20Genet.&amp;volume=22&amp;pages=572-587&amp;publication_year=2021&amp;author=Coster%2CW&amp;author=Weissensteiner%2CMH&amp;author=Sedlazeck%2CFJ">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">7.</span><p class="c-article-references__text" id="ref-CR7">Mandelker, D. et al. Navigating highly homologous genes in a molecular diagnostic setting: a resource for clinical next-generation sequencing. <i>Genet. Med.</i> <b>18</b>, 1282–1289 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC28XitVegtLrE" aria-label="CAS reference 7">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fgim.2016.58" aria-label="Article reference 7">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 7" href="http://scholar.google.com/scholar_lookup?&amp;title=Navigating%20highly%20homologous%20genes%20in%20a%20molecular%20diagnostic%20setting%3A%20a%20resource%20for%20clinical%20next-generation%20sequencing&amp;journal=Genet.%20Med.&amp;volume=18&amp;pages=1282-1289&amp;publication_year=2016&amp;author=Mandelker%2CD">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">8.</span><p class="c-article-references__text" id="ref-CR8">Ebbert, M. T. W. et al. Systematic analysis of dark and camouflaged genes reveals disease-relevant genes hiding in plain sight. <i>Genome Biol.</i> <b>20</b>, 1–23 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1186%2Fs13059-019-1707-2" aria-label="Article reference 8">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 8" href="http://scholar.google.com/scholar_lookup?&amp;title=Systematic%20analysis%20of%20dark%20and%20camouflaged%20genes%20reveals%20disease-relevant%20genes%20hiding%20in%20plain%20sight&amp;journal=Genome%20Biol.&amp;volume=20&amp;pages=1-23&amp;publication_year=2019&amp;author=Ebbert%2CMTW">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">9.</span><p class="c-article-references__text" id="ref-CR9">Lincoln, S. E. et al. One in seven pathogenic variants can be challenging to detect by NGS: an analysis of 450,000 patients with implications for clinical sensitivity and genetic test implementation. <i>Genet. Med.</i> <b>23</b>, 1673–1680 (2021).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">10.</span><p class="c-article-references__text" id="ref-CR10">Zook, J. M. et al. An open resource for accurately benchmarking small variant and reference calls. <i>Nat. Biotechnol.</i> <b>37</b>, 561–566 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC1MXosV2qsrg%3D" aria-label="CAS reference 10">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-019-0074-6" aria-label="Article reference 10">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 10" href="http://scholar.google.com/scholar_lookup?&amp;title=An%20open%20resource%20for%20accurately%20benchmarking%20small%20variant%20and%20reference%20calls&amp;journal=Nat.%20Biotechnol.&amp;volume=37&amp;pages=561-566&amp;publication_year=2019&amp;author=Zook%2CJM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">11.</span><p class="c-article-references__text" id="ref-CR11">Zook, J. M. et al. A robust benchmark for detection of germline large deletions and insertions. <i>Nat. Biotechnol.</i> <b>38</b>, 1347–1355 (2020) ; erratum <b>38</b>, 1357 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BB3cXhtFKgtr7K" aria-label="CAS reference 11">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-020-0538-8" aria-label="Article reference 11">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 11" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20robust%20benchmark%20for%20detection%20of%20germline%20large%20deletions%20and%20insertions&amp;journal=Nat.%20Biotechnol.&amp;volume=38&amp;pages=1347-1355&amp;publication_year=2020&amp;author=Zook%2CJM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">12.</span><p class="c-article-references__text" id="ref-CR12">Olson, N. D. et al. precisionFDA Truth Challenge V2: calling variants from short- and long-reads in difficult-to-map regions. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/2020.11.13.380741">https://doi.org/10.1101/2020.11.13.380741</a> (2020).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">13.</span><p class="c-article-references__text" id="ref-CR13">Wagner, J. et al. Benchmarking challenging small variants with linked and long reads. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/2020.07.24.212712">https://doi.org/10.1101/2020.07.24.212712</a> (2020).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">14.</span><p class="c-article-references__text" id="ref-CR14">Chin, C.-S. et al. A diploid assembly-based benchmark for variants in the major histocompatibility complex. <i>Nat. Commun.</i> <b>11</b>, 4794 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BB3cXhvF2jsr3M" aria-label="CAS reference 14">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41467-020-18564-9" aria-label="Article reference 14">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 14" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20diploid%20assembly-based%20benchmark%20for%20variants%20in%20the%20major%20histocompatibility%20complex&amp;journal=Nat.%20Commun.&amp;volume=11&amp;publication_year=2020&amp;author=Chin%2CC-S">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">15.</span><p class="c-article-references__text" id="ref-CR15">Goldfeder, R. L. et al. Medical implications of technical accuracy in genome sequencing. <i>Genome Med.</i> <b>8</b>, 24 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1186%2Fs13073-016-0269-0" aria-label="Article reference 15">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 15" href="http://scholar.google.com/scholar_lookup?&amp;title=Medical%20implications%20of%20technical%20accuracy%20in%20genome%20sequencing&amp;journal=Genome%20Med.&amp;volume=8&amp;publication_year=2016&amp;author=Goldfeder%2CRL">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">16.</span><p class="c-article-references__text" id="ref-CR16">Ball, M. P. et al. A public resource facilitating clinical use of genomes. <i>Proc. Natl Acad. Sci. USA</i> <b>109</b>, 11920–11927 (2012).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC38Xht1GrtL%2FK" aria-label="CAS reference 16">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1073%2Fpnas.1201904109" aria-label="Article reference 16">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 16" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20public%20resource%20facilitating%20clinical%20use%20of%20genomes&amp;journal=Proc.%20Natl%20Acad.%20Sci.%20USA&amp;volume=109&amp;pages=11920-11927&amp;publication_year=2012&amp;author=Ball%2CMP">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">17.</span><p class="c-article-references__text" id="ref-CR17">Tate, J. G. et al. COSMIC: the Catalogue Of Somatic Mutations In Cancer. <i>Nucleic Acids Res.</i> <b>47</b>, D941–D947 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC1MXhs1Cgt7bM" aria-label="CAS reference 17">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1093%2Fnar%2Fgky1015" aria-label="Article reference 17">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 17" href="http://scholar.google.com/scholar_lookup?&amp;title=COSMIC%3A%20the%20Catalogue%20Of%20Somatic%20Mutations%20In%20Cancer&amp;journal=Nucleic%20Acids%20Res.&amp;volume=47&amp;pages=D941-D947&amp;publication_year=2019&amp;author=Tate%2CJG">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">18.</span><p class="c-article-references__text" id="ref-CR18">Ross, M. G. et al. Characterizing and measuring bias in sequence data. <i>Genome Biol.</i> <b>14</b>, R51 (2013).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1186%2Fgb-2013-14-5-r51" aria-label="Article reference 18">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 18" href="http://scholar.google.com/scholar_lookup?&amp;title=Characterizing%20and%20measuring%20bias%20in%20sequence%20data&amp;journal=Genome%20Biol.&amp;volume=14&amp;publication_year=2013&amp;author=Ross%2CMG">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">19.</span><p class="c-article-references__text" id="ref-CR19">Prior, T. W., Leach, M. E. &amp; Finanger, E. Spinal muscular atrophy. In <i>GeneReviews</i> [Internet] (University of Washington, 2020).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">20.</span><p class="c-article-references__text" id="ref-CR20">Biros, I. &amp; Forrest, S. Spinal muscular atrophy: untangling the knot? <i>J. Med. Genet.</i> <b>36</b>, 1–8 (1999).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:STN:280:DyaK1M7jtlymtQ%3D%3D" aria-label="CAS reference 20">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=9950358" aria-label="PubMed reference 20" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC1762953" aria-label="PubMed Central reference 20" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 20" href="http://scholar.google.com/scholar_lookup?&amp;title=Spinal%20muscular%20atrophy%3A%20untangling%20the%20knot%3F&amp;journal=J.%20Med.%20Genet.&amp;volume=36&amp;pages=1-8&amp;publication_year=1999&amp;author=Biros%2CI&amp;author=Forrest%2CS">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">21.</span><p class="c-article-references__text" id="ref-CR21">Leiding, J. W. &amp; Holland, S. M. Chronic granulomatous disease. In <i>GeneReviews</i> [Internet] (University of Washington, 2016).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">22.</span><p class="c-article-references__text" id="ref-CR22">Innan, H. A two-locus gene conversion model with selection and its application to the human RHCE and RHD genes. <i>Proc. Natl. Acad. Sci. USA</i> <b>100</b>, 8793–8798 (2003).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BD3sXlvVyit7o%3D" aria-label="CAS reference 22">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1073%2Fpnas.1031592100" aria-label="Article reference 22">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 22" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20two-locus%20gene%20conversion%20model%20with%20selection%20and%20its%20application%20to%20the%20human%20RHCE%20and%20RHD%20genes&amp;journal=Proc.%20Natl.%20Acad.%20Sci.%20USA&amp;volume=100&amp;pages=8793-8798&amp;publication_year=2003&amp;author=Innan%2CH">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">23.</span><p class="c-article-references__text" id="ref-CR23">Hayakawa, T. et al. Coevolution of Siglec-11 and Siglec-16 via gene conversion in primates. <i>BMC Evol. Biol.</i> <b>17</b>, 228 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1186%2Fs12862-017-1075-z" aria-label="Article reference 23">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 23" href="http://scholar.google.com/scholar_lookup?&amp;title=Coevolution%20of%20Siglec-11%20and%20Siglec-16%20via%20gene%20conversion%20in%20primates&amp;journal=BMC%20Evol.%20Biol.&amp;volume=17&amp;publication_year=2017&amp;author=Hayakawa%2CT">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">24.</span><p class="c-article-references__text" id="ref-CR24">Garg, P. et al. Pervasive cis effects of variation in copy number of large tandem repeats on local DNA methylation and gene expression. <i>Am. J. Hum. Genet.</i> <a href="https://doi.org/10.1016/j.ajhg.2021.03.016">https://doi.org/10.1016/j.ajhg.2021.03.016</a> (2021).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2Fj.ajhg.2021.03.016" aria-label="Article reference 24">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=33794196" aria-label="PubMed reference 24" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC8206010" aria-label="PubMed Central reference 24" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 24" href="http://scholar.google.com/scholar_lookup?&amp;title=Pervasive%20cis%20effects%20of%20variation%20in%20copy%20number%20of%20large%20tandem%20repeats%20on%20local%20DNA%20methylation%20and%20gene%20expression&amp;journal=Am.%20J.%20Hum.%20Genet.&amp;doi=10.1016%2Fj.ajhg.2021.03.016&amp;publication_year=2021&amp;author=Garg%2CP">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">25.</span><p class="c-article-references__text" id="ref-CR25">Lennerz, J. K. et al. Addition of H19 ‘loss of methylation testing’ for Beckwith-Wiedemann syndrome (BWS) increases the diagnostic yield. <i>J. Mol. Diagn.</i> <b>12</b>, 576–588 (2010).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC3cXht1eqsr%2FM" aria-label="CAS reference 25">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.2353%2Fjmoldx.2010.100005" aria-label="Article reference 25">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 25" href="http://scholar.google.com/scholar_lookup?&amp;title=Addition%20of%20H19%20%E2%80%98loss%20of%20methylation%20testing%E2%80%99%20for%20Beckwith-Wiedemann%20syndrome%20%28BWS%29%20increases%20the%20diagnostic%20yield&amp;journal=J.%20Mol.%20Diagn.&amp;volume=12&amp;pages=576-588&amp;publication_year=2010&amp;author=Lennerz%2CJK">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">26.</span><p class="c-article-references__text" id="ref-CR26">Nurk, S. et al. The complete sequence of a human genome. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/2021.05.26.445798">https://doi.org/10.1101/2021.05.26.445798</a> (2021).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">27.</span><p class="c-article-references__text" id="ref-CR27">Aganezov, S. et al. A complete reference genome improves analysis of human genetic variation. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/2021.07.12.452063">https://doi.org/10.1101/2021.07.12.452063</a> (2021).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">28.</span><p class="c-article-references__text" id="ref-CR28">Boisson, B. et al. Rescue of recurrent deep intronic mutation underlying cell type–dependent quantitative NEMO deficiency. <i>J. Clin. Invest.</i> <b>129</b>, 583–597 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1172%2FJCI124011" aria-label="Article reference 28">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 28" href="http://scholar.google.com/scholar_lookup?&amp;title=Rescue%20of%20recurrent%20deep%20intronic%20mutation%20underlying%20cell%20type%E2%80%93dependent%20quantitative%20NEMO%20deficiency&amp;journal=J.%20Clin.%20Invest.&amp;volume=129&amp;pages=583-597&amp;publication_year=2018&amp;author=Boisson%2CB">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">29.</span><p class="c-article-references__text" id="ref-CR29">1000 Genomes Project Consortium et al. A global reference for human genetic variation. <i>Nature</i> <b>526</b>, 68–74 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnature15393" aria-label="Article reference 29">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 29" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20global%20reference%20for%20human%20genetic%20variation&amp;journal=Nature&amp;volume=526&amp;pages=68-74&amp;publication_year=2015">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">30.</span><p class="c-article-references__text" id="ref-CR30">Schmidt, K., Noureen, A., Kronenberg, F. &amp; Utermann, G. Structure, function, and genetics of lipoprotein (a). <i>J. Lipid Res.</i> <b>57</b>, 1339–1359 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC28Xht1Oktb3M" aria-label="CAS reference 30">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1194%2Fjlr.R067314" aria-label="Article reference 30">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 30" href="http://scholar.google.com/scholar_lookup?&amp;title=Structure%2C%20function%2C%20and%20genetics%20of%20lipoprotein%20%28a%29&amp;journal=J.%20Lipid%20Res.&amp;volume=57&amp;pages=1339-1359&amp;publication_year=2016&amp;author=Schmidt%2CK&amp;author=Noureen%2CA&amp;author=Kronenberg%2CF&amp;author=Utermann%2CG">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">31.</span><p class="c-article-references__text" id="ref-CR31">Li, H., Feng, X. &amp; Chu, C. The design and construction of reference pangenome graphs with minigraph. <i>Genome Biol.</i> <b>21</b>, 265 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1186%2Fs13059-020-02168-z" aria-label="Article reference 31">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 31" href="http://scholar.google.com/scholar_lookup?&amp;title=The%20design%20and%20construction%20of%20reference%20pangenome%20graphs%20with%20minigraph&amp;journal=Genome%20Biol.&amp;volume=21&amp;publication_year=2020&amp;author=Li%2CH&amp;author=Feng%2CX&amp;author=Chu%2CC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">32.</span><p class="c-article-references__text" id="ref-CR32">Shumate, A. &amp; Salzberg, S. L. Liftoff: accurate mapping of gene annotations. <i>Bioinform.</i> <b>37</b>, 1639–1643 (2020).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">33.</span><p class="c-article-references__text" id="ref-CR33">Theunissen, F. et al. Structural variants may be a source of missing heritability in sALS. <i>Front. Neurosci.</i> <b>14</b>, 47 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.3389%2Ffnins.2020.00047" aria-label="Article reference 33">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 33" href="http://scholar.google.com/scholar_lookup?&amp;title=Structural%20variants%20may%20be%20a%20source%20of%20missing%20heritability%20in%20sALS&amp;journal=Front.%20Neurosci.&amp;volume=14&amp;publication_year=2020&amp;author=Theunissen%2CF">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">34.</span><p class="c-article-references__text" id="ref-CR34">Guo, Y. et al. Improvements and impacts of GRCh38 human reference on high throughput sequencing data analysis.<i>Genomics</i> <b>109</b>, 83–90 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC2sXhvF2gsLo%3D" aria-label="CAS reference 34">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2Fj.ygeno.2017.01.005" aria-label="Article reference 34">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 34" href="http://scholar.google.com/scholar_lookup?&amp;title=Improvements%20and%20impacts%20of%20GRCh38%20human%20reference%20on%20high%20throughput%20sequencing%20data%20analysis.&amp;journal=Genomics&amp;volume=109&amp;pages=83-90&amp;publication_year=2017&amp;author=Guo%2CY">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">35.</span><p class="c-article-references__text" id="ref-CR35">Pan, B. et al. Similarities and differences between variants called with human reference genome HG19 or HG38. <i>BMC Bioinform.</i> <b>20</b>, 101 (2019).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">36.</span><p class="c-article-references__text" id="ref-CR36">Miller, C. A. et al. Failure to detect mutations in U2AF1 due to changes in the GRCh38 reference sequence. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/2021.05.07.442430">https://doi.org/10.1101/2021.05.07.442430</a> (2021).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">37.</span><p class="c-article-references__text" id="ref-CR37">Li, H. et al. Exome variant discrepancies due to reference-genome differences. <i>Am. J. Hum. Genet.</i> <b>108</b>, 1239–1250 (2021).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BB3MXhtlait7rI" aria-label="CAS reference 37">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2Fj.ajhg.2021.05.011" aria-label="Article reference 37">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 37" href="http://scholar.google.com/scholar_lookup?&amp;title=Exome%20variant%20discrepancies%20due%20to%20reference-genome%20differences&amp;journal=Am.%20J.%20Hum.%20Genet.&amp;volume=108&amp;pages=1239-1250&amp;publication_year=2021&amp;author=Li%2CH">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">38.</span><p class="c-article-references__text" id="ref-CR38">Collins, R. L. et al. A structural variation reference for medical and population genetics. <i>Nature</i> <b>590</b>, E55 (2021).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BB3MXjtF2qsr8%3D" aria-label="CAS reference 38">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41586-020-03176-6" aria-label="Article reference 38">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 38" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20structural%20variation%20reference%20for%20medical%20and%20population%20genetics&amp;journal=Nature&amp;volume=590&amp;publication_year=2021&amp;author=Collins%2CRL">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">39.</span><p class="c-article-references__text" id="ref-CR39">Quinlan, A. R. &amp; Hall, I. M. BEDTools: a flexible suite of utilities for comparing genomic features. <i>Bioinform.</i> <b>26</b>, 841–842 (2010).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">40.</span><p class="c-article-references__text" id="ref-CR40">Li, H. Minimap2: pairwise alignment for nucleotide sequences. <i>Bioinform.</i> <b>34</b>, 3094–3100 (2018).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">41.</span><p class="c-article-references__text" id="ref-CR41">Krusche, P. et al. Best practices for benchmarking germline small-variant calls in human genomes. <i>Nat. Biotechnol.</i> <b>37</b>, 555–560 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC1MXosV2qsr0%3D" aria-label="CAS reference 41">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-019-0054-x" aria-label="Article reference 41">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 41" href="http://scholar.google.com/scholar_lookup?&amp;title=Best%20practices%20for%20benchmarking%20germline%20small-variant%20calls%20in%20human%20genomes&amp;journal=Nat.%20Biotechnol.&amp;volume=37&amp;pages=555-560&amp;publication_year=2019&amp;author=Krusche%2CP">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">42.</span><p class="c-article-references__text" id="ref-CR42">Van der Auwera, G. A. &amp; O’Connor, B. D. <i>Genomics in the Cloud: Using Docker, GATK, and WDL in Terra</i> (O’Reilly Media, 2020).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">43.</span><p class="c-article-references__text" id="ref-CR43">Farek, J. et al. xAtlas: scalable small variant calling across heterogeneous next-generation sequencing experiments. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/295071">https://doi.org/10.1101/295071</a> (2018).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">44.</span><p class="c-article-references__text" id="ref-CR44">Edge, P. &amp; Bansal, V. Longshot enables accurate variant calling in diploid genomes from single-molecule long read sequencing. <i>Nat. Commun.</i> <b>10</b>, 4660 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41467-019-12493-y" aria-label="Article reference 44">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 44" href="http://scholar.google.com/scholar_lookup?&amp;title=Longshot%20enables%20accurate%20variant%20calling%20in%20diploid%20genomes%20from%20single-molecule%20long%20read%20sequencing&amp;journal=Nat.%20Commun.&amp;volume=10&amp;publication_year=2019&amp;author=Edge%2CP&amp;author=Bansal%2CV">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">45.</span><p class="c-article-references__text" id="ref-CR45">Shafin, K. et al. Haplotype-aware variant calling with PEPPER-Margin-DeepVariant enables high accuracy in nanopore long-reads. <i>Nat. Meth.</i> <b>18</b>, 1322–1332 (2021).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">46.</span><p class="c-article-references__text" id="ref-CR46">Sahraeian, S. M. E. et al. Deep convolutional neural networks for accurate somatic mutation detection. <i>Nat. Commun.</i> <b>10</b>, 1041 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41467-019-09027-x" aria-label="Article reference 46">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 46" href="http://scholar.google.com/scholar_lookup?&amp;title=Deep%20convolutional%20neural%20networks%20for%20accurate%20somatic%20mutation%20detection&amp;journal=Nat.%20Commun.&amp;volume=10&amp;publication_year=2019&amp;author=Sahraeian%2CSME">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">47.</span><p class="c-article-references__text" id="ref-CR47">Walker, B. J. et al. Pilon: an integrated tool for comprehensive microbial variant detection and genome assembly improvement. <i>PLoS One</i> <b>9</b>, e112963 (2014).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1371%2Fjournal.pone.0112963" aria-label="Article reference 47">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 47" href="http://scholar.google.com/scholar_lookup?&amp;title=Pilon%3A%20an%20integrated%20tool%20for%20comprehensive%20microbial%20variant%20detection%20and%20genome%20assembly%20improvement&amp;journal=PLoS%20One&amp;volume=9&amp;publication_year=2014&amp;author=Walker%2CBJ">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">48.</span><p class="c-article-references__text" id="ref-CR48">Patterson, M. et al. WhatsHap: weighted haplotype assembly for future-generation sequencing reads. <i>J. Comput. Biol.</i> <b>6</b>, 498–509 (2015).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">49.</span><p class="c-article-references__text" id="ref-CR49">Zook, J. M. et al. Extensive sequencing of seven human genomes to characterize benchmark reference materials. <i>Sci. Data</i> <b>3</b>, 160025 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC28XpvVWrtLk%3D" aria-label="CAS reference 49">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fsdata.2016.25" aria-label="Article reference 49">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 49" href="http://scholar.google.com/scholar_lookup?&amp;title=Extensive%20sequencing%20of%20seven%20human%20genomes%20to%20characterize%20benchmark%20reference%20materials&amp;journal=Sci.%20Data&amp;volume=3&amp;publication_year=2016&amp;author=Zook%2CJM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">50.</span><p class="c-article-references__text" id="ref-CR50">Li, H. Aligning sequence reads, clone sequences and assembly contigs with BWA-MEM. Preprint at <a href="https://arxiv.org/abs/1303.3997">https://arxiv.org/abs/1303.3997</a> (2013).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">51.</span><p class="c-article-references__text" id="ref-CR51">Regier, A. A. et al. Functional equivalence of genome sequencing analysis pipelines enables harmonized variant calling across human genetics projects.<i>Nat. Commun.</i> <b>9</b>, 4038 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41467-018-06159-4" aria-label="Article reference 51">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 51" href="http://scholar.google.com/scholar_lookup?&amp;title=Functional%20equivalence%20of%20genome%20sequencing%20analysis%20pipelines%20enables%20harmonized%20variant%20calling%20across%20human%20genetics%20projects.&amp;journal=Nat.%20Commun.&amp;volume=9&amp;publication_year=2018&amp;author=Regier%2CAA">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">52.</span><p class="c-article-references__text" id="ref-CR52">Poplin, R. et al. Scaling accurate genetic variant discovery to tens of thousands of samples. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/201178">https://doi.org/10.1101/201178</a> (2018).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">53.</span><p class="c-article-references__text" id="ref-CR53">Li, H. et al. The Sequence Alignment/Map format and SAMtools. <i>Bioinform.</i> <b>25</b>, 2078–2079 (2009).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">54.</span><p class="c-article-references__text" id="ref-CR54">Rausch, T. et al. DELLY: structural variant discovery by integrated paired-end and split-read analysis. <i>Bioinform.</i> <b>28</b>, 333–339 (2012).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">55.</span><p class="c-article-references__text" id="ref-CR55">Cameron, D. L. et al. GRIDSS: sensitive and specific genomic rearrangement detection using positional de Bruijn graph assembly. <i>Genome Res.</i> <b>27</b>, 2050–2060 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC2sXhvF2isL3O" aria-label="CAS reference 55">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1101%2Fgr.222109.117" aria-label="Article reference 55">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 55" href="http://scholar.google.com/scholar_lookup?&amp;title=GRIDSS%3A%20sensitive%20and%20specific%20genomic%20rearrangement%20detection%20using%20positional%20de%20Bruijn%20graph%20assembly&amp;journal=Genome%20Res.&amp;volume=27&amp;pages=2050-2060&amp;publication_year=2017&amp;author=Cameron%2CDL">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">56.</span><p class="c-article-references__text" id="ref-CR56">Layer, R. M., Chiang, C., Quinlan, A. R. &amp; Hall, I. M. LUMPY: a probabilistic framework for structural variant discovery. <i>Genome Biol.</i> <b>15</b>, R84 (2014).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1186%2Fgb-2014-15-6-r84" aria-label="Article reference 56">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 56" href="http://scholar.google.com/scholar_lookup?&amp;title=LUMPY%3A%20a%20probabilistic%20framework%20for%20structural%20variant%20discovery&amp;journal=Genome%20Biol.&amp;volume=15&amp;publication_year=2014&amp;author=Layer%2CRM&amp;author=Chiang%2CC&amp;author=Quinlan%2CAR&amp;author=Hall%2CIM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">57.</span><p class="c-article-references__text" id="ref-CR57">Chen, X. et al. Manta: rapid detection of structural variants and indels for germline and cancer sequencing applications. <i>Bioinform.</i> <b>32</b>, 1220–1222 (2016).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">58.</span><p class="c-article-references__text" id="ref-CR58">Kronenberg, Z. N. et al. Wham: identifying structural variants of biological consequence. <i>PLoS Comput. Biol.</i> <b>11</b>, e1004572 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1371%2Fjournal.pcbi.1004572" aria-label="Article reference 58">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 58" href="http://scholar.google.com/scholar_lookup?&amp;title=Wham%3A%20identifying%20structural%20variants%20of%20biological%20consequence&amp;journal=PLoS%20Comput.%20Biol.&amp;volume=11&amp;publication_year=2015&amp;author=Kronenberg%2CZN">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">59.</span><p class="c-article-references__text" id="ref-CR59">Jeffares, D. C. et al. Transient structural variations have strong effects on quantitative traits and reproductive isolation in fission yeast. <i>Nat. Commun.</i> <b>8</b>, 14061 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC2sXhsFejsLg%3D" aria-label="CAS reference 59">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fncomms14061" aria-label="Article reference 59">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 59" href="http://scholar.google.com/scholar_lookup?&amp;title=Transient%20structural%20variations%20have%20strong%20effects%20on%20quantitative%20traits%20and%20reproductive%20isolation%20in%20fission%20yeast&amp;journal=Nat.%20Commun.&amp;volume=8&amp;publication_year=2017&amp;author=Jeffares%2CDC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">60.</span><p class="c-article-references__text" id="ref-CR60">De Coster, W., D’Hert, S., Schultz, D. T., Cruts, M. &amp; Van Broeckhoven, C. NanoPack: visualizing and processing long-read sequencing data. <i>Bioinform.</i> <b>34</b>, 2666–2669 (2018).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">61.</span><p class="c-article-references__text" id="ref-CR61">Sedlazeck, F. J. et al. Accurate detection of complex structural variations using single-molecule sequencing. <i>Nat. Methods</i> <b>15</b>, 461–468 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC1cXhtFOmtLrP" aria-label="CAS reference 61">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41592-018-0001-7" aria-label="Article reference 61">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 61" href="http://scholar.google.com/scholar_lookup?&amp;title=Accurate%20detection%20of%20complex%20structural%20variations%20using%20single-molecule%20sequencing&amp;journal=Nat.%20Methods&amp;volume=15&amp;pages=461-468&amp;publication_year=2018&amp;author=Sedlazeck%2CFJ">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">62.</span><p class="c-article-references__text" id="ref-CR62">Jiang, T. et al. Long-read-based human genomic structural variation detection with cuteSV. <i>Genome Biol.</i> <b>21</b>, 189 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BB3cXhsFegtrbO" aria-label="CAS reference 62">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1186%2Fs13059-020-02107-y" aria-label="Article reference 62">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 62" href="http://scholar.google.com/scholar_lookup?&amp;title=Long-read-based%20human%20genomic%20structural%20variation%20detection%20with%20cuteSV&amp;journal=Genome%20Biol.&amp;volume=21&amp;publication_year=2020&amp;author=Jiang%2CT">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">63.</span><p class="c-article-references__text" id="ref-CR63">Tarasov, A., Vilella, A. J., Cuppen, E., Nijman, I. J. &amp; Prins, P. Sambamba: fast processing of NGS alignment formats. <i>Bioinform.</i> <b>31</b>, 2032–2034 (2015).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">64.</span><p class="c-article-references__text" id="ref-CR64">Faust, G. G. &amp; Hall, I. M. SAMBLASTER: fast duplicate marking and structural variant read extraction. <i>Bioinform.</i> <b>30</b>, 2503–2505 (2014).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">65.</span><p class="c-article-references__text" id="ref-CR65">Poplin, R. et al. A universal SNP and small-indel variant caller using deep neural networks. <i>Nat. Biotechnol.</i> <b>36</b>, 983–987 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1:CAS:528:DC%2BC1cXhslOhtbjE" aria-label="CAS reference 65">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.4235" aria-label="Article reference 65">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 65" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20universal%20SNP%20and%20small-indel%20variant%20caller%20using%20deep%20neural%20networks&amp;journal=Nat.%20Biotechnol.&amp;volume=36&amp;pages=983-987&amp;publication_year=2018&amp;author=Poplin%2CR">
                    Google Scholar</a> 
                </p></li></ol><p class="c-article-references__download u-hide-print"><a data-track="click" data-track-action="download citation references" data-track-label="link" href="https://citation-needed.springer.com/v2/references/10.1038/s41587-021-01158-1?format=refman&amp;flavour=references">Download references<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p></div></div></div></section></div><section data-title="Acknowledgements"><div class="c-article-section" id="Ack1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Ack1">Acknowledgements</h2><div class="c-article-section__content" id="Ack1-content"><p>We thank the Genome Reference Consortium for their curation efforts of GRCh37 and GRCh38 (<a href="https://www.genomereference.org">https://www.genomereference.org</a>), especially V.A. Schneider and P.A. Kitts from the National Institutes of Health (NIH)/NCBI for developing the falsely duplicated regions that should be masked in GRCh38. We thank S. Miller at NIST for helping make available benchmark sets and READMEs. Certain commercial equipment, instruments or materials are identified to adequately specify experimental conditions or reported results. Such identification does not imply recommendation or endorsement by NIST, nor does it imply that the equipment, instruments or materials identified are necessarily the best available for the purpose. C.F. was funded by Instituto de Salud Carlos III (PI20/00876) and Ministerio de Ciencia e Innovación (RTC-2017-6471-1; AEI/FEDER, UE), cofinanced by the European Regional Development Fund ‘A Way of Making Europe’ from the European Union, and Cabildo Insular de Tenerife (CGIEU0000219140). J.M.L.-S. was funded by Consejería de Educación-Gobierno de Canarias and Cabildo Insular de Tenerife (BOC 163, 24/08/2017). F.J.S. and M.M. was supported by the NIH (UM1 HG008898). C.X. was supported by the Intramural Research Program of the National Library of Medicine, NIH. K.H.M. was supported by the NIH/National Human Genome Research Institute (R01 1R01HG011274-01 and U01 1U01HG010971). H.L. was supported by the NIH (R01 HG010040 and U01 HG010961). C.E.M. thanks funding from the WorldQuant Foundation, NASA (NNX14AH50G), the National Institutes of Health (R01MH117406, R01CA249054, R01AI151059, P01CA214274) and the Leukemia and Lymphoma Society (LLS) (MCL7001-18, LLS 9238-16, LLS-MCL7001-18).</p></div></div></section><section aria-labelledby="author-information" data-title="Author information"><div class="c-article-section" id="author-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="author-information">Author information</h2><div class="c-article-section__content" id="author-information-content"><span class="c-article-author-information__subtitle u-visually-hidden" id="author-notes">Author notes</span><ol class="c-article-author-information__list"><li class="c-article-author-information__item" id="na1"><p>These authors contributed equally: Chen-Shan Chin, Justin M. Zook, Fritz J. Sedlazeck.</p></li></ol><h3 class="c-article__sub-heading" id="affiliations">Affiliations</h3><ol class="c-article-author-affiliation__list"><li id="Aff1"><p class="c-article-author-affiliation__address">Material Measurement Laboratory, National Institute of Standards and Technology, Gaithersburg, MD, USA</p><p class="c-article-author-affiliation__authors-list">Justin Wagner, Nathan D. Olson, Lindsay Harris, Jennifer McDaniel &amp; Justin M. Zook</p></li><li id="Aff2"><p class="c-article-author-affiliation__address">Department of Data Science, Dana-Farber Cancer Institute, Boston, MA, USA</p><p class="c-article-author-affiliation__authors-list">Haoyu Cheng &amp; Heng Li</p></li><li id="Aff3"><p class="c-article-author-affiliation__address">DNAnexus, Inc., Mountain View, CA, USA</p><p class="c-article-author-affiliation__authors-list">Arkarachai Fungtammasan, Yih-Chii Hwang, Richa Gupta &amp; Chen-Shan Chin</p></li><li id="Aff4"><p class="c-article-author-affiliation__address">Pacific Biosciences, Menlo Park, CA, USA</p><p class="c-article-author-affiliation__authors-list">Aaron M. Wenger &amp; William J. Rowell</p></li><li id="Aff5"><p class="c-article-author-affiliation__address">Human Genome Sequencing Center, Baylor College of Medicine, Houston, TX, USA</p><p class="c-article-author-affiliation__authors-list">Ziad M. Khan, Jesse Farek, Yiming Zhu, Aishwarya Pisupati, Medhat Mahmoud &amp; Fritz J. Sedlazeck</p></li><li id="Aff6"><p class="c-article-author-affiliation__address">National Center for Biotechnology Information, National Library of Medicine, National Institutes of Health, Bethesda, MD, USA</p><p class="c-article-author-affiliation__authors-list">Chunlin Xiao</p></li><li id="Aff7"><p class="c-article-author-affiliation__address">Genomic Medicine Center, Children’s Mercy Kansas City, Kansas City, MO, USA</p><p class="c-article-author-affiliation__authors-list">Byunggil Yoo</p></li><li id="Aff8"><p class="c-article-author-affiliation__address">Roche Sequencing Solutions, Santa Clara, CA, USA</p><p class="c-article-author-affiliation__authors-list">Sayed Mohammad Ebrahim Sahraeian</p></li><li id="Aff9"><p class="c-article-author-affiliation__address">Department of Pediatrics, Division of Genetic Medicine, University of Washington and Seattle Children’s Hospital, Seattle, WA, USA</p><p class="c-article-author-affiliation__authors-list">Danny E. Miller</p></li><li id="Aff10"><p class="c-article-author-affiliation__address">Department of Genome Sciences, University of Washington, Seattle, WA, USA</p><p class="c-article-author-affiliation__authors-list">Danny E. Miller</p></li><li id="Aff11"><p class="c-article-author-affiliation__address">Genomics Division, Instituto Tecnológico y de Energías Renovables (ITER), Santa Cruz de Tenerife, Spain</p><p class="c-article-author-affiliation__authors-list">David Jáspez, José M. Lorenzo-Salazar, Adrián Muñoz-Barrera, Luis A. Rubio-Rodríguez &amp; Carlos Flores</p></li><li id="Aff12"><p class="c-article-author-affiliation__address">CIBER de Enfermedades Respiratorias, Instituto de Salud Carlos III, Madrid, Spain</p><p class="c-article-author-affiliation__authors-list">Carlos Flores</p></li><li id="Aff13"><p class="c-article-author-affiliation__address">Research Unit, Hospital Universitario N.S. de Candelaria, Santa Cruz de Tenerife, Spain</p><p class="c-article-author-affiliation__authors-list">Carlos Flores</p></li><li id="Aff14"><p class="c-article-author-affiliation__address">New York Genome Center, New York, NY, USA</p><p class="c-article-author-affiliation__authors-list">Giuseppe Narzisi, Uday Shanker Evani &amp; Wayne E. Clarke</p></li><li id="Aff15"><p class="c-article-author-affiliation__address">Bionano Genomics, San Diego, CA, USA</p><p class="c-article-author-affiliation__authors-list">Joyce Lee</p></li><li id="Aff16"><p class="c-article-author-affiliation__address">Department of Physiology and Biophysics, Weill Cornell Medicine, New York, NY, USA</p><p class="c-article-author-affiliation__authors-list">Christopher E. Mason</p></li><li id="Aff17"><p class="c-article-author-affiliation__address">Invitae, San Francisco, CA, USA</p><p class="c-article-author-affiliation__authors-list">Stephen E. Lincoln</p></li><li id="Aff18"><p class="c-article-author-affiliation__address">UC Santa Cruz Genomics Institute, University of California, Santa Cruz, Santa Cruz, CA, USA</p><p class="c-article-author-affiliation__authors-list">Karen H. Miga</p></li><li id="Aff19"><p class="c-article-author-affiliation__address">Sanders-Brown Center on Aging, University of Kentucky, Lexington, KY, USA</p><p class="c-article-author-affiliation__authors-list">Mark T. W. Ebbert</p></li><li id="Aff20"><p class="c-article-author-affiliation__address">Department of Internal Medicine, Division of Biomedical Informatics, University of Kentucky, Lexington, KY, USA</p><p class="c-article-author-affiliation__authors-list">Mark T. W. Ebbert</p></li><li id="Aff21"><p class="c-article-author-affiliation__address">Department of Neuroscience, University of Kentucky, Lexington, KY, USA</p><p class="c-article-author-affiliation__authors-list">Mark T. W. Ebbert</p></li><li id="Aff22"><p class="c-article-author-affiliation__address">Department of Biomedical Engineering, Johns Hopkins University, Baltimore, MD, USA</p><p class="c-article-author-affiliation__authors-list">Alaina Shumate</p></li><li id="Aff23"><p class="c-article-author-affiliation__address">Center for Computational Biology, Whiting School of Engineering, Johns Hopkins University, Baltimore, MD, USA</p><p class="c-article-author-affiliation__authors-list">Alaina Shumate</p></li></ol><div class="u-js-hide u-hide-print" data-test="author-info"><span class="c-article__sub-heading">Authors</span><ol class="c-article-authors-search u-list-reset"><li id="auth-Justin-Wagner"><span class="c-article-authors-search__title u-h3 js-search-name">Justin Wagner</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Justin%20Wagner%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Justin%20Wagner" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Justin%20Wagner%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Nathan_D_-Olson"><span class="c-article-authors-search__title u-h3 js-search-name">Nathan D. Olson</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Nathan%20D.%20Olson%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Nathan%20D.%20Olson" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Nathan%20D.%20Olson%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Lindsay-Harris"><span class="c-article-authors-search__title u-h3 js-search-name">Lindsay Harris</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Lindsay%20Harris%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Lindsay%20Harris" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Lindsay%20Harris%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Jennifer-McDaniel"><span class="c-article-authors-search__title u-h3 js-search-name">Jennifer McDaniel</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Jennifer%20McDaniel%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Jennifer%20McDaniel" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Jennifer%20McDaniel%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Haoyu-Cheng"><span class="c-article-authors-search__title u-h3 js-search-name">Haoyu Cheng</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Haoyu%20Cheng%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Haoyu%20Cheng" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Haoyu%20Cheng%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Arkarachai-Fungtammasan"><span class="c-article-authors-search__title u-h3 js-search-name">Arkarachai Fungtammasan</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Arkarachai%20Fungtammasan%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Arkarachai%20Fungtammasan" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Arkarachai%20Fungtammasan%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Yih_Chii-Hwang"><span class="c-article-authors-search__title u-h3 js-search-name">Yih-Chii Hwang</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Yih-Chii%20Hwang%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Yih-Chii%20Hwang" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Yih-Chii%20Hwang%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Richa-Gupta"><span class="c-article-authors-search__title u-h3 js-search-name">Richa Gupta</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Richa%20Gupta%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Richa%20Gupta" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Richa%20Gupta%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Aaron_M_-Wenger"><span class="c-article-authors-search__title u-h3 js-search-name">Aaron M. Wenger</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Aaron%20M.%20Wenger%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Aaron%20M.%20Wenger" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Aaron%20M.%20Wenger%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-William_J_-Rowell"><span class="c-article-authors-search__title u-h3 js-search-name">William J. Rowell</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22William%20J.%20Rowell%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=William%20J.%20Rowell" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22William%20J.%20Rowell%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Ziad_M_-Khan"><span class="c-article-authors-search__title u-h3 js-search-name">Ziad M. Khan</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Ziad%20M.%20Khan%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Ziad%20M.%20Khan" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Ziad%20M.%20Khan%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Jesse-Farek"><span class="c-article-authors-search__title u-h3 js-search-name">Jesse Farek</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Jesse%20Farek%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Jesse%20Farek" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Jesse%20Farek%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Yiming-Zhu"><span class="c-article-authors-search__title u-h3 js-search-name">Yiming Zhu</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Yiming%20Zhu%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Yiming%20Zhu" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Yiming%20Zhu%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Aishwarya-Pisupati"><span class="c-article-authors-search__title u-h3 js-search-name">Aishwarya Pisupati</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Aishwarya%20Pisupati%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Aishwarya%20Pisupati" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Aishwarya%20Pisupati%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Medhat-Mahmoud"><span class="c-article-authors-search__title u-h3 js-search-name">Medhat Mahmoud</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Medhat%20Mahmoud%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Medhat%20Mahmoud" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Medhat%20Mahmoud%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Chunlin-Xiao"><span class="c-article-authors-search__title u-h3 js-search-name">Chunlin Xiao</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Chunlin%20Xiao%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Chunlin%20Xiao" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Chunlin%20Xiao%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Byunggil-Yoo"><span class="c-article-authors-search__title u-h3 js-search-name">Byunggil Yoo</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Byunggil%20Yoo%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Byunggil%20Yoo" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Byunggil%20Yoo%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Sayed_Mohammad_Ebrahim-Sahraeian"><span class="c-article-authors-search__title u-h3 js-search-name">Sayed Mohammad Ebrahim Sahraeian</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Sayed%20Mohammad%20Ebrahim%20Sahraeian%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Sayed%20Mohammad%20Ebrahim%20Sahraeian" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Sayed%20Mohammad%20Ebrahim%20Sahraeian%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Danny_E_-Miller"><span class="c-article-authors-search__title u-h3 js-search-name">Danny E. Miller</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Danny%20E.%20Miller%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Danny%20E.%20Miller" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Danny%20E.%20Miller%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-David-J_spez"><span class="c-article-authors-search__title u-h3 js-search-name">David Jáspez</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22David%20J%C3%A1spez%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=David%20J%C3%A1spez" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22David%20J%C3%A1spez%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Jos__M_-Lorenzo_Salazar"><span class="c-article-authors-search__title u-h3 js-search-name">José M. Lorenzo-Salazar</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Jos%C3%A9%20M.%20Lorenzo-Salazar%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Jos%C3%A9%20M.%20Lorenzo-Salazar" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Jos%C3%A9%20M.%20Lorenzo-Salazar%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Adri_n-Mu_oz_Barrera"><span class="c-article-authors-search__title u-h3 js-search-name">Adrián Muñoz-Barrera</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Adri%C3%A1n%20Mu%C3%B1oz-Barrera%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Adri%C3%A1n%20Mu%C3%B1oz-Barrera" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Adri%C3%A1n%20Mu%C3%B1oz-Barrera%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Luis_A_-Rubio_Rodr_guez"><span class="c-article-authors-search__title u-h3 js-search-name">Luis A. Rubio-Rodríguez</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Luis%20A.%20Rubio-Rodr%C3%ADguez%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Luis%20A.%20Rubio-Rodr%C3%ADguez" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Luis%20A.%20Rubio-Rodr%C3%ADguez%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Carlos-Flores"><span class="c-article-authors-search__title u-h3 js-search-name">Carlos Flores</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Carlos%20Flores%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Carlos%20Flores" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Carlos%20Flores%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Giuseppe-Narzisi"><span class="c-article-authors-search__title u-h3 js-search-name">Giuseppe Narzisi</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Giuseppe%20Narzisi%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Giuseppe%20Narzisi" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Giuseppe%20Narzisi%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Uday_Shanker-Evani"><span class="c-article-authors-search__title u-h3 js-search-name">Uday Shanker Evani</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Uday%20Shanker%20Evani%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Uday%20Shanker%20Evani" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Uday%20Shanker%20Evani%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Wayne_E_-Clarke"><span class="c-article-authors-search__title u-h3 js-search-name">Wayne E. Clarke</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Wayne%20E.%20Clarke%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Wayne%20E.%20Clarke" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Wayne%20E.%20Clarke%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Joyce-Lee"><span class="c-article-authors-search__title u-h3 js-search-name">Joyce Lee</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Joyce%20Lee%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Joyce%20Lee" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Joyce%20Lee%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Christopher_E_-Mason"><span class="c-article-authors-search__title u-h3 js-search-name">Christopher E. Mason</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Christopher%20E.%20Mason%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Christopher%20E.%20Mason" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Christopher%20E.%20Mason%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Stephen_E_-Lincoln"><span class="c-article-authors-search__title u-h3 js-search-name">Stephen E. Lincoln</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Stephen%20E.%20Lincoln%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Stephen%20E.%20Lincoln" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Stephen%20E.%20Lincoln%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Karen_H_-Miga"><span class="c-article-authors-search__title u-h3 js-search-name">Karen H. Miga</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Karen%20H.%20Miga%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Karen%20H.%20Miga" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Karen%20H.%20Miga%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Mark_T__W_-Ebbert"><span class="c-article-authors-search__title u-h3 js-search-name">Mark T. W. Ebbert</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Mark%20T.%20W.%20Ebbert%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Mark%20T.%20W.%20Ebbert" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Mark%20T.%20W.%20Ebbert%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Alaina-Shumate"><span class="c-article-authors-search__title u-h3 js-search-name">Alaina Shumate</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Alaina%20Shumate%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Alaina%20Shumate" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Alaina%20Shumate%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Heng-Li"><span class="c-article-authors-search__title u-h3 js-search-name">Heng Li</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Heng%20Li%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Heng%20Li" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Heng%20Li%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Chen_Shan-Chin"><span class="c-article-authors-search__title u-h3 js-search-name">Chen-Shan Chin</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Chen-Shan%20Chin%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Chen-Shan%20Chin" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Chen-Shan%20Chin%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Justin_M_-Zook"><span class="c-article-authors-search__title u-h3 js-search-name">Justin M. Zook</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Justin%20M.%20Zook%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Justin%20M.%20Zook" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Justin%20M.%20Zook%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Fritz_J_-Sedlazeck"><span class="c-article-authors-search__title u-h3 js-search-name">Fritz J. Sedlazeck</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=%22Fritz%20J.%20Sedlazeck%22" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Fritz%20J.%20Sedlazeck" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Fritz%20J.%20Sedlazeck%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li></ol></div><h3 class="c-article__sub-heading" id="contributions">Contributions</h3><p>Conceptualization: J.W., N.D.O., A.F., K.H.M., S.E.L., M.T.W.E., H.L., C.-S.C., J.M.Z. and F.J.S. Data curation: J.W., N.D.O. and J.M. Formal analysis – benchmark: J.W., N.D.O., J.M. and J.M.Z. Formal analysis – assembly: H.C., A.S., H.L. and C.-S.C. Methodology: J.W., H.C., H.L., C.-S.C., J.M.Z. and F.J.S. Project administration: J.W., J.M.Z. and F.J.S. Resources: C.X. Software: J.W. and N.D.O. Supervision: C.-S.C., J.M.Z. and F.J.S. Validation: J.W., N.D.O., L.H., J.M., H.C., A.F., Y.-C.H., R.G., A.M.W., W.J.R., Z.M.K., J.F., Y.Z., A.P., M.M., C.X., B.Y., S.M.E.S., D.J., J.M.L.-S., A.M.-B., L.A.R.-R., C.F., G.N., U.S.E., S.E.C., J.L., H.L., C.-S.C., J.M.Z. and F.J.S. Visualization: J.W., N.D.O., H.C., H.L. and C.-S.C. Writing – original draft: J.W., L.H., C.-S.C., J.M.Z. and F.J.S. Writing – review and editing: J.W., N.D.O., D.E.M., J.L., C.E.M., S.E.L., M.T.W.E., C.-S.C., J.M.Z. and F.J.S.</p><h3 class="c-article__sub-heading" id="corresponding-author">Corresponding authors</h3><p id="corresponding-author-list">Correspondence to
                <a id="corresp-c1" href="mailto:jchin@dnanexus.com">Chen-Shan Chin</a>, <a id="corresp-c2" href="mailto:jzook@nist.gov">Justin M. Zook</a> or <a id="corresp-c3" href="mailto:Fritz.Sedlazeck@bcm.edu">Fritz J. Sedlazeck</a>.</p></div></div></section><section data-title="Ethics declarations"><div class="c-article-section" id="ethics-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="ethics">Ethics declarations</h2><div class="c-article-section__content" id="ethics-content">
            
              <h3 class="c-article__sub-heading" id="FPar2">Competing interests</h3>
              <p>A.M.W. and W.J.R. are employees and shareholders of Pacific Biosciences. A.F., Y.-C.H, R.G., and C.-S.C. are employees and shareholders of DNAnexus. S.M.E.S. is an employee of Roche. J.L. is a former employee and shareholder of Bionano Genomics. S.E.L. was an employee of Invitae. F.J.S. has sponsored travel from Pacific Biosciences and Oxford Nanopore Technologies. The remaining authors declare no competing interests.</p>
            
          </div></div></section><section data-title="Peer review"><div class="c-article-section" id="peer-review-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="peer-review">Peer review</h2><div class="c-article-section__content" id="peer-review-content">
            
            
              <h3 class="c-article__sub-heading" id="FPar1">Peer review information</h3>
              <p><i>Nature Biotechnology</i> thanks Adam Ameur, Christian Marshall and the other, anonymous, reviewer(s) for their contribution to the peer review of this work.</p>
            
          </div></div></section><section data-title="Additional information"><div class="c-article-section" id="additional-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="additional-information">Additional information</h2><div class="c-article-section__content" id="additional-information-content"><p><b>Publisher’s note</b> Springer Nature remains neutral with regard to jurisdictional claims in published maps and institutional affiliations.</p></div></div></section><section data-title="Supplementary information"><div class="c-article-section" id="Sec34-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Sec34">Supplementary information</h2><div class="c-article-section__content" id="Sec34-content"><div data-test="supplementary-info"><div id="figshareContainer" class="c-article-figshare-container" data-test="figshare-container"></div>
                
                
                
                
                
                
                
                
                
                
                
              <div class="c-article-supplementary__item" data-test="supp-item" id="MOESM1"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM1_ESM.pdf" data-supp-info-image="">Supplementary Information</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Supplementary Figures 1–17, Notes 1–5 and Table 1.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM2"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM2_ESM.pdf" data-supp-info-image="">Reporting Summary.</a></h3></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM3"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM3_ESM.xlsx" data-supp-info-image="">Supplementary Data 1</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Additional characteristics of high-priority clinical genes.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM4"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM4_ESM.tsv" data-supp-info-image="">Supplementary Data 2</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Overlaps of the 5,038 genes on GRCh38 primary assembly between both HG002 GRCh38 v4.2.1 and HG002 hifiasm v0.11.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM5"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM5_ESM.csv" data-supp-info-image="">Supplementary Data 3</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Benchmarking of the hifiasm v0.11 assembly-based variants called with dipcall against the GIAB v4.2.1 benchmark for HG002.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM6"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM6_ESM.xlsx" data-supp-info-image="">Supplementary Data 4</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Benchmarking statistics against CMRG benchmark and evaluation callsets.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM7"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM7_ESM.tsv" data-supp-info-image="">Supplementary Data 5</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Manual curation results for evaluation and common errors in v0.02.03 small variant benchmark.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM8"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM8_ESM.xlsx" data-supp-info-image="">Supplementary Data 6</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Primer designs and reaction conditions for Long-Range PCR and Sanger confirmation.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM9"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM9_ESM.tsv" data-supp-info-image="">Supplementary Data 7</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Genes excluded from the CMRG benchmarks, with likely reasons for exclusion annotated for GRCh38 in the last column.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM10"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM10_ESM.txt" data-supp-info-image="">Supplementary Data 8</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Commands for BWA-GATK variant calling on normal GRCh38 reference.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM11"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-01158-1/MediaObjects/41587_2021_1158_MOESM11_ESM.txt" data-supp-info-image="">Supplementary Data 9</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Commands for BWA-GATK variant calling on v1 masked GRCh38 reference.</p></div></div></div></div></div></section><section data-title="Rights and permissions"><div class="c-article-section" id="rightslink-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="rightslink">Rights and permissions</h2><div class="c-article-section__content" id="rightslink-content"><p class="c-article-rights"><a data-track="click" data-track-action="view rights and permissions" data-track-label="link" href="https://s100.copyright.com/AppDispatchServlet?title=Curated%20variation%20benchmarks%20for%20challenging%20medically%20relevant%20autosomal%20genes&amp;author=Justin%20Wagner%20et%20al&amp;contentID=10.1038%2Fs41587-021-01158-1&amp;copyright=This%20is%20a%20U.S.%20government%20work%20and%20not%20under%20copyright%20protection%20in%20the%20U.S.%3B%20foreign%20copyright%20protection%20may%20apply&amp;publication=1087-0156&amp;publicationDate=2022-02-07&amp;publisherName=SpringerNature&amp;orderBeanReset=true">Reprints and Permissions</a></p></div></div></section><section aria-labelledby="article-info" data-title="About this article"><div class="c-article-section" id="article-info-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="article-info">About this article</h2><div class="c-article-section__content" id="article-info-content"><div class="c-bibliographic-information"><div class="u-hide-print c-bibliographic-information__column c-bibliographic-information__column--border"><a data-crossmark="10.1038/s41587-021-01158-1" target="_blank" rel="noopener" href="https://crossmark.crossref.org/dialog/?doi=10.1038/s41587-021-01158-1" data-track="click" data-track-action="Click Crossmark" data-track-label="link" data-test="crossmark"><img width="57" height="81" alt="Verify currency and authenticity via CrossMark" src="data:image/svg+xml;base64,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"></a></div><div class="c-bibliographic-information__column"><h3 class="c-article__sub-heading" id="citeas">Cite this article</h3><p class="c-bibliographic-information__citation">Wagner, J., Olson, N.D., Harris, L. <i>et al.</i> Curated variation benchmarks for challenging medically relevant autosomal genes.
                    <i>Nat Biotechnol</i>  (2022). https://doi.org/10.1038/s41587-021-01158-1</p><p class="c-bibliographic-information__download-citation u-hide-print"><a data-test="citation-link" data-track="click" data-track-action="download article citation" data-track-label="link" data-track-external="" href="https://citation-needed.springer.com/v2/references/10.1038/s41587-021-01158-1?format=refman&amp;flavour=citation">Download citation<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p><ul class="c-bibliographic-information__list" data-test="publication-history"><li class="c-bibliographic-information__list-item"><p>Received<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2021-06-07">07 June 2021</time></span></p></li><li class="c-bibliographic-information__list-item"><p>Accepted<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2021-11-10">10 November 2021</time></span></p></li><li class="c-bibliographic-information__list-item"><p>Published<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2022-02-07">07 February 2022</time></span></p></li><li class="c-bibliographic-information__list-item c-bibliographic-information__list-item--doi"><p><abbr title="Digital Object Identifier">DOI</abbr><span class="u-hide">: </span><span class="c-bibliographic-information__value">https://doi.org/10.1038/s41587-021-01158-1</span></p></li></ul><div data-component="share-box"><div class="c-article-share-box u-display-none" hidden=""><h3 class="c-article__sub-heading">Share this article</h3><p class="c-article-share-box__description">Anyone you share the following link with will be able to read this content:</p><button class="js-get-share-url c-article-share-box__button" id="get-share-url" data-track="click" data-track-label="button" data-track-external="" data-track-action="get shareable link">Get shareable link</button><div class="js-no-share-url-container u-display-none" hidden=""><p class="js-c-article-share-box__no-sharelink-info c-article-share-box__no-sharelink-info">Sorry, a shareable link is not currently available for this article.</p></div><div class="js-share-url-container u-display-none" hidden=""><p class="js-share-url c-article-share-box__only-read-input" id="share-url" data-track="click" data-track-label="button" data-track-action="select share url"></p><button class="js-copy-share-url c-article-share-box__button--link-like" id="copy-share-url" data-track="click" data-track-label="button" data-track-action="copy share url" data-track-external="">Copy to clipboard</button></div><p class="js-c-article-share-box__additional-info c-article-share-box__additional-info">
                            Provided by the Springer Nature SharedIt content-sharing initiative
                        </p></div></div><div data-component="article-info-list"></div></div></div></div></div></section>

            

            

            <span data-recommended="jobs"></span>
</div>
</article>
</main>

<aside class="c-article-extras u-hide-print" aria-label="Article navigation" data-component-reading-companion data-container-type="reading-companion" data-track-component="reading companion">
    
        <noscript>
            
<div class="c-nature-box c-nature-box--side " data-component="entitlement-box">
    
        <div class="js-access-button">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1" class="c-article__button" data-test="ra21" data-track="click" data-track-action="institution access" data-track-label="button">
                <svg class="u-icon" width="18" height="18" aria-hidden="true" focusable="false"><use href="#global-icon-institution"></use></svg>
                <span class="c-article__button-text">Access through your institution</span>
            </a>
        </div>
        
            <div class="js-buy-button">
                <a href="#access-options" class="c-article__button c-article__button--inverted" data-test="ra21" data-track="click" data-track-action="buy or subscribe" data-track-label="button">
                    <span>Buy or subscribe</span>
                </a>
            </div>
        
    
</div>

        </noscript>
        <div class="c-nature-box__wrapper c-nature-box__wrapper--placeholder">
            <div class="c-nature-box c-nature-box--side u-display-none u-hide-print" aria-hidden="true" data-component="entitlement-box"
    id=entitlement-box-right-column
    
    >

    
        <p class="c-nature-box__text js-text u-display-none" aria-hidden="true"></p>
        <div class="js-access-button u-display-none">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1" class="c-article__button" aria-hidden="true" data-test="ra21" 
                data-track="click" 
                 
                    data-track-action="institution access" 
                 
                data-track-label="button">
                <svg class="u-icon" width="18" height="18" aria-hidden="true" focusable="false"><use xlink:href="#global-icon-institution"></use></svg>
                <span class="c-article__button-text">Access through your institution</span>
            </a>
        </div>
        <div class="js-change-institution-button u-display-none">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-01158-1" class="c-article__button c-article__button--inverted" aria-hidden="true" data-test="ra21" 
                data-track="click" 
                 
                    data-track-action="change institution" 
                 
                data-track-label="button">
                <span class="c-article__button-text">Change institution</span>
            </a>
        </div>
        <div class="js-buy-button u-display-none">
            <a href="#access-options" class="c-article__button c-article__button--inverted" aria-hidden="true" data-test="ra21" data-track="click" data-track-action="buy or subscribe" data-track-label="button">
                <span>Buy or subscribe</span>
            </a>
        </div>
    
</div>

        </div>
    

    

    
        
    

    

    <div class="c-reading-companion">
        <div class="c-reading-companion__sticky" data-component="reading-companion-sticky" data-test="reading-companion-sticky">
            <div class="c-reading-companion__panel c-reading-companion__sections c-reading-companion__panel--active" id="tabpanel-sections">
                <div class="u-mt-16" data-component-mpu>
                    <div class="c-ad c-ad--300x250">
                        <div class="c-ad__inner">
                            <p class="c-ad__label">Advertisement</p>
                            
    <div id="div-gpt-ad-right-2"
         class="div-gpt-ad advert medium-rectangle js-ad text-center hide-print grade-c-hide"
         data-ad-type="right"
         data-pa11y-ignore
         data-gpt
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="300x250"
         data-gpt-targeting="type=article;pos=right;artid=s41587-021-01158-1;doi=10.1038/s41587-021-01158-1;subjmeta=114,1948,208,212,2301,2302,2416,2785,514,61,631;kwrd=DNA+sequencing,Genome+assembly+algorithms,Medical+genomics,Standards">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=-2096061722&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-021-01158-1%26doi%3D10.1038/s41587-021-01158-1%26subjmeta%3D114,1948,208,212,2301,2302,2416,2785,514,61,631%26kwrd%3DDNA+sequencing,Genome+assembly+algorithms,Medical+genomics,Standards">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=-2096061722&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-021-01158-1%26doi%3D10.1038/s41587-021-01158-1%26subjmeta%3D114,1948,208,212,2301,2302,2416,2785,514,61,631%26kwrd%3DDNA+sequencing,Genome+assembly+algorithms,Medical+genomics,Standards"
                     alt="Advertisement"
                     width="300"
                     height="250"></a>
        </noscript>
    </div>

                        </div>
                    </div>
                </div>
            </div>
            <div class="c-reading-companion__panel c-reading-companion__figures c-reading-companion__panel--full-width" id="tabpanel-figures"></div>
            <div class="c-reading-companion__panel c-reading-companion__references c-reading-companion__panel--full-width" id="tabpanel-references"></div>
        </div>
    </div>
</aside>
</div>


    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Explore-content" data-test="Explore-content" id="explore" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="Explore-content" class="c-header-expander__heading u-js-hide">Explore content</h2>
                <ul class="c-header-expander__list">
                    
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/research-articles"
                                   data-track="click"
                                   data-track-action="research articles"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Research articles
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/reviews-and-analysis"
                                   data-track="click"
                                   data-track-action="reviews &amp; analysis"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Reviews &amp; Analysis
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/news-and-comment"
                                   data-track="click"
                                   data-track-action="news &amp; comment"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    News &amp; Comment
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/podcasts"
                                   data-track="click"
                                   data-track-action="podcasts"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Podcasts
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/video"
                                   data-track="click"
                                   data-track-action="videos"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Videos
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/current-issue"
                                   data-track="click"
                                   data-track-action="current issue"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Current issue
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/collections"
                                   data-track="click"
                                   data-track-action="collections"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Collections
                                </a>
                            </li>
                        
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only">
                            <a class="c-header-expander__link"
                               href="https://www.facebook.com/NatBiotechnol"
                               data-track="click"
                               data-track-action="facebook"
                               data-track-label="link">Follow us on Facebook
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only">
                            <a class="c-header-expander__link"
                               href="https://twitter.com/NatureBiotech"
                               data-track="click"
                               data-track-action="twitter"
                               data-track-label="link">Follow us on Twitter
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only u-hide-at-lg">
                            <a data-test="subscribe-button" class=c-header-expander__link"
                               href="https://www.nature.com/nbt/subscribe"
                               data-track="click"
                               data-track-action="subscribe"
                               data-track-label="link">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only u-hide-at-lg">
                            <a class="c-header-expander__link"
                               href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;2"
                               rel="nofollow"
                               data-track="click"
                               data-track-action="Sign up for alerts"
                               data-track-external
                               data-track-label="link (mobile dropdown)">Sign up for alerts<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m4 10h2.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-3.08578644l-1.12132034 1.1213203c-.18753638.1875364-.29289322.4418903-.29289322.7071068v.1715729h14v-.1715729c0-.2652165-.1053568-.5195704-.2928932-.7071068l-1.7071068-1.7071067v-3.4142136c0-2.76142375-2.2385763-5-5-5-2.76142375 0-5 2.23857625-5 5zm3 4c0 1.1045695.8954305 2 2 2s2-.8954305 2-2zm-5 0c-.55228475 0-1-.4477153-1-1v-.1715729c0-.530433.21071368-1.0391408.58578644-1.4142135l1.41421356-1.4142136v-3c0-3.3137085 2.6862915-6 6-6s6 2.6862915 6 6v3l1.4142136 1.4142136c.3750727.3750727.5857864.8837805.5857864 1.4142135v.1715729c0 .5522847-.4477153 1-1 1h-4c0 1.6568542-1.3431458 3-3 3-1.65685425 0-3-1.3431458-3-3z" fill="#fff"/></svg>
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only u-hide-at-lg">
                            <a class="c-header-expander__link"
                               href="http://feeds.nature.com/nbt/rss/current"
                               data-track="click"
                               data-track-action="rss feed"
                               data-track-label="link">
                                <span>RSS feed</span>
                            </a>
                        </li>
                    
                </ul>
            </div>
        </nav>
    

    
        <nav class="u-hide-print c-header-expander" aria-labelledby="About-the-journal" id="about-the-journal" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="About-the-journal" class="c-header-expander__heading u-js-hide">About the journal</h2>
                <ul class="c-header-expander__list">
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/aims"
                               data-track="click"
                               data-track-action="aims &amp; scope"
                               data-track-label="link">
                                Aims &amp; Scope
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/journal-information"
                               data-track="click"
                               data-track-action="journal information"
                               data-track-label="link">
                                Journal Information
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/journal-impact"
                               data-track="click"
                               data-track-action="journal impact"
                               data-track-label="link">
                                Journal Impact
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/editors"
                               data-track="click"
                               data-track-action="about the editors"
                               data-track-label="link">
                                About the Editors
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/our-publishing-models"
                               data-track="click"
                               data-track-action="our publishing models"
                               data-track-label="link">
                                Our publishing models
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/editorial-values-statement"
                               data-track="click"
                               data-track-action="editorial values statement"
                               data-track-label="link">
                                Editorial Values Statement
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/editorial-policies"
                               data-track="click"
                               data-track-action="editorial policies"
                               data-track-label="link">
                                Editorial Policies
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/content"
                               data-track="click"
                               data-track-action="content types"
                               data-track-label="link">
                                Content Types
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/web-feeds"
                               data-track="click"
                               data-track-action="web feeds"
                               data-track-label="link">
                                Web Feeds
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/posters"
                               data-track="click"
                               data-track-action="posters"
                               data-track-label="link">
                                Posters
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/contact"
                               data-track="click"
                               data-track-action="contact"
                               data-track-label="link">
                                Contact
                            </a>
                        </li>
                    
                </ul>
            </div>
        </nav>
    

    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Publish-with-us-label" id="publish-with-us" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="Publish-with-us-label" class="c-header-expander__heading u-js-hide">Publish with us</h2>
                <ul class="c-header-expander__list">
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/submission-guidelines"
                               data-track="click"
                               data-track-action="submission guidelines"
                               data-track-label="link">
                                Submission Guidelines
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/for-reviewers"
                               data-track="click"
                               data-track-action="for reviewers"
                               data-track-label="link">
                                For Reviewers
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline">
                            <a class="c-header-expander__link"
                               href="https://mts-nbt.nature.com/cgi-bin/main.plex"
                               data-track="click"
                               data-track-action="Submit manuscript"
                               data-track-label="link"
                               data-track-external>Submit manuscript<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m15 0c1.1045695 0 2 .8954305 2 2v5.5c0 .27614237-.2238576.5-.5.5s-.5-.22385763-.5-.5v-5.5c0-.51283584-.3860402-.93550716-.8833789-.99327227l-.1166211-.00672773h-9v3c0 1.1045695-.8954305 2-2 2h-3v10c0 .5128358.38604019.9355072.88337887.9932723l.11662113.0067277h7.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-7.5c-1.1045695 0-2-.8954305-2-2v-10.17157288c0-.53043297.21071368-1.0391408.58578644-1.41421356l3.82842712-3.82842712c.37507276-.37507276.88378059-.58578644 1.41421356-.58578644zm-.5442863 8.18867991 3.3545404 3.35454039c.2508994.2508994.2538696.6596433.0035959.909917-.2429543.2429542-.6561449.2462671-.9065387-.0089489l-2.2609825-2.3045251.0010427 7.2231989c0 .3569916-.2898381.6371378-.6473715.6371378-.3470771 0-.6473715-.2852563-.6473715-.6371378l-.0010428-7.2231995-2.2611222 2.3046654c-.2531661.2580415-.6562868.2592444-.9065605.0089707-.24295423-.2429542-.24865597-.6576651.0036132-.9099343l3.3546673-3.35466731c.2509089-.25090888.6612706-.25227691.9135302-.00001728zm-.9557137-3.18867991c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5zm-8.5-3.587-3.587 3.587h2.587c.55228475 0 1-.44771525 1-1zm8.5 1.587c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5z" fill="#fff"/></svg>
                            </a>
                        </li>
                    
                </ul>
            </div>
        </nav>
    


<div id="search-menu" class="c-header-expander c-header-expander--tray u-hide-print" data-track-component="nature-150-split-header">
    <div class="c-header-expander__container">
        <h2 class="u-visually-hidden">Search</h2>
        <div data-test="inline-search">
            <div class="c-search c-search--max-width u-mb-16">
                <form action="/search"
                      method="get"
                      role="search"
                      autocomplete="off"
                      data-dynamic-track-label
                      data-track="submit" data-track-action="search" data-track-label="form">
                    <label class="c-header-expander__heading u-mb-8" for="keywords">Search articles by subject, keyword or author</label>
                    <div class="c-search__field">
                        <div class="c-search__input-container c-search__input-container--md">
                            <input type="text"
                               required
                               class="c-search__input"
                               id="keywords"
                               name="q"
                               value=""
                               data-test="search-keywords">
                        </div>

                        <div class="c-search__select-container">
                            <label for="results-from" class="u-visually-hidden">Show results from</label>
                            <select id="results-from" name="journal" class="c-search__select">
                                
                                    
                                        <option value="" selected>All journals</option>
                                        <option value="nbt">This journal</option>
                                    
                                
                            </select>
                        </div>
                        <div class="c-search__button-container">
                            <button type="submit" class="u-button u-button--primary u-button--full-width" data-test="search-submit">Search</button>
                        </div>
                    </div>
                </form>
            </div>
        </div>

        <div class="c-header-expander__keyline u-mb-16">
            <p class="u-ma-0">
                <a href="/search/advanced"
                   data-track="click" data-track-action="advanced search" data-track-label="link">
                    Advanced search
                </a>
            </p>
        </div>
        <h3 class="c-header-expander__heading">Quick links</h3>
        <ul class="u-list-reset">
            <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/subjects" data-track="click" data-track-action="explore articles by subject" data-track-label="link">Explore articles by subject</a></li>
            <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/naturecareers" data-track="click" data-track-action="find a job" data-track-label="link">Find a job</a></li>
            <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/authors/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to authors</a></li>
            <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
        </ul>
    </div>
</div>

<footer class="composite-layer" itemscope itemtype="http://schema.org/Periodical">
    <meta itemprop="publisher" content="Springer Nature">
    
    <div class="u-mt-16 u-mb-16">
    <div class="u-container">
        <div class="u-display-flex u-flex-wrap u-justify-content-space-between">
            

            <p class="c-meta u-ma-0 u-flex-shrink">
                <span class="c-meta__item">
                    Nature Biotechnology (<i>Nat Biotechnol</i>)
                </span>
                
    
    <span class="c-meta__item">
        <abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="onlineIssn">1546-1696</span> (online)
    </span>
    


                
    
    <span class="c-meta__item">
        <abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="printIssn">1087-0156</span> (print)
    </span>
    

            </p>
        </div>
    </div>
</div>


    <div>
        <div class="c-footer">
            <div class="u-container">
                <div class="u-hide-print" data-track-component="footer">
    <h2 class="u-visually-hidden">nature.com sitemap</h2>
    <div class="c-footer__header">
        <div class="c-footer__logo">
            <img alt="Nature portfolio" src="/static/images/logos/nature-portfolio-white.svg" loading="lazy" width="200" height="31">
        </div>
        <ul class="c-menu c-menu--inherit u-mr-32">
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/company_info/index.html" data-track="click" data-track-action="about us" data-track-label="link">About us</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/press_room/press_releases.html" data-track="click" data-track-action="press releases" data-track-label="link">Press releases</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://press.nature.com/" data-track="click" data-track-action="press office" data-track-label="link">Press office</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://support.nature.com/support/home" data-track="click" data-track-action="contact us" data-track-label="link">Contact us</a></li>
        </ul>
        <ul class="c-menu c-menu--inherit">
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.facebook.com/nature/" aria-label="Facebook" data-track="click" data-track-action="facebook" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 20 20"><path d="M2.5 20C1.1 20 0 18.9 0 17.5v-15C0 1.1 1.1 0 2.5 0h15C18.9 0 20 1.1 20 2.5v15c0 1.4-1.1 2.5-2.5 2.5h-3.7v-7.7h2.6l.4-3h-3v-2c0-.9.2-1.5 1.5-1.5h1.6V3.1c-.3 0-1.2-.1-2.3-.1-2.3 0-3.9 1.4-3.9 4v2.2H8.1v3h2.6V20H2.5z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://twitter.com/NaturePortfolio?lang=en" aria-label="Twitter" data-track="click" data-track-action="twitter" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M17.6 4.1c.8-.5 1.5-1.4 1.8-2.4-.8.5-1.7.9-2.6 1-.7-.8-1.8-1.4-3-1.4-2.3 0-4.1 1.9-4.1 4.3 0 .3 0 .7.1 1-3.4 0-6.4-1.8-8.4-4.4C1 2.9.8 3.6.8 4.4c0 1.5.7 2.8 1.8 3.6C2 8 1.4 7.8.8 7.5v.1c0 2.1 1.4 3.8 3.3 4.2-.3.1-.7.2-1.1.2-.3 0-.5 0-.8-.1.5 1.7 2 3 3.8 3-1.3 1.1-3.1 1.8-5 1.8-.3 0-.7 0-1-.1 1.8 1.2 4 1.9 6.3 1.9C13.8 18.6 18 12 18 6.3v-.6c.8-.6 1.5-1.4 2-2.2-.7.3-1.5.5-2.4.6z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.youtube.com/channel/UCvCLdSgYdSTpWcOgEJgi-ng" aria-label="YouTube" data-track="click" data-track-action="youtube" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M7.9 12.6V6.9l5.4 2.8c0 .1-5.4 2.9-5.4 2.9zM19.8 6s-.2-1.4-.8-2c-.8-.8-1.6-.8-2-.9-2.8-.2-7-.2-7-.2s-4.2 0-7 .2c-.4 0-1.2 0-2 .9-.6.6-.8 2-.8 2S0 7.6 0 9.2v1.5c0 1.7.2 3.3.2 3.3s.2 1.4.8 2c.8.8 1.8.8 2.2.9 1.6.1 6.8.2 6.8.2s4.2 0 7-.2c.4 0 1.2-.1 2-.9.6-.6.8-2 .8-2s.2-1.6.2-3.3V9.2c0-1.6-.2-3.2-.2-3.2z"/></svg>
                </a>
            </li>
        </ul>
    </div>

    <div class="c-footer__grid">
        <div class="c-footer__group">
            <h3 class="c-footer__heading">Discover content</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/siteindex" data-track="click" data-track-action="journals a-z" data-track-label="link">Journals A-Z</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/subjects/" data-track="click" data-track-action="article by subject" data-track-label="link">Articles by subject</a></li>
                <li class="c-footer__item"><a href="https://nano.nature.com/" data-track="click" data-track-action="nano" data-track-label="link">Nano</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-action="protocol exchange" data-track-label="link">Protocol Exchange</a></li>
                <li class="c-footer__item"><a href="https://www.natureindex.com/" data-track="click" data-track-action="nature index" data-track-label="link">Nature Index</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Publishing policies</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-action="Nature portfolio policies" data-track-label="link">Nature portfolio policies</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nature-research/open-access" data-track="click" data-track-action="open access" data-track-label="link">Open access</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Author &amp; Researcher services</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/reprints/" data-track="click" data-track-action="reprints and permissions" data-track-label="link">Reprints &amp; permissions</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/authors/research-data" data-track="click" data-track-action="data research service" data-track-label="link">Research data</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/go/nr" data-track="click" data-track-action="language editing" data-track-label="link">Language editing</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/scientific-editing/" data-track="click" data-track-action="scientific editing" data-track-label="link">Scientific editing</a></li>
                <li class="c-footer__item"><a href="https://masterclasses.nature.com/" data-track="click" data-track-action="nature masterclasses" data-track-label="link">Nature Masterclasses</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/researcher-training/" data-track="click" data-track-action="nature research academies" data-track-label="link">Nature Research Academies</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Libraries &amp; institutions</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-action="librarian service and tools" data-track-label="link">Librarian service &amp; tools</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/manage-your-account/librarianportal" data-track="click" data-track-action="librarian portal" data-track-label="link">Librarian portal</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/openresearch/about-open-access/information-for-institutions/" data-track="click" data-track-action="open research" data-track-label="link">Open research</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/recommend-to-your-library" data-track="click" data-track-action="Recommend to library" data-track-label="link">Recommend to library</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Advertising &amp; partnerships</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/digital-advertising/" data-track="click" data-track-action="advertising" data-track-label="link">Advertising</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/" data-track="click" data-track-action="partnerships and services" data-track-label="link">Partnerships &amp; Services</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/media-kits/" data-track="click" data-track-action="media kits" data-track-label="link">Media kits</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/branded-content-native-advertising/" data-track-action="branded content" data-track-label="link">Branded content</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Career development</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/naturecareers" data-track="click" data-track-action="nature careers" data-track-label="link">Nature Careers</a></li>
                <li class="c-footer__item"><a href="https://conferences.nature.com" data-track="click" data-track-action="nature conferences" data-track-label="link">Nature<span class="u-visually-hidden"> </span> Conferences</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-action="nature events" data-track-label="link">Nature<span class="u-visually-hidden"> </span> events</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Regional websites</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/natafrica" data-track="click" data-track-action="nature africa" data-track-label="link">Nature Africa</a></li>
                <li class="c-footer__item"><a href="http://www.naturechina.com" data-track="click" data-track-action="nature china" data-track-label="link">Nature China</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nindia" data-track="click" data-track-action="nature india" data-track-label="link">Nature India</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natitaly" data-track="click" data-track-action="nature Italy" data-track-label="link">Nature Italy</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-action="nature japan" data-track-label="link">Nature Japan</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-action="nature korea" data-track-label="link">Nature Korea</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-action="nature middle east" data-track-label="link">Nature Middle East</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Legal &amp; Privacy</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/info/privacy" data-track="click" data-track-action="privacy policy" data-track-label="link">Privacy Policy</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/cookies" data-track="click" data-track-action="use of cookies" data-track-label="link">Use of cookies</a></li>
                <li class="c-footer__item"><a class="optanon-toggle-display" href="javascript:;" data-cc-action="preferences" data-track="click" data-track-action="manage cookies" data-track-label="link">Manage cookies/Do not sell my data</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/legal-notice" data-track="click" data-track-action="legal notice" data-track-label="link">Legal notice</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/accessibility-statement" data-track="click" data-track-action="accessibility statement" data-track-label="link">Accessibility statement</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/terms-and-conditions" data-track="click" data-track-action="terms and conditions" data-track-label="link">Terms &amp; Conditions</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/ccpa" data-track="click" data-track-action="california privacy statement" data-track-label="link">California Privacy Statement</a></li>
            </ul>
        </div>
    </div>
</div>


            </div>
        </div>
    </div>

    <div class="c-corporate-footer">
    <div class="u-container">
        <img src="/static/images/logos/sn-logo-white.svg" alt="Springer Nature" loading="lazy" width="140" height="14"/>
        <p class="c-corporate-footer__legal" data-test="copyright">&copy; 2022 Springer Nature Limited</p>
    </div>
</div>

    
    <svg class="u-hide hide">
        <symbol id="global-icon-chevron-right" viewBox="0 0 16 16">
            <path d="M7.782 7L5.3 4.518c-.393-.392-.4-1.022-.02-1.403a1.001 1.001 0 011.417 0l4.176 4.177a1.001 1.001 0 010 1.416l-4.176 4.177a.991.991 0 01-1.4.016 1 1 0 01.003-1.42L7.782 9l1.013-.998z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-download" viewBox="0 0 16 16">
            <path d="M2 14c0-.556.449-1 1.002-1h9.996a.999.999 0 110 2H3.002A1.006 1.006 0 012 14zM9 2v6.8l2.482-2.482c.392-.392 1.022-.4 1.403-.02a1.001 1.001 0 010 1.417l-4.177 4.177a1.001 1.001 0 01-1.416 0L3.115 7.715a.991.991 0 01-.016-1.4 1 1 0 011.42.003L7 8.8V2c0-.55.444-.996 1-.996.552 0 1 .445 1 .996z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-email" viewBox="0 0 18 18">
            <path d="M1.995 2h14.01A2 2 0 0118 4.006v9.988A2 2 0 0116.005 16H1.995A2 2 0 010 13.994V4.006A2 2 0 011.995 2zM1 13.994A1 1 0 001.995 15h14.01A1 1 0 0017 13.994V4.006A1 1 0 0016.005 3H1.995A1 1 0 001 4.006zM9 11L2 7V5.557l7 4 7-4V7z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-institution" viewBox="0 0 18 18">
            <path d="M14 8a1 1 0 011 1v6h1.5a.5.5 0 01.5.5v.5h.5a.5.5 0 01.5.5V18H0v-1.5a.5.5 0 01.5-.5H1v-.5a.5.5 0 01.5-.5H3V9a1 1 0 112 0v6h8V9a1 1 0 011-1zM6 8l2 1v4l-2 1zm6 0v6l-2-1V9zM9.573.401l7.036 4.925A.92.92 0 0116.081 7H1.92a.92.92 0 01-.528-1.674L8.427.401a1 1 0 011.146 0zM9 2.441L5.345 5h7.31z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-search" viewBox="0 0 22 22">
            <path fill-rule="evenodd" d="M21.697 20.261a1.028 1.028 0 01.01 1.448 1.034 1.034 0 01-1.448-.01l-4.267-4.267A9.812 9.811 0 010 9.812a9.812 9.811 0 1117.43 6.182zM9.812 18.222A8.41 8.41 0 109.81 1.403a8.41 8.41 0 000 16.82z"/>
        </symbol>
        <symbol id="icon-info" viewBox="0 0 18 18">
            <path d="m9 0c4.9705627 0 9 4.02943725 9 9 0 4.9705627-4.0294373 9-9 9-4.97056275 0-9-4.0294373-9-9 0-4.97056275 4.02943725-9 9-9zm0 7h-1.5l-.11662113.00672773c-.49733868.05776511-.88337887.48043643-.88337887.99327227 0 .47338693.32893365.86994729.77070917.97358929l.1126697.01968298.11662113.00672773h.5v3h-.5l-.11662113.0067277c-.42082504.0488782-.76196299.3590206-.85696816.7639815l-.01968298.1126697-.00672773.1166211.00672773.1166211c.04887817.4208251.35902055.761963.76398144.8569682l.1126697.019683.11662113.0067277h3l.1166211-.0067277c.4973387-.0577651.8833789-.4804365.8833789-.9932723 0-.4733869-.3289337-.8699473-.7707092-.9735893l-.1126697-.019683-.1166211-.0067277h-.5v-4l-.00672773-.11662113c-.04887817-.42082504-.35902055-.76196299-.76398144-.85696816l-.1126697-.01968298zm0-3.25c-.69035594 0-1.25.55964406-1.25 1.25s.55964406 1.25 1.25 1.25 1.25-.55964406 1.25-1.25-.55964406-1.25-1.25-1.25z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="icon-success" viewBox="0 0 18 18">
            <path d="M9 0a9 9 0 110 18A9 9 0 019 0zm3.486 4.982l-4.718 5.506L5.14 8.465a.991.991 0 00-1.423.133 1.06 1.06 0 00.13 1.463l3.407 2.733a1 1 0 001.387-.133l5.385-6.334a1.06 1.06 0 00-.116-1.464.991.991 0 00-1.424.119z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="icon-chevron-down" viewBox="0 0 16 16">
            <path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" fill-rule="evenodd" transform="matrix(0 1 -1 0 11 1)"/>
        </symbol>
        <symbol id="icon-warning" viewBox="0 0 18 18">
            <path d="m9 11.75c.69035594 0 1.25.5596441 1.25 1.25s-.55964406 1.25-1.25 1.25-1.25-.5596441-1.25-1.25.55964406-1.25 1.25-1.25zm.41320045-7.75c.55228475 0 1.00000005.44771525 1.00000005 1l-.0034543.08304548-.3333333 4c-.043191.51829212-.47645714.91695452-.99654578.91695452h-.15973424c-.52008864 0-.95335475-.3986624-.99654576-.91695452l-.33333333-4c-.04586475-.55037702.36312325-1.03372649.91350028-1.07959124l.04148683-.00259031zm-.41320045 14c-4.97056275 0-9-4.0294373-9-9 0-4.97056275 4.02943725-9 9-9 4.9705627 0 9 4.02943725 9 9 0 4.9705627-4.0294373 9-9 9z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="icon-plus" viewBox="0 0 16 16">
            <path d="m2.00087166 7h4.99912834v-4.99912834c0-.55276616.44386482-1.00087166 1-1.00087166.55228475 0 1 .44463086 1 1.00087166v4.99912834h4.9991283c.5527662 0 1.0008717.44386482 1.0008717 1 0 .55228475-.4446309 1-1.0008717 1h-4.9991283v4.9991283c0 .5527662-.44386482 1.0008717-1 1.0008717-.55228475 0-1-.4446309-1-1.0008717v-4.9991283h-4.99912834c-.55276616 0-1.00087166-.44386482-1.00087166-1 0-.55228475.44463086-1 1.00087166-1z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="icon-minus" viewBox="0 0 16 16">
            <path d="m2.00087166 7h11.99825664c.5527662 0 1.0008717.44386482 1.0008717 1 0 .55228475-.4446309 1-1.0008717 1h-11.99825664c-.55276616 0-1.00087166-.44386482-1.00087166-1 0-.55228475.44463086-1 1.00087166-1z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="icon-error" viewBox="0 0 18 18">
            <path d="m9 0c4.9705627 0 9 4.02943725 9 9 0 4.9705627-4.0294373 9-9 9-4.97056275 0-9-4.0294373-9-9 0-4.97056275 4.02943725-9 9-9zm2.8630343 4.71100931-2.8630343 2.86303426-2.86303426-2.86303426c-.39658757-.39658757-1.03281091-.39438847-1.4265779-.00062147-.39651227.39651226-.39348876 1.03246767.00062147 1.4265779l2.86303426 2.86303426-2.86303426 2.8630343c-.39658757.3965875-.39438847 1.0328109-.00062147 1.4265779.39651226.3965122 1.03246767.3934887 1.4265779-.0006215l2.86303426-2.8630343 2.8630343 2.8630343c.3965875.3965876 1.0328109.3943885 1.4265779.0006215.3965122-.3965123.3934887-1.0324677-.0006215-1.4265779l-2.8630343-2.8630343 2.8630343-2.86303426c.3965876-.39658757.3943885-1.03281091.0006215-1.4265779-.3965123-.39651227-1.0324677-.39348876-1.4265779.00062147z" fill="currentColor" fill-rule="evenodd"/>
        </symbol>
    </svg>

</footer>




    
        

<div class="c-site-messages message hide u-hide-print c-site-messages--nature-briefing c-site-messages--nature-briefing-email-variant c-site-messages--nature-briefing-redesign-2020 sans-serif"
data-component-id="nature-briefing-banner"
data-component-expirydays="30"
data-component-trigger-scroll-percentage="15"
data-track="in-view"
data-track-action="in-view"
data-track-category="nature briefing"
data-track-label="redesign banner visible">

    
    <div class="c-site-messages__banner-large">

        
<div class="c-site-messages__close-container">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="redesign banner dismiss">
        <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <title>Close banner</title>
            <defs></defs>
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#ffffff"></path>
            </g>
        </svg>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__form-container">

            <div class="grid grid-12 last">
                <div class="grid grid-4">
                    <img alt="Nature Briefing" src="/static/images/logos/nature-briefing-logo-n150-white.svg" width="250" height="40">
                    <p class="c-site-messages--nature-briefing__strapline extra-tight-line-height">Sign up for the <em>Nature Briefing</em> newsletter — what matters in science, free to your inbox daily.</p>
                </div>
                <div class="grid grid-8 last">
                    <form action="/briefing/signup/formfeedback" method="post" data-location="banner" data-track="submit" data-track-action="transmit-form">
                        <input id="briefing-banner-signup-form-input-track-originReferralPoint" type="hidden" name="track_originReferralPoint" value="DirectEmailBannerRedesign2020">
                        <input id="briefing-banner-signup-form-input-track-formType" type="hidden" name="track_formType" value="DirectEmailBanner">
                        <label class="nature-briefing-banner__email-label" for="banner-EmailAddressInput">Email address</label>

                        <div class="nature-briefing-banner__email-wrapper">
                            <input class="nature-briefing-banner__email-input box-sizing text14" type="email" id="banner-EmailAddressInput" name="email" value="" placeholder="e.g. jo.smith@university.ac.uk" required data-test-element="briefing-emailbanner-email-input">
                            <button type="submit" class="nature-briefing-banner__submit-button box-sizing text14" data-test-element="briefing-emailbanner-signup-button">Sign up</button>
                        </div>

                        <div class="nature-briefing-banner__checkbox-wrapper grid grid-12 last">
                            <input class="nature-briefing-banner__checkbox-checkbox" id="gdpr-briefing-banner-checkbox" type="checkbox" name="gdpr" value="1" data-test-element="briefing-emailbanner-gdpr-checkbox" required>
                            <label class="nature-briefing-banner__checkbox-label box-sizing text13 sans-serif block tighten-line-height" for="gdpr-briefing-banner-checkbox">I agree my information will be processed in accordance with the <em>Nature</em> and Springer Nature Limited <a href="https://www.nature.com/info/privacy">Privacy Policy</a>.</label>
                        </div>
                    </form>
                </div>
            </div>

        </div>

    </div>

    
    <div class="c-site-messages__banner-small">

        
<div class="c-site-messages__close-container">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="redesign banner dismiss">
        <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <title>Close banner</title>
            <defs></defs>
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#ffffff"></path>
            </g>
        </svg>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__content text14">
            <span class="c-site-messages--nature-briefing__strapline strong">Get the most important science stories of the day, free in your inbox.</span>
            <a class="nature-briefing__link text14 sans-serif"
                data-track="click"
                data-track-category="nature briefing"
                data-track-label="redesign banner CTA to site"
                data-test-element="briefing-banner-link"
                target="_blank"
                rel="noreferrer noopener"
                href="/briefing/signup/?origin=Nature&amp;originReferralPoint=EmailBanner">Sign up for Nature Briefing
            </a>
        </div>

    </div>

</div>
    



    

    <noscript>
        <img hidden src="https://verify.nature.com/verify/nature.png" width="0" height="0" style="display: none" alt="">
    </noscript>

    



<script src="//content.readcube.com/ping?doi=10.1038/s41587-021-01158-1&amp;format=js&amp;last_modified=2022-02-07" async></script>
<img src="/platform/track/preview/s41587-021-01158-1" width="1" height="1" alt="" class="u-visually-hidden">
</body>
</html>
