<!DOCTYPE html>
<html lang="en" class="grade-c">
<head>
    <title>Efficient C•G-to-G•C base editors developed using CRISPRi screens, target-library analysis, and machine learning | Nature Biotechnology</title>
    
        
    
        
        <script id="save-data-connection-testing">
            function hasConnection() {
                return navigator.connection || navigator.mozConnection || navigator.webkitConnection || navigator.msConnection;
            }

            function createLink(src) {
                var preloadLink = document.createElement("link");
                preloadLink.rel = "preload";
                preloadLink.href = src;
                preloadLink.as = "font";
                preloadLink.type = "font/woff2";
                preloadLink.crossOrigin = "";
                document.head.insertBefore(preloadLink, document.head.firstChild);
            }

            var connectionDetail = {
                saveDataEnabled: false,
                slowConnection: false
            };

            var connection = hasConnection();
            if (connection) {
                connectionDetail.saveDataEnabled = connection.saveData;
                if (/\slow-2g|2g/.test(connection.effectiveType)) {
                    connectionDetail.slowConnection = true;
                }
            }

            if (!(connectionDetail.saveDataEnabled || connectionDetail.slowConnection)) {
                createLink("/static/fonts/HardingText-Regular-Web.b167e675dc.woff2");
            } else {
                document.documentElement.classList.add('save-data');
            }
        </script>
    


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="applicable-device" content="pc,mobile">
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=5,user-scalable=yes">
<script data-test="dataLayer">
    dataLayer = [{"content":{"category":{"contentType":"article","legacy":{"webtrendsPrimaryArticleType":"research","webtrendsSubjectTerms":"genetic-engineering;targeted-gene-repair","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature Biotechnology","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"Article"}},"article":{"doi":"10.1038/s41587-021-00938-z"},"attributes":{"cms":null,"deliveryPlatform":"oscar","copyright":{"open":false,"legacy":{"webtrendsLicenceType":null}}},"contentInfo":{"authors":["Luke W. Koblan","Mandana Arbab","Max W. Shen","Jeffrey A. Hussmann","Andrew V. Anzalone","Jordan L. Doman","Gregory A. Newby","Dian Yang","Beverly Mok","Joseph M. Replogle","Albert Xu","Tyler A. Sisley","Jonathan S. Weissman","Britt Adamson","David R. Liu"],"publishedAt":1624838400,"publishedAtString":"2021-06-28","title":"Efficient C•G-to-G•C base editors developed using CRISPRi screens, target-library analysis, and machine learning","legacy":null,"publishedAtTime":null,"documentType":"aplusplus"},"journal":{"pcode":"nbt","title":"nature biotechnology","volume":null,"issue":null},"authorization":{"status":false},"features":[{"name":"furtherReadingSection","present":false}],"collection":null},"page":{"category":{"pageType":"article"},"attributes":{"template":"mosaic","featureFlags":[{"name":"ab_test_highlight_supp_info","active":false},{"name":"nature-oa-paywall","active":true}]},"search":null},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null,"backHalfContent":true,"country":"US","hasBody":true,"uneditedManuscript":false}];
</script>
<script>
    (function(w, d) {
        w.config = w.config || {};
        w.config.mustardcut = false;

        
        if (w.matchMedia && w.matchMedia('only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)').matches) {
            w.config.mustardcut = true;
            d.classList.add('js');
            d.classList.remove('grade-c');
        }
    })(window, document.documentElement);
</script>
 



     
        
    <style>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</style>

        
        
        
            <link data-inline-css-source="critical-css" rel="stylesheet" href="/static/css/article-nature-branded.7663640d75.css" media="print" onload="this.media='only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)';this.onload=null">
            <noscript>
                <link rel="stylesheet" type="text/css" href="/static/css/article-nature-branded.7663640d75.css" media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)">
            </noscript>
        
        <link rel="stylesheet" type="text/css" href="/static/css/article-print.1773f4b3e3.css" media="print">
    


<link rel="apple-touch-icon" sizes="180x180" href=/static/images/favicons/nature/apple-touch-icon.f39cb19454.png>
<link rel="icon" type="image/png" sizes="32x32" href=/static/images/favicons/nature/favicon-32x32.3fe59ece92.png>
<link rel="icon" type="image/png" sizes="16x16" href=/static/images/favicons/nature/favicon-16x16.951651ab72.png>
<link rel="manifest" href=/static/manifest.1a481c42b1.json crossorigin="use-credentials">
<link rel="mask-icon" href=/static/images/favicons/nature/safari-pinned-tab.69bff48fe6.svg color="#000000">
<link rel="shortcut icon" href=/static/images/favicons/nature/favicon.62367f778b.ico>
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-config" content=/static/browserconfig.e35b3b052c.xml>
<meta name="theme-color" content="#000000">
<meta name="application-name" content="Nature">


<script>
    (function () {
        if ( typeof window.CustomEvent === "function" ) return false;
        function CustomEvent ( event, params ) {
            params = params || { bubbles: false, cancelable: false, detail: null };
            var evt = document.createEvent( 'CustomEvent' );
            evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
            return evt;
        }

        CustomEvent.prototype = window.Event.prototype;

        window.CustomEvent = CustomEvent;
    })();
</script>

<script>
    (function(w,d,t) {
        function cc() {
            var h = w.location.hostname;
            if (h.indexOf('preview-www.nature.com') > -1) return;

            var e = d.createElement(t),
                s = d.getElementsByTagName(t)[0];

            if (h.indexOf('nature.com') > -1) {
                e.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
                e.setAttribute('data-domain-script', '83f2c78a-6cbc-4d1a-9088-3f8e8c4c7460');
            } else {
                e.src = '/static/js/cookie-consent-es5-bundle.34a145d526.js';
                e.setAttribute('data-consent', h);
            }
            s.parentNode.insertBefore(e, s);
        }

        !!w.google_tag_manager ? cc() : window.addEventListener('gtm_loaded', function() {cc()});
    })(window,document,'script');
</script>
<script>
    function OptanonWrapper() {
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        document.activeElement.blur();
    }
</script>

<script id="js-position0">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</script>





<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;

    
    j.addEventListener('load', function() {
    var _ge = new CustomEvent('gtm_loaded', { bubbles: true });
    d.dispatchEvent(_ge);
    });

    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWDMT9Q');</script>




<meta name="robots" content="noarchive">
<meta name="access" content="No">
<meta name="WT.cg_s" content="Article"/>
<meta name="WT.z_bandiera_abtest" content="a"/>
<meta name="WT.page_categorisation" content="Article_HTML"/>

    <meta name="WT.template" content="oscar"/>
    <meta name="WT.z_cg_type" content="Nature Research Journals"/>
    <meta name="WT.cg_n" content="Nature Biotechnology"/>
    <meta name="dc.rights" content="©2021 Macmillan Publishers Limited. All Rights Reserved."/>
    <meta name="prism.issn" content="1546-1696"/>


<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">



    
    <script type="application/ld+json">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</script>



    
    

    <meta name="journal_id" content="41587"/>

    <meta name="dc.title" content="Efficient C&#8226;G-to-G&#8226;C base editors developed using CRISPRi screens, target-library analysis, and machine learning"/>

    <meta name="dc.source" content="Nature Biotechnology 2021"/>

    <meta name="dc.format" content="text/html"/>

    <meta name="dc.publisher" content="Nature Publishing Group"/>

    <meta name="dc.date" content="2021-06-28"/>

    <meta name="dc.type" content="OriginalPaper"/>

    <meta name="dc.language" content="En"/>

    <meta name="dc.copyright" content="2021 The Author(s), under exclusive licence to Springer Nature America, Inc."/>

    <meta name="dc.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="dc.description" content="Programmable C&#8226;G-to-G&#8226;C base editors (CGBEs) have broad scientific and therapeutic potential, but their editing outcomes have proved difficult to predict and their editing efficiency and product purity are often low. We describe a suite of engineered CGBEs paired with machine learning models to enable efficient, high-purity C&#8226;G-to-G&#8226;C base editing. We performed a CRISPR interference (CRISPRi) screen targeting DNA repair genes to identify factors that affect C&#8226;G-to-G&#8226;C editing outcomes and used these insights to develop CGBEs with diverse editing profiles. We characterized ten promising CGBEs on a library of 10,638&#8201;genomically integrated target sites in mammalian cells and trained machine learning models that accurately predict the purity and yield of editing outcomes (R&#8201;=&#8201;0.90) using these data. These CGBEs enable correction to the wild-type coding sequence of 546&#8201;disease-related transversion single-nucleotide variants (SNVs) with&#8201;&gt;90% precision (mean 96%) and up to 70% efficiency (mean 14%). Computational prediction of optimal CGBE&#8211;single-guide RNA pairs enables high-purity transversion base editing at over fourfold more target sites than achieved using any single CGBE variant. Efficiency of transversion base editing is increased by matching a set of base editors to target sequences."/>

    <meta name="prism.issn" content="1546-1696"/>

    <meta name="prism.publicationName" content="Nature Biotechnology"/>

    <meta name="prism.publicationDate" content="2021-06-28"/>

    <meta name="prism.section" content="OriginalPaper"/>

    <meta name="prism.startingPage" content="1"/>

    <meta name="prism.endingPage" content="12"/>

    <meta name="prism.copyright" content="2021 The Author(s), under exclusive licence to Springer Nature America, Inc."/>

    <meta name="prism.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="prism.url" content="https://www.nature.com/articles/s41587-021-00938-z"/>

    <meta name="prism.doi" content="doi:10.1038/s41587-021-00938-z"/>

    <meta name="citation_pdf_url" content="https://www.nature.com/articles/s41587-021-00938-z.pdf"/>

    <meta name="citation_fulltext_html_url" content="https://www.nature.com/articles/s41587-021-00938-z"/>

    <meta name="citation_journal_title" content="Nature Biotechnology"/>

    <meta name="citation_journal_abbrev" content="Nat Biotechnol"/>

    <meta name="citation_publisher" content="Nature Publishing Group"/>

    <meta name="citation_issn" content="1546-1696"/>

    <meta name="citation_title" content="Efficient C&#8226;G-to-G&#8226;C base editors developed using CRISPRi screens, target-library analysis, and machine learning"/>

    <meta name="citation_online_date" content="2021/06/28"/>

    <meta name="citation_firstpage" content="1"/>

    <meta name="citation_lastpage" content="12"/>

    <meta name="citation_article_type" content="Article"/>

    <meta name="citation_language" content="en"/>

    <meta name="dc.identifier" content="doi:10.1038/s41587-021-00938-z"/>

    <meta name="DOI" content="10.1038/s41587-021-00938-z"/>

    <meta name="citation_doi" content="10.1038/s41587-021-00938-z"/>

    <meta name="description" content="Programmable C&#8226;G-to-G&#8226;C base editors (CGBEs) have broad scientific and therapeutic potential, but their editing outcomes have proved difficult to predict and their editing efficiency and product purity are often low. We describe a suite of engineered CGBEs paired with machine learning models to enable efficient, high-purity C&#8226;G-to-G&#8226;C base editing. We performed a CRISPR interference (CRISPRi) screen targeting DNA repair genes to identify factors that affect C&#8226;G-to-G&#8226;C editing outcomes and used these insights to develop CGBEs with diverse editing profiles. We characterized ten promising CGBEs on a library of 10,638&#8201;genomically integrated target sites in mammalian cells and trained machine learning models that accurately predict the purity and yield of editing outcomes (R&#8201;=&#8201;0.90) using these data. These CGBEs enable correction to the wild-type coding sequence of 546&#8201;disease-related transversion single-nucleotide variants (SNVs) with&#8201;&gt;90% precision (mean 96%) and up to 70% efficiency (mean 14%). Computational prediction of optimal CGBE&#8211;single-guide RNA pairs enables high-purity transversion base editing at over fourfold more target sites than achieved using any single CGBE variant. Efficiency of transversion base editing is increased by matching a set of base editors to target sequences."/>

    <meta name="dc.creator" content="Luke W. Koblan"/>

    <meta name="dc.creator" content="Mandana Arbab"/>

    <meta name="dc.creator" content="Max W. Shen"/>

    <meta name="dc.creator" content="Jeffrey A. Hussmann"/>

    <meta name="dc.creator" content="Andrew V. Anzalone"/>

    <meta name="dc.creator" content="Jordan L. Doman"/>

    <meta name="dc.creator" content="Gregory A. Newby"/>

    <meta name="dc.creator" content="Dian Yang"/>

    <meta name="dc.creator" content="Beverly Mok"/>

    <meta name="dc.creator" content="Joseph M. Replogle"/>

    <meta name="dc.creator" content="Albert Xu"/>

    <meta name="dc.creator" content="Tyler A. Sisley"/>

    <meta name="dc.creator" content="Jonathan S. Weissman"/>

    <meta name="dc.creator" content="Britt Adamson"/>

    <meta name="dc.creator" content="David R. Liu"/>

    <meta name="dc.subject" content="Genetic engineering"/>

    <meta name="dc.subject" content="Targeted gene repair"/>

    <meta name="citation_reference" content="citation_journal_title=Nucleic Acids Res.; citation_title=ClinVar: public archive of interpretations of clinically relevant variants; citation_author=MJ Landrum; citation_volume=44; citation_publication_date=2016; citation_pages=D862-D868; citation_doi=10.1093/nar/gkv1222; citation_id=CR1"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Programmable editing of a target base in genomic DNA without double-stranded DNA cleavage; citation_author=AC Komor, YB Kim, MS Packer, JA Zuris, DR Liu; citation_volume=533; citation_publication_date=2016; citation_pages=420-424; citation_doi=10.1038/nature17946; citation_id=CR2"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Programmable base editing of A&#8226;T to G&#8226;C in genomic DNA without DNA cleavage; citation_author=NM Gaudelli; citation_volume=551; citation_publication_date=2017; citation_pages=464-471; citation_doi=10.1038/nature24644; citation_id=CR3"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=An APOBEC3A-Cas9 base editor with minimized bystander and off-target activities; citation_author=JM Gehrke; citation_volume=36; citation_publication_date=2018; citation_pages=977-982; citation_doi=10.1038/nbt.4199; citation_id=CR4"/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=Targeted nucleotide editing using hybrid prokaryotic and vertebrate adaptive immune systems; citation_author=K Nishida; citation_volume=353; citation_publication_date=2016; citation_pages=aaf8729; citation_doi=10.1126/science.aaf8729; citation_id=CR5"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Phage-assisted evolution of an adenine base editor with improved Cas domain compatibility and activity; citation_author=MF Richter; citation_volume=38; citation_publication_date=2020; citation_pages=883-891; citation_doi=10.1038/s41587-020-0453-z; citation_id=CR6"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Rev. Genet.; citation_title=Base editing: precision chemistry on the genome and transcriptome of living cells; citation_author=HA Rees, DR Liu; citation_volume=19; citation_publication_date=2018; citation_pages=770-788; citation_doi=10.1038/s41576-018-0059-1; citation_id=CR7"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Genome editing with CRISPR&#8211;Cas nucleases, base editors, transposases and prime editors; citation_author=AV Anzalone, LW Koblan, DR Liu; citation_volume=38; citation_publication_date=2020; citation_pages=824-844; citation_doi=10.1038/s41587-020-0561-9; citation_id=CR8"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Directed evolution of adenine base editors with increased activity and therapeutic application; citation_author=NM Gaudelli; citation_volume=38; citation_publication_date=2020; citation_pages=892-900; citation_doi=10.1038/s41587-020-0491-6; citation_id=CR9"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=A bacterial cytidine deaminase toxin enables CRISPR-free mitochondrial base editing; citation_author=BY Mok; citation_volume=583; citation_publication_date=2020; citation_pages=631-637; citation_doi=10.1038/s41586-020-2477-4; citation_id=CR10"/>

    <meta name="citation_reference" content="citation_journal_title=Sci. Adv.; citation_title=Improved base excision repair inhibition and bacteriophage Mu Gam protein yields C:G-to-T:A base editors with higher efficiency and product purity; citation_author=AC Komor; citation_volume=3; citation_publication_date=2017; citation_pages=eaao4774; citation_doi=10.1126/sciadv.aao4774; citation_id=CR11"/>

    <meta name="citation_reference" content="citation_journal_title=Cell; citation_title=Determinants of base editing outcomes from target library analysis and machine learning; citation_author=M Arbab; citation_volume=182; citation_publication_date=2020; citation_pages=463-480; citation_doi=10.1016/j.cell.2020.05.037; citation_id=CR12"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=CRISPR C-to-G base editors for inducing targeted DNA transversions in human cells; citation_author=IC Kurt; citation_volume=39; citation_publication_date=2020; citation_pages=41-46; citation_doi=10.1038/s41587-020-0609-x; citation_id=CR13"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Glycosylase base editors enable C-to-A and C-to-G base changes; citation_author=D Zhao; citation_volume=39; citation_publication_date=2020; citation_pages=35-40; citation_doi=10.1038/s41587-020-0592-2; citation_id=CR14"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Commun.; citation_title=Programmable C:G to G:C genome editing with CRISPR-Cas9-directed base excision repair proteins; citation_author=L Chen; citation_volume=12; citation_publication_date=2021; citation_doi=10.1038/s41467-021-21559-9; citation_id=CR15"/>

    <meta name="citation_reference" content="Liu, D. R. &amp; Koblan, L. W. Cytosine to guanine base editor. Patentscope 
                https://patentscope.wipo.int/search/en/detail.jsf?docId=WO2018165629
                
               (2018)."/>

    <meta name="citation_reference" content="Marquart, K. F. et al. Predicting base editing outcomes with an attention-based deep learning algorithm trained on high-throughput target library screens. Preprint at bioRxiv 
                https://doi.org/10.1101/2020.07.05.186544
                
               (2020)."/>

    <meta name="citation_reference" content="citation_journal_title=Nucleic Acids Res.; citation_title=A unique uracil-DNA binding protein of the uracil DNA glycosylase superfamily; citation_author=PB Sang, T Srinath, AG Patil, E-J Woo, U Varshney; citation_volume=43; citation_publication_date=2015; citation_pages=8452-8463; citation_doi=10.1093/nar/gkv854; citation_id=CR18"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Chem. Biol.; citation_title=Covalent binding of uracil DNA glycosylase UdgX to abasic DNA upon uracil excision; citation_author=W-C Ahn; citation_volume=15; citation_publication_date=2019; citation_pages=607-614; citation_doi=10.1038/s41589-019-0289-3; citation_id=CR19"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Chem. Biol.; citation_title=Suicide inactivation of the uracil DNA glycosylase UdgX by covalent complex formation; citation_author=J Tu, R Chen, Y Yang, W Cao, W Xie; citation_volume=15; citation_publication_date=2019; citation_pages=615-622; citation_doi=10.1038/s41589-019-0290-x; citation_id=CR20"/>

    <meta name="citation_reference" content="Hussmann, J. A. et al. Mapping the genetic landscape of DNA double-strand break repair. Preprint at bioRxiv 
                https://doi.org/10.1101/2021.06.14.44834
                
               (2021)."/>

    <meta name="citation_reference" content="citation_journal_title=Cell; citation_title=CRISPR-mediated modular RNA-guided regulation of transcription in eukaryotes; citation_author=LA Gilbert; citation_volume=154; citation_publication_date=2013; citation_pages=442-451; citation_doi=10.1016/j.cell.2013.06.044; citation_id=CR22"/>

    <meta name="citation_reference" content="citation_journal_title=Molecular Cell; citation_title=The ubiquitin ligase RFWD3 is required for translesion DNA synthesis; citation_author=I Gallina; citation_volume=81; citation_publication_date=2021; citation_pages=442-458.e9; citation_doi=10.1016/j.molcel.2020.11.029; citation_id=CR23"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biomed. Eng.; citation_title=Cytosine and adenine base editing of the brain, liver, retina, heart and skeletal muscle of mice via adeno-associated viruses; citation_author=JM Levy; citation_volume=4; citation_publication_date=2020; citation_pages=97-110; citation_doi=10.1038/s41551-019-0501-5; citation_id=CR24"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Increasing the genome-targeting scope and precision of base editing with engineered Cas9-cytidine deaminase fusions; citation_author=YB Kim; citation_volume=35; citation_publication_date=2017; citation_pages=371-376; citation_doi=10.1038/nbt.3803; citation_id=CR25"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=High-fidelity CRISPR&#8211;Cas9 nucleases with no detectable genome-wide off-target effects; citation_author=BP Kleinstiver; citation_volume=529; citation_publication_date=2016; citation_pages=490-495; citation_doi=10.1038/nature16526; citation_id=CR26"/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=Rationally engineered Cas9 nucleases with improved specificity; citation_author=IM Slaymaker; citation_volume=351; citation_publication_date=2015; citation_pages=84-88; citation_doi=10.1126/science.aad5227; citation_id=CR27"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Enhanced proofreading governs CRISPR&#8211;Cas9 targeting accuracy; citation_author=JS Chen; citation_volume=550; citation_publication_date=2017; citation_pages=407-410; citation_doi=10.1038/nature24268; citation_id=CR28"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Commun.; citation_title=Directed evolution of CRISPR-Cas9 to increase its specificity; citation_author=JK Lee; citation_volume=9; citation_publication_date=2018; citation_doi=10.1038/s41467-018-05477-x; citation_id=CR29"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Improving cytidine and adenine base editors by expression optimization and ancestral reconstruction; citation_author=LW Koblan; citation_volume=36; citation_publication_date=2018; citation_pages=843-846; citation_doi=10.1038/nbt.4172; citation_id=CR30"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Predictable and precise template-free CRISPR editing of pathogenic variants; citation_author=MW Shen; citation_volume=563; citation_publication_date=2018; citation_pages=646-651; citation_doi=10.1038/s41586-018-0686-x; citation_id=CR31"/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=Engineered CRISPR-Cas9 nuclease with expanded targeting space; citation_author=H Nishimasu; citation_volume=361; citation_publication_date=2018; citation_pages=1259-1262; citation_doi=10.1126/science.aas9129; citation_id=CR32"/>

    <meta name="citation_reference" content="citation_journal_title=J. Med. Genet.; citation_title=Human Gene Mutation Database: towards a comprehensive central mutation database; citation_author=PD Stenson; citation_volume=45; citation_publication_date=2007; citation_pages=124-126; citation_doi=10.1136/jmg.2007.055210; citation_id=CR33"/>

    <meta name="citation_reference" content="citation_journal_title=Eur. J. Hum. Genet.; citation_title=The type of variants at the COL3A1 gene associates with the phenotype and severity of vascular Ehlers&#8211;Danlos syndrome; citation_author=M Frank; citation_volume=23; citation_publication_date=2015; citation_pages=1657-1664; citation_doi=10.1038/ejhg.2015.32; citation_id=CR34"/>

    <meta name="citation_reference" content="citation_journal_title=Genet. Med.; citation_title=Hereditary breast and ovarian cancer due to mutations in BRCA1 and BRCA2; citation_author=N Petrucelli, MB Daly, GL Feldman; citation_volume=12; citation_publication_date=2010; citation_pages=245-259; citation_doi=10.1097/GIM.0b013e3181d38f2f; citation_id=CR35"/>

    <meta name="citation_reference" content="citation_journal_title=Am. J. Hum. Genet.; citation_title=NSD1 mutations are the major cause of Sotos syndrome and occur in some cases of Weaver syndrome but are rare in other overgrowth phenotypes; citation_author=J Douglas; citation_volume=72; citation_publication_date=2003; citation_pages=132-143; citation_doi=10.1086/345647; citation_id=CR36"/>

    <meta name="citation_reference" content="citation_journal_title=Cell Death Dis; citation_title=The Cornelia de Lange syndrome-associated factor NIPBL interacts with BRD4 ET domain for transcription control of a common set of genes; citation_author=N Luna-Pel&#225;ez; citation_volume=10; citation_publication_date=2019; citation_doi=10.1038/s41419-019-1792-x; citation_id=CR37"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Search-and-replace genome editing without double-strand breaks or donor DNA; citation_author=AV Anzalone; citation_volume=576; citation_publication_date=2019; citation_pages=149-157; citation_doi=10.1038/s41586-019-1711-4; citation_id=CR38"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=CRISPResso2 provides accurate and rapid genome editing sequence analysis; citation_author=K Clement; citation_volume=37; citation_publication_date=2019; citation_pages=224-226; citation_doi=10.1038/s41587-019-0032-3; citation_id=CR39"/>

    <meta name="citation_reference" content="citation_journal_title=eLife; citation_title=Compact and highly active next-generation libraries for CRISPR-mediated gene repression and activation; citation_author=MA Horlbeck; citation_volume=5; citation_publication_date=2016; citation_pages=e19760; citation_doi=10.7554/eLife.19760; citation_id=CR40"/>

    <meta name="citation_reference" content="citation_journal_title=Cell; citation_title=Genome-scale CRISPR-mediated control of gene repression and activation; citation_author=LukeA Gilbert; citation_volume=159; citation_publication_date=2014; citation_pages=647-661; citation_doi=10.1016/j.cell.2014.09.029; citation_id=CR41"/>

    <meta name="citation_reference" content="citation_journal_title=Cell; citation_title=CRISPR-mediated modular RNA-guided regulation of transcription in eukaryotes; citation_author=LukeA Gilbert; citation_volume=154; citation_publication_date=2013; citation_pages=442-451; citation_doi=10.1016/j.cell.2013.06.044; citation_id=CR42"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Discovery of directional and nondirectional pioneer transcription factors by modeling DNase profile magnitude and shape; citation_author=RI Sherwood; citation_volume=32; citation_publication_date=2014; citation_pages=171-178; citation_doi=10.1038/nbt.2798; citation_id=CR43"/>

    <meta name="citation_reference" content="citation_journal_title=Adv. Neural Inf. Process. Syst.; citation_title=PyTorch: an imperative style, high-performance deep learning library; citation_author=A Paszke; citation_volume=32; citation_publication_date=2019; citation_pages=8024-8035; citation_id=CR44"/>

    <meta name="citation_author" content="Luke W. Koblan"/>

    <meta name="citation_author_institution" content="Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, Harvard University, Cambridge, USA"/>

    <meta name="citation_author" content="Mandana Arbab"/>

    <meta name="citation_author_institution" content="Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, Harvard University, Cambridge, USA"/>

    <meta name="citation_author" content="Max W. Shen"/>

    <meta name="citation_author_institution" content="Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Computational and Systems Biology Program, Massachusetts Institute of Technology, Cambridge, USA"/>

    <meta name="citation_author" content="Jeffrey A. Hussmann"/>

    <meta name="citation_author_institution" content="Department of Cellular and Molecular Pharmacology, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Department of Microbiology and Immunology, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Whitehead Institute for Biomedical Research, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Biology, Massachusetts Institute of Technology, Cambridge, USA"/>

    <meta name="citation_author" content="Andrew V. Anzalone"/>

    <meta name="citation_author_institution" content="Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, Harvard University, Cambridge, USA"/>

    <meta name="citation_author" content="Jordan L. Doman"/>

    <meta name="citation_author_institution" content="Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, Harvard University, Cambridge, USA"/>

    <meta name="citation_author" content="Gregory A. Newby"/>

    <meta name="citation_author_institution" content="Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, Harvard University, Cambridge, USA"/>

    <meta name="citation_author" content="Dian Yang"/>

    <meta name="citation_author_institution" content="Department of Cellular and Molecular Pharmacology, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Whitehead Institute for Biomedical Research, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Biology, Massachusetts Institute of Technology, Cambridge, USA"/>

    <meta name="citation_author" content="Beverly Mok"/>

    <meta name="citation_author_institution" content="Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, Harvard University, Cambridge, USA"/>

    <meta name="citation_author" content="Joseph M. Replogle"/>

    <meta name="citation_author_institution" content="Department of Cellular and Molecular Pharmacology, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Medical Scientist Training Program, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Tetrad Graduate Program, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Whitehead Institute for Biomedical Research, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Biology, Massachusetts Institute of Technology, Cambridge, USA"/>

    <meta name="citation_author" content="Albert Xu"/>

    <meta name="citation_author_institution" content="Department of Cellular and Molecular Pharmacology, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Department of Microbiology and Immunology, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Medical Scientist Training Program, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Biomedical Sciences Graduate Program, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author" content="Tyler A. Sisley"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author" content="Jonathan S. Weissman"/>

    <meta name="citation_author_institution" content="Department of Cellular and Molecular Pharmacology, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Medical Scientist Training Program, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Whitehead Institute for Biomedical Research, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Biology, Massachusetts Institute of Technology, Cambridge, USA"/>

    <meta name="citation_author" content="Britt Adamson"/>

    <meta name="citation_author_institution" content="Department of Cellular and Molecular Pharmacology, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, University of California, San Francisco, San Francisco, USA"/>

    <meta name="citation_author_institution" content="Lewis-Sigler Institute for Integrative Genomics, Princeton University, Princeton, USA"/>

    <meta name="citation_author_institution" content="Department of Molecular Biology, Princeton University, Princeton, USA"/>

    <meta name="citation_author" content="David R. Liu"/>

    <meta name="citation_author_institution" content="Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Department of Chemistry and Chemical Biology, Harvard University, Cambridge, USA"/>

    <meta name="citation_author_institution" content="Howard Hughes Medical Institute, Harvard University, Cambridge, USA"/>

    <meta name="access_endpoint" content="https://www.nature.com/platform/readcube-access"/>

    <meta name="twitter:site" content="@NatureBiotech"/>

    <meta name="twitter:card" content="summary"/>

    <meta name="twitter:image:alt" content="Content cover image"/>

    <meta name="WT.z_cc_license_type" content=""/>

    <meta name="WT.z_primary_atype" content="Research"/>

    <meta name="WT.z_subject_term" content="Genetic engineering;Targeted gene repair"/>

    <meta name="WT.z_subject_term_id" content="genetic-engineering;targeted-gene-repair"/>


    
        <meta property="og:url" content="https://www.nature.com/articles/s41587-021-00938-z"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Nature Biotechnology"/>
        <meta property="og:title" content="Efficient C•G-to-G•C base editors developed using CRISPRi screens, target-library analysis, and machine learning"/>
        <meta property="og:description" content="Efficiency of transversion base editing is increased by matching a set of base editors to target sequences."/>
        <meta property="og:image" content="https://media.springernature.com/m685/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig1_HTML.png"/>
    
    <script>
        window.eligibleForRa21 = 'true'; // required by js files for displaying the cobranding box (entitlement-box.js)
    </script>
</head>
<body class="article-page">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWDMT9Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="position-relative cleared z-index-50 background-white" data-test="top-containers">
    <a class="c-skip-link u-hide-print" href="#content">Skip to main content</a>



<div class="c-grade-c-banner u-hide">
    <div class="c-grade-c-banner__container">
        
        <p>Thank you for visiting nature.com. You are using a browser version with limited support for CSS. To obtain
            the best experience, we recommend you use a more up to date browser (or turn off compatibility mode in
            Internet Explorer). In the meantime, to ensure continued support, we are displaying the site without styles
            and JavaScript.</p>

    </div>
</div>

    

    <div class="u-lazy-ad-wrapper">
            <div class="deferred-placeholder" data-replace="true"
                 data-placeholder="/placeholder/v1/institutionalBanner?bpids=[bpids] #institutional-banner-container"></div>
            <aside class="c-ad c-ad--728x90">
                <div class="c-ad__inner" data-container-type="banner-advert">
                    <p class="c-ad__label">Advertisement</p>
                    
        
            
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide"
         data-ad-type="top"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="type=article;pos=top;artid=s41587-021-00938-z;doi=10.1038/s41587-021-00938-z;subjmeta=1511,1647,201,2110,61,631;kwrd=Genetic engineering,Targeted gene repair">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=-158091475&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-021-00938-z%26doi%3D10.1038/s41587-021-00938-z%26subjmeta%3D1511,1647,201,2110,61,631%26kwrd%3DGenetic engineering,Targeted gene repair">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=-158091475&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-021-00938-z%26doi%3D10.1038/s41587-021-00938-z%26subjmeta%3D1511,1647,201,2110,61,631%26kwrd%3DGenetic engineering,Targeted gene repair"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>

        
    
                </div>
            </aside>
        </div>
    <header class="c-header" id="header" data-header data-track-component="nature-150-split-header" style="border-color:#efd600">
        <div class="c-header__row c-header__row--flush">
            <div class="c-header__container">
                <div class="c-header__split">
                    
                    
                    <div class="c-header__logo-container">
                        
                        <a href="/nbt"
                           data-track="click" data-track-action="home" data-track-label="image">
                            <picture class="c-header__logo">
                                <source srcset="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-a6bd3dd1eeb5a9d6dcc36be30996a59f.svg" media="(min-width: 875px)">
                                <img src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-8f661e82c86879a1b8f03cbd053d5155.svg" alt="Nature Biotechnology">
                            </picture>
                        </a>
                    
                    </div>
                    
                    <ul class="c-header__menu c-header__menu--global">
                        <li class="c-header__item c-header__item--nature-research">
                            <a class="c-header__link" href="https://www.nature.com/siteindex" data-test="siteindex-link"
                               data-track="click" data-track-action="open nature research index" data-track-label="link">
                                <span>View all journals</span>
                            </a>
                        </li>
                        <li class="c-header__item c-header__item--pipe">
                            <a class="c-header__link"
                               href="#search-menu"
                               data-header-expander
                               data-test="search-link" data-track="click" data-track-action="open search tray" data-track-label="button">
                                <span>Search</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M16.48 15.455c.283.282.29.749.007 1.032a.738.738 0 01-1.032-.007l-3.045-3.044a7 7 0 111.026-1.026zM8 14A6 6 0 108 2a6 6 0 000 12z"/></svg>
                            </a>
                        </li>
                        <li class="c-header__item">
                            <a href="/nams/svc/myaccount"
    id="my-account"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="my account" data-track-category="nature-150-split-header" data-track-label="link">
    <span>My Account</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>
<a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-00938-z"
    id="login-button"
    style="display: none;"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="login" data-track-category="nature-150-split-header" data-track-label="link">
    <span>Login</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>

                        </li>
                    </ul>
                </div>
            </div>
        </div>
        
            <div class="c-header__row">
                <div class="c-header__container" data-test="c-header__container">
                    <div class="c-header__split">
                        <div class="c-header__split">
                            <ul class="c-header__menu c-header__menu--journal">
                                
                                    <li class="c-header__item c-header__item--dropdown-menu" data-test="explore-content-button">
                                        <a href="#explore"
                                           class="c-header__link c-header__link--chevron"
                                           data-header-expander
                                           data-test="menu-button--explore"
                                           data-track="click" data-track-action="open explore expander" data-track-label="button">
                                            <span><span class="c-header__show-text">Explore</span> content</span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                        </a>
                                    </li>
                                
                                <li class="c-header__item c-header__item--dropdown-menu">
                                    <a href="#journal-info"
                                       class="c-header__link c-header__link--chevron"
                                       data-header-expander
                                       data-test="menu-button--journal-info"
                                       data-track="click" data-track-action="open journal information expander" data-track-label="button">
                                        <span>Journal info<span class="c-header__show-text">rmation</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                    </a>
                                </li>
                                
                                    <li class="c-header__item c-header__item--dropdown-menu u-mr-2" data-test="publish-with-us-button">
                                        <a href="#publish-with-us"
                                           class="c-header__link c-header__link--chevron c-header__link--dropdown-menu"
                                           data-header-expander
                                           data-test="menu-button--publish"
                                           data-track="click" data-track-action="open publish with us expander" data-track-label="button">
                                            <span>Publish <span class="c-header__show-text">with us</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                                        </a>
                                    </li>
                                
                            </ul>

                            
                                <div class="c-header__menu u-ml-16 u-show-lg u-hide u-show-at-lg">
                                    <div class="c-header__item c-header__item--pipe">
                                        <a class="c-header__link"
                                           href="https://www.nature.com/nbt/subscribe"
                                           data-track="click"
                                           data-track-action="subscribe"
                                           data-track-label="link"
                                           data-test=menu-button-subscribe>
                                            <span>Subscribe</span>
                                        </a>
                                    </div>
                                </div>
                            
                        </div>

                        <ul class="c-header__menu c-header__menu--tools">
                            
                                <li class="c-header__item">
                                    <a class="c-header__link"
                                       href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;2"
                                       rel="nofollow"
                                       data-track="click"
                                       data-track-action="Sign up for alerts"
                                       data-track-label="link (desktop site header)"
                                       data-track-external>
                                        <span>Sign up for alerts</span><svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m4 10h2.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-3.08578644l-1.12132034 1.1213203c-.18753638.1875364-.29289322.4418903-.29289322.7071068v.1715729h14v-.1715729c0-.2652165-.1053568-.5195704-.2928932-.7071068l-1.7071068-1.7071067v-3.4142136c0-2.76142375-2.2385763-5-5-5-2.76142375 0-5 2.23857625-5 5zm3 4c0 1.1045695.8954305 2 2 2s2-.8954305 2-2zm-5 0c-.55228475 0-1-.4477153-1-1v-.1715729c0-.530433.21071368-1.0391408.58578644-1.4142135l1.41421356-1.4142136v-3c0-3.3137085 2.6862915-6 6-6s6 2.6862915 6 6v3l1.4142136 1.4142136c.3750727.3750727.5857864.8837805.5857864 1.4142135v.1715729c0 .5522847-.4477153 1-1 1h-4c0 1.6568542-1.3431458 3-3 3-1.65685425 0-3-1.3431458-3-3z" fill="#222"/></svg>
                                    </a>
                                </li>
                            
                            
                                <li class="c-header__item c-header__item--pipe">
                                    <a class="c-header__link"
                                       href="http://feeds.nature.com/nbt/rss/current"
                                       data-track="click"
                                       data-track-action="rss feed"
                                       data-track-label="link">
                                        <span>RSS feed</span>
                                    </a>
                                </li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        
    </header>


    
    
        <nav class="u-mb-16 u-hide u-show-at-md" aria-label="breadcrumbs">
            <div class="u-container">
                <ol class="c-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li class="c-breadcrumbs__item" id="breadcrumb0" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="c-breadcrumbs__link"
                               href="/" itemprop="item"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature"><span itemprop="name">nature</span></a>
                                    <svg class="u-icon c-breadcrumbs__chevron" role="img" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb1" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="c-breadcrumbs__link"
                               href="/nbt" itemprop="item"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature biotechnology"><span itemprop="name">nature biotechnology</span></a>
                                    <svg class="u-icon c-breadcrumbs__chevron" role="img" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb2" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="c-breadcrumbs__link"
                               href="/nbt/articles?type&#x3D;article" itemprop="item"
                               data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:articles"><span itemprop="name">articles</span></a>
                                    <svg class="u-icon c-breadcrumbs__chevron" role="img" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z"
                                              fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/>
                                    </svg>
                                </li><li class="c-breadcrumbs__item" id="breadcrumb3" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <span itemprop="item name">article</span></li>
                </ol>
            </div>
        </nav>
    



    

</div>


<div class="u-container u-mt-32 u-mb-32 u-clearfix" id="content" data-component="article-container"  data-container-type="article">
    <main class="c-article-main-column u-float-left js-main-column" data-track-component="article body">
        
        <article lang="en">
            <div class="c-article-header">
                <header>
                    <ul class="c-article-identifiers" data-test="article-identifier">
                        
    
        <li class="c-article-identifiers__item" data-test="article-category">Article</li>
    
    
    

                        <li class="c-article-identifiers__item"><a href="#article-info" data-track="click" data-track-action="publication date" data-track-label="link">Published: <time datetime="2021-06-28">28 June 2021</time></a></li>
                    </ul>

                    
                    <h1 class="c-article-title" data-test="article-title" data-article-title="">Efficient C•G-to-G•C base editors developed using CRISPRi screens, target-library analysis, and machine learning</h1>
                    <ul class="c-article-author-list js-etal-collapsed" data-etal="25" data-etal-small="3" data-test="authors-list" data-component-authors-activator="authors-list"><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Luke_W_-Koblan" data-author-popup="auth-Luke_W_-Koblan">Luke W. Koblan</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-2814-4412"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-2814-4412</a></span><sup class="u-js-hide"><a href="#Aff1">1</a>,<a href="#Aff2">2</a>,<a href="#Aff3">3</a></sup><sup class="u-js-hide"> <a href="#na1">na1</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Mandana-Arbab" data-author-popup="auth-Mandana-Arbab">Mandana Arbab</a><sup class="u-js-hide"><a href="#Aff1">1</a>,<a href="#Aff2">2</a>,<a href="#Aff3">3</a></sup><sup class="u-js-hide"> <a href="#na1">na1</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Max_W_-Shen" data-author-popup="auth-Max_W_-Shen">Max W. Shen</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-4226-1861"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-4226-1861</a></span><sup class="u-js-hide"><a href="#Aff1">1</a>,<a href="#Aff2">2</a>,<a href="#Aff3">3</a>,<a href="#Aff4">4</a></sup><sup class="u-js-hide"> <a href="#na1">na1</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Jeffrey_A_-Hussmann" data-author-popup="auth-Jeffrey_A_-Hussmann">Jeffrey A. Hussmann</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-7778-9893"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-7778-9893</a></span><sup class="u-js-hide"><a href="#Aff5">5</a>,<a href="#Aff6">6</a>,<a href="#Aff7">7</a></sup><sup class="u-js-hide"> <a href="#nAff13">nAff13</a></sup><sup class="u-js-hide"> <a href="#nAff14">nAff14</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Andrew_V_-Anzalone" data-author-popup="auth-Andrew_V_-Anzalone">Andrew V. Anzalone</a><sup class="u-js-hide"><a href="#Aff1">1</a>,<a href="#Aff2">2</a>,<a href="#Aff3">3</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Jordan_L_-Doman" data-author-popup="auth-Jordan_L_-Doman">Jordan L. Doman</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-9887-0391"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-9887-0391</a></span><sup class="u-js-hide"><a href="#Aff1">1</a>,<a href="#Aff2">2</a>,<a href="#Aff3">3</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Gregory_A_-Newby" data-author-popup="auth-Gregory_A_-Newby">Gregory A. Newby</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0001-7869-2615"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-7869-2615</a></span><sup class="u-js-hide"><a href="#Aff1">1</a>,<a href="#Aff2">2</a>,<a href="#Aff3">3</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Dian-Yang" data-author-popup="auth-Dian-Yang">Dian Yang</a><sup class="u-js-hide"><a href="#Aff5">5</a>,<a href="#Aff7">7</a></sup><sup class="u-js-hide"> <a href="#nAff13">nAff13</a></sup><sup class="u-js-hide"> <a href="#nAff14">nAff14</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Beverly-Mok" data-author-popup="auth-Beverly-Mok">Beverly Mok</a><sup class="u-js-hide"><a href="#Aff1">1</a>,<a href="#Aff2">2</a>,<a href="#Aff3">3</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Joseph_M_-Replogle" data-author-popup="auth-Joseph_M_-Replogle">Joseph M. Replogle</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-1832-919X"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-1832-919X</a></span><sup class="u-js-hide"><a href="#Aff5">5</a>,<a href="#Aff7">7</a>,<a href="#Aff8">8</a>,<a href="#Aff9">9</a></sup><sup class="u-js-hide"> <a href="#nAff13">nAff13</a></sup><sup class="u-js-hide"> <a href="#nAff14">nAff14</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Albert-Xu" data-author-popup="auth-Albert-Xu">Albert Xu</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0001-5938-561X"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-5938-561X</a></span><sup class="u-js-hide"><a href="#Aff5">5</a>,<a href="#Aff6">6</a>,<a href="#Aff8">8</a>,<a href="#Aff10">10</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Tyler_A_-Sisley" data-author-popup="auth-Tyler_A_-Sisley">Tyler A. Sisley</a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-7711-6234"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-7711-6234</a></span><sup class="u-js-hide"><a href="#Aff2">2</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Jonathan_S_-Weissman" data-author-popup="auth-Jonathan_S_-Weissman" data-corresp-id="c1">Jonathan S. Weissman<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0003-2445-670X"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-2445-670X</a></span><sup class="u-js-hide"><a href="#Aff5">5</a>,<a href="#Aff7">7</a>,<a href="#Aff8">8</a></sup><sup class="u-js-hide"> <a href="#nAff13">nAff13</a></sup><sup class="u-js-hide"> <a href="#nAff14">nAff14</a></sup>, </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Britt-Adamson" data-author-popup="auth-Britt-Adamson" data-corresp-id="c2">Britt Adamson<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-9451-5819"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-9451-5819</a></span><sup class="u-js-hide"><a href="#Aff5">5</a>,<a href="#Aff7">7</a>,<a href="#Aff11">11</a>,<a href="#Aff12">12</a></sup> &amp; </li><li class="c-article-author-list__item"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-David_R_-Liu" data-author-popup="auth-David_R_-Liu" data-corresp-id="c3">David R. Liu<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a><span class="u-js-hide"> 
            <a class="js-orcid" href="http://orcid.org/0000-0002-9943-7557"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-9943-7557</a></span><sup class="u-js-hide"><a href="#Aff1">1</a>,<a href="#Aff2">2</a>,<a href="#Aff3">3</a></sup> </li></ul>

                    

                    <p class="c-article-info-details" data-container-section="info">
                        
    <a data-test="journal-link" href="/nbt"><i data-test="journal-title">Nature Biotechnology</i></a>

                         (<span data-test="article-publication-year">2021</span>)<a href="#citeas" class="c-article-info-details__cite-as u-hide-print" data-track="click" data-track-action="cite this article" data-track-label="link">Cite this article</a>
                    </p>
                    
    <div class="c-article-metrics-bar__wrapper u-clear-both">
        <ul class="c-article-metrics-bar u-list-reset">
            
            
            
                
                    <li class="c-article-metrics-bar__item">
                        <p class="c-article-metrics-bar__count">28 <span class="c-article-metrics-bar__label">Altmetric</span></p>
                    </li>
                
            
            <li class="c-article-metrics-bar__item">
                <p class="c-article-metrics-bar__details"><a href="/articles/s41587-021-00938-z/metrics" data-track="click" data-track-action="view metrics" data-track-label="link" rel="nofollow">Metrics <span class="u-visually-hidden">details</span></a></p>
            </li>
        </ul>
    </div>

                    
                </header>

                
    <div class="u-js-hide" data-component="article-subject-links">
        <h3 class="c-article__sub-heading">Subjects</h3>
        <ul class="c-article-subject-list">
            <li class="c-article-subject-list__subject"><a href="/subjects/genetic-engineering" data-track="click" data-track-action="view subject" data-track-label="link">Genetic engineering</a></li><li class="c-article-subject-list__subject"><a href="/subjects/targeted-gene-repair" data-track="click" data-track-action="view subject" data-track-label="link">Targeted gene repair</a></li>
        </ul>
    </div>

                
    

    

            </div>

        <div class="c-article-body">
            <section aria-labelledby="Abs1" data-title="Abstract" lang="en"><div class="c-article-section" id="Abs1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Abs1">Abstract</h2><div class="c-article-section__content" id="Abs1-content"><p>Programmable C•G-to-G•C base editors (CGBEs) have broad scientific and therapeutic potential, but their editing outcomes have proved difficult to predict and their editing efficiency and product purity are often low. We describe a suite of engineered CGBEs paired with machine learning models to enable efficient, high-purity C•G-to-G•C base editing. We performed a CRISPR interference (CRISPRi) screen targeting DNA repair genes to identify factors that affect C•G-to-G•C editing outcomes and used these insights to develop CGBEs with diverse editing profiles. We characterized ten promising CGBEs on a library of 10,638 genomically integrated target sites in mammalian cells and trained machine learning models that accurately predict the purity and yield of editing outcomes (<i>R</i> = 0.90) using these data. These CGBEs enable correction to the wild-type coding sequence of 546 disease-related transversion single-nucleotide variants (SNVs) with &gt;90% precision (mean 96%) and up to 70% efficiency (mean 14%). Computational prediction of optimal CGBE–single-guide RNA pairs enables high-purity transversion base editing at over fourfold more target sites than achieved using any single CGBE variant.</p></div></div></section>
            <noscript>
                
                    
<div class="c-nature-box c-nature-box--side " data-component="entitlement-box">
    
        <div class="js-access-button">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-00938-z" class="c-article__button" data-test="ra21" data-track="click" data-track-action="institution access" data-track-label="button">
                <svg class="u-icon" width="18" height="18" aria-hidden="true" focusable="false"><use href="#global-icon-institution"></use></svg>
                <span class="c-article__button-text">Access through your institution</span>
            </a>
        </div>
        
            <div class="js-buy-button">
                <a href="#access-options" class="c-article__button c-article__button--inverted" data-test="ra21" data-track="click" data-track-action="buy or subscribe" data-track-label="button">
                    <span>Buy or subscribe</span>
                </a>
            </div>
        
    
</div>

                
            </noscript>

            
                
            
            
                
                
                
                

                <h2 class="c-article-section__title u-h2 u-mb-24" id="access-options">Access options</h2>

                
                
                    

    <div class="LiveAreaSection-193358632"><style type="text/css">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</style><section class="BuyBoxSection-683559780"><div class="subscribe-buybox"><div class="box-inner"><p class="title-buybox">Subscribe to Journal</p><p class="access-buybox">Get full journal access for 1 year</p><div><p class="price-buybox" id="subscription-price">$59.00</p><p class="issue-buybox">only $4.92 per issue</p></div><div class="button-container"><a href="/nbt/subscribe" class="Button-505204839" dataTrack="click" dataTrackAction="subscribe" dataTrackLabel="link"><span class="ButtonLabel-3869432492">Subscribe</span></a></div><p class="vat-buybox">All prices are NET prices.<br> VAT will be added later in the checkout.<br>Tax calculation will be finalised during checkout.</p></div></div><div class="readcube-buybox"><div class="box-inner"><p class="title-readcube">Rent or Buy article</p><p class="access-readcube">Get time limited or full article access on ReadCube.</p><p id="readcube-price" class="price-buybox"><span class="price-from">from</span>$8.99</p><div class="button-container"><a href="//www.nature.com/articles/s41587-021-00938-z.epdf?no_publisher_access=1&amp;r3_referer=nature" class="readcube-button Button-1078489254" dataTrack="click" dataTrackAction="buy/rent now" dataTrackLabel="link"><span class="readcube-label ButtonLabel-3296148077">Rent or Buy</span></a></div><p class="vat-buybox">All prices are NET prices.</p></div></div></section><div></div></div>
  

                    <nav class="c-access-options">
    <h3 class="c-access-options__heading">Additional access options:</h3>
    <ul class="c-access-options__list">
        <li>
            <a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-00938-z"
                data-track="click"
                data-track-action="login"
                data-track-category="article body"
                data-track-label="link">Log in</a>
        </li>
        
            <li>
                <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-00938-z"
                    aria-hidden="true"
                    data-test="ra21"
                    data-track="click"
                    data-track-action="institution access"
                    data-track-category="article body"
                    data-track-label="link">Access through your institution</a>
            </li>
        
        <li>
            <a href="https://www.springernature.com/gp/librarians/licensing/license-options"
                data-track="click"
                data-track-action="learn-subscription"
                data-track-category="article body"
                data-track-label="link">Learn about institutional subscriptions</a>
        </li>
    </ul>
</nav>
                 
                <div class="u-display-none">
                    <div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-1"><figure><figcaption><b id="Fig1" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 1: Development of prototype CGBEs.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig1_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig1_HTML.png" alt="" loading="lazy" width="312" height="242" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-2"><figure><figcaption><b id="Fig2" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 2: CRISPRi knockdown screen across 476 genes enriched for those with roles in DNA repair identifies candidate regulators of C•G-to-G•C editing.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig2_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig2_HTML.png" alt="" loading="lazy" width="312" height="279" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-3"><figure><figcaption><b id="Fig3" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 3: Effect of varying the cytidine deaminase and Cas9 components of CGBEs on C•G-to-G•C editing outcomes in HEK293T cells.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig3_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig3_HTML.png" alt="" loading="lazy" width="312" height="149" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-4"><figure><figcaption><b id="Fig4" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 4: New engineered CGBEs with various DNA repair proteins, deaminases, Cas proteins and architectures offer diverse editing performance on different target sites.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig4_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig4_HTML.png" alt="" loading="lazy" width="208" height="312" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-5"><figure><figcaption><b id="Fig5" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 5: Target library characterization and machine learning modeling of ten CGBE variants.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig5_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig5_HTML.png" alt="" loading="lazy" width="246" height="312" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-6"><figure><figcaption><b id="Fig6" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 6: Target library characterization and machine learning modeling of CGBE variants.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig6_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_Fig6_HTML.png" alt="" loading="lazy" width="247" height="312" /></picture></div></div></figure></div>
                </div>
            

            <section data-title="Data availability"><div class="c-article-section" id="data-availability-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="data-availability">Data availability</h2><div class="c-article-section__content" id="data-availability-content">
            
            <p>The target library sequencing data generated during this study are available at the NCBI Sequence Read Archive database under <a href="https://www.ncbi.nlm.nih.gov/bioproject/?term=PRJNA631290">PRJNA631290</a>. Data from the Repair-seq screens are available under <a href="https://www.ncbi.nlm.nih.gov/bioproject/?term=PRJNA721212">PRJNA721212</a>. Processed target library data used for training machine learning models have been deposited under the following DOIs: <a href="https://doi.org/10.6084/m9.figshare.12275645">https://doi.org/10.6084/m9.figshare.12275645</a> and <a href="https://doi.org/10.6084/m9.figshare.12275654">https://doi.org/10.6084/m9.figshare.12275654</a>.</p>
          </div></div></section><section data-title="Code availability"><div class="c-article-section" id="code-availability-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="code-availability">Code availability</h2><div class="c-article-section__content" id="code-availability-content">
            
            <p>Code used for analysis of CRISPRi screens is available at <a href="https://github.com/jeffhussmann/repair-seq">https://github.com/jeffhussmann/repair-seq</a>. Codes used for target library data processing and analysis iare available at <a href="https://github.com/maxwshen/lib-dataprocessing">https://github.com/maxwshen/lib-dataprocessing</a> and <a href="https://github.com/maxwshen/lib-analysis">https://github.com/maxwshen/lib-analysis</a>, respectively. The machine learning models for CGBEs trained on target library data are available as a part of the BE-Hive interactive web application at <a href="https://crisprbehive.design">https://crisprbehive.design</a> and the BE-Hive Python package at <a href="https://github.com/maxwshen/be_predict_efficiency">https://github.com/maxwshen/be_predict_efficiency</a> and <a href="https://github.com/maxwshen/be_predict_bystander">https://github.com/maxwshen/be_predict_bystander</a>.</p>
          </div></div></section><div id="MagazineFulltextArticleBodySuffix"><section aria-labelledby="Bib1" data-title="References"><div class="c-article-section" id="Bib1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Bib1">References</h2><div class="c-article-section__content" id="Bib1-content"><div data-container-section="references"><ol class="c-article-references"><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">1.</span><p class="c-article-references__text" id="ref-CR1">Landrum, M. J. et al. ClinVar: public archive of interpretations of clinically relevant variants. <i>Nucleic Acids Res.</i> <b>44</b>, D862–D868 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2sXhtV2nsrzI" aria-label="CAS reference 1">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=26582918" aria-label="PubMed reference 1" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1093%2Fnar%2Fgkv1222" aria-label="Article reference 1">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 1" href="http://scholar.google.com/scholar_lookup?&amp;title=ClinVar%3A%20public%20archive%20of%20interpretations%20of%20clinically%20relevant%20variants&amp;journal=Nucleic%20Acids%20Res.&amp;volume=44&amp;pages=D862-D868&amp;publication_year=2016&amp;author=Landrum%2CMJ">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">2.</span><p class="c-article-references__text" id="ref-CR2">Komor, A. C., Kim, Y. B., Packer, M. S., Zuris, J. A. &amp; Liu, D. R. Programmable editing of a target base in genomic DNA without double-stranded DNA cleavage. <i>Nature</i> <b>533</b>, 420–424 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28XmsVehsr8%253D" aria-label="CAS reference 2">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=27096365" aria-label="PubMed reference 2" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4873371" aria-label="PubMed Central reference 2" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnature17946" aria-label="Article reference 2">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 2" href="http://scholar.google.com/scholar_lookup?&amp;title=Programmable%20editing%20of%20a%20target%20base%20in%20genomic%20DNA%20without%20double-stranded%20DNA%20cleavage&amp;journal=Nature&amp;volume=533&amp;pages=420-424&amp;publication_year=2016&amp;author=Komor%2CAC&amp;author=Kim%2CYB&amp;author=Packer%2CMS&amp;author=Zuris%2CJA&amp;author=Liu%2CDR">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">3.</span><p class="c-article-references__text" id="ref-CR3">Gaudelli, N. M. et al. Programmable base editing of A•T to G•C in genomic DNA without DNA cleavage. <i>Nature</i> <b>551</b>, 464–471 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2sXhvVKqtb3P" aria-label="CAS reference 3">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=29160308" aria-label="PubMed reference 3" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC5726555" aria-label="PubMed Central reference 3" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnature24644" aria-label="Article reference 3">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 3" href="http://scholar.google.com/scholar_lookup?&amp;title=Programmable%20base%20editing%20of%20A%E2%80%A2T%20to%20G%E2%80%A2C%20in%20genomic%20DNA%20without%20DNA%20cleavage&amp;journal=Nature&amp;volume=551&amp;pages=464-471&amp;publication_year=2017&amp;author=Gaudelli%2CNM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">4.</span><p class="c-article-references__text" id="ref-CR4">Gehrke, J. M. et al. An APOBEC3A-Cas9 base editor with minimized bystander and off-target activities. <i>Nat. Biotechnol.</i> <b>36</b>, 977–982 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhsVShtb7P" aria-label="CAS reference 4">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=30059493" aria-label="PubMed reference 4" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6181770" aria-label="PubMed Central reference 4" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.4199" aria-label="Article reference 4">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 4" href="http://scholar.google.com/scholar_lookup?&amp;title=An%20APOBEC3A-Cas9%20base%20editor%20with%20minimized%20bystander%20and%20off-target%20activities&amp;journal=Nat.%20Biotechnol.&amp;volume=36&amp;pages=977-982&amp;publication_year=2018&amp;author=Gehrke%2CJM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">5.</span><p class="c-article-references__text" id="ref-CR5">Nishida, K. et al. Targeted nucleotide editing using hybrid prokaryotic and vertebrate adaptive immune systems. <i>Science</i> <b>353</b>, aaf8729 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=27492474" aria-label="PubMed reference 5" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1126%2Fscience.aaf8729" aria-label="Article reference 5">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28XhsV2ksbjJ" aria-label="CAS reference 5">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 5" href="http://scholar.google.com/scholar_lookup?&amp;title=Targeted%20nucleotide%20editing%20using%20hybrid%20prokaryotic%20and%20vertebrate%20adaptive%20immune%20systems&amp;journal=Science&amp;volume=353&amp;publication_year=2016&amp;author=Nishida%2CK">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">6.</span><p class="c-article-references__text" id="ref-CR6">Richter, M. F. et al. Phage-assisted evolution of an adenine base editor with improved Cas domain compatibility and activity. <i>Nat. Biotechnol.</i> <b>38</b>, 883–891 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXltFShsLg%253D" aria-label="CAS reference 6">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=32433547" aria-label="PubMed reference 6" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC7357821" aria-label="PubMed Central reference 6" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-020-0453-z" aria-label="Article reference 6">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 6" href="http://scholar.google.com/scholar_lookup?&amp;title=Phage-assisted%20evolution%20of%20an%20adenine%20base%20editor%20with%20improved%20Cas%20domain%20compatibility%20and%20activity&amp;journal=Nat.%20Biotechnol.&amp;volume=38&amp;pages=883-891&amp;publication_year=2020&amp;author=Richter%2CMF">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">7.</span><p class="c-article-references__text" id="ref-CR7">Rees, H. A. &amp; Liu, D. R. Base editing: precision chemistry on the genome and transcriptome of living cells. <i>Nat. Rev. Genet.</i> <b>19</b>, 770–788 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhvFWku7nI" aria-label="CAS reference 7">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=30323312" aria-label="PubMed reference 7" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6535181" aria-label="PubMed Central reference 7" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41576-018-0059-1" aria-label="Article reference 7">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 7" href="http://scholar.google.com/scholar_lookup?&amp;title=Base%20editing%3A%20precision%20chemistry%20on%20the%20genome%20and%20transcriptome%20of%20living%20cells&amp;journal=Nat.%20Rev.%20Genet.&amp;volume=19&amp;pages=770-788&amp;publication_year=2018&amp;author=Rees%2CHA&amp;author=Liu%2CDR">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">8.</span><p class="c-article-references__text" id="ref-CR8">Anzalone, A. V., Koblan, L. W. &amp; Liu, D. R. Genome editing with CRISPR–Cas nucleases, base editors, transposases and prime editors. <i>Nat. Biotechnol.</i> <b>38</b>, 824–844 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXht1WrtLvK" aria-label="CAS reference 8">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=32572269" aria-label="PubMed reference 8" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-020-0561-9" aria-label="Article reference 8">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 8" href="http://scholar.google.com/scholar_lookup?&amp;title=Genome%20editing%20with%20CRISPR%E2%80%93Cas%20nucleases%2C%20base%20editors%2C%20transposases%20and%20prime%20editors&amp;journal=Nat.%20Biotechnol.&amp;volume=38&amp;pages=824-844&amp;publication_year=2020&amp;author=Anzalone%2CAV&amp;author=Koblan%2CLW&amp;author=Liu%2CDR">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">9.</span><p class="c-article-references__text" id="ref-CR9">Gaudelli, N. M. et al. Directed evolution of adenine base editors with increased activity and therapeutic application. <i>Nat. Biotechnol.</i> <b>38</b>, 892–900 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXmvFylu7w%253D" aria-label="CAS reference 9">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=32284586" aria-label="PubMed reference 9" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-020-0491-6" aria-label="Article reference 9">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 9" href="http://scholar.google.com/scholar_lookup?&amp;title=Directed%20evolution%20of%20adenine%20base%20editors%20with%20increased%20activity%20and%20therapeutic%20application&amp;journal=Nat.%20Biotechnol.&amp;volume=38&amp;pages=892-900&amp;publication_year=2020&amp;author=Gaudelli%2CNM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">10.</span><p class="c-article-references__text" id="ref-CR10">Mok, B. Y. et al. A bacterial cytidine deaminase toxin enables CRISPR-free mitochondrial base editing. <i>Nature</i> <b>583</b>, 631–637 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXhtlCqtb3N" aria-label="CAS reference 10">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=32641830" aria-label="PubMed reference 10" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC7381381" aria-label="PubMed Central reference 10" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41586-020-2477-4" aria-label="Article reference 10">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 10" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20bacterial%20cytidine%20deaminase%20toxin%20enables%20CRISPR-free%20mitochondrial%20base%20editing&amp;journal=Nature&amp;volume=583&amp;pages=631-637&amp;publication_year=2020&amp;author=Mok%2CBY">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">11.</span><p class="c-article-references__text" id="ref-CR11">Komor, A. C. et al. Improved base excision repair inhibition and bacteriophage Mu Gam protein yields C:G-to-T:A base editors with higher efficiency and product purity. <i>Sci. Adv.</i> <b>3</b>, eaao4774 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=28875174" aria-label="PubMed reference 11" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC5576876" aria-label="PubMed Central reference 11" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1126%2Fsciadv.aao4774" aria-label="Article reference 11">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXls1Gmuro%253D" aria-label="CAS reference 11">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 11" href="http://scholar.google.com/scholar_lookup?&amp;title=Improved%20base%20excision%20repair%20inhibition%20and%20bacteriophage%20Mu%20Gam%20protein%20yields%20C%3AG-to-T%3AA%20base%20editors%20with%20higher%20efficiency%20and%20product%20purity&amp;journal=Sci.%20Adv.&amp;volume=3&amp;publication_year=2017&amp;author=Komor%2CAC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">12.</span><p class="c-article-references__text" id="ref-CR12">Arbab, M. et al. Determinants of base editing outcomes from target library analysis and machine learning. <i>Cell</i> <b>182</b>, 463–480 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXhtFylsLfE" aria-label="CAS reference 12">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=32533916" aria-label="PubMed reference 12" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2Fj.cell.2020.05.037" aria-label="Article reference 12">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 12" href="http://scholar.google.com/scholar_lookup?&amp;title=Determinants%20of%20base%20editing%20outcomes%20from%20target%20library%20analysis%20and%20machine%20learning&amp;journal=Cell&amp;volume=182&amp;pages=463-480&amp;publication_year=2020&amp;author=Arbab%2CM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">13.</span><p class="c-article-references__text" id="ref-CR13">Kurt, I. C. et al. CRISPR C-to-G base editors for inducing targeted DNA transversions in human cells. <i>Nat. Biotechnol.</i> <b>39</b>, 41–46 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=32690971" aria-label="PubMed reference 13" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC7854778" aria-label="PubMed Central reference 13" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-020-0609-x" aria-label="Article reference 13">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXhsVWgtL7F" aria-label="CAS reference 13">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 13" href="http://scholar.google.com/scholar_lookup?&amp;title=CRISPR%20C-to-G%20base%20editors%20for%20inducing%20targeted%20DNA%20transversions%20in%20human%20cells&amp;journal=Nat.%20Biotechnol.&amp;volume=39&amp;pages=41-46&amp;publication_year=2020&amp;author=Kurt%2CIC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">14.</span><p class="c-article-references__text" id="ref-CR14">Zhao, D. et al. Glycosylase base editors enable C-to-A and C-to-G base changes. <i>Nat. Biotechnol.</i> <b>39</b>, 35–40 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=32690970" aria-label="PubMed reference 14" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-020-0592-2" aria-label="Article reference 14">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXhsVWgtL%252FO" aria-label="CAS reference 14">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 14" href="http://scholar.google.com/scholar_lookup?&amp;title=Glycosylase%20base%20editors%20enable%20C-to-A%20and%20C-to-G%20base%20changes&amp;journal=Nat.%20Biotechnol.&amp;volume=39&amp;pages=35-40&amp;publication_year=2020&amp;author=Zhao%2CD">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">15.</span><p class="c-article-references__text" id="ref-CR15">Chen, L. et al. Programmable C:G to G:C genome editing with CRISPR-Cas9-directed base excision repair proteins. <i>Nat. Commun.</i> <b>12</b>, 1384 (2021).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3MXlvVWjtbs%253D" aria-label="CAS reference 15">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=33654077" aria-label="PubMed reference 15" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC7925527" aria-label="PubMed Central reference 15" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41467-021-21559-9" aria-label="Article reference 15">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 15" href="http://scholar.google.com/scholar_lookup?&amp;title=Programmable%20C%3AG%20to%20G%3AC%20genome%20editing%20with%20CRISPR-Cas9-directed%20base%20excision%20repair%20proteins&amp;journal=Nat.%20Commun.&amp;volume=12&amp;publication_year=2021&amp;author=Chen%2CL">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">16.</span><p class="c-article-references__text" id="ref-CR16">Liu, D. R. &amp; Koblan, L. W. Cytosine to guanine base editor. <i>Patentscope</i> <a href="https://patentscope.wipo.int/search/en/detail.jsf?docId=WO2018165629">https://patentscope.wipo.int/search/en/detail.jsf?docId=WO2018165629</a> (2018).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">17.</span><p class="c-article-references__text" id="ref-CR17">Marquart, K. F. et al. Predicting base editing outcomes with an attention-based deep learning algorithm trained on high-throughput target library screens. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/2020.07.05.186544">https://doi.org/10.1101/2020.07.05.186544</a> (2020).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">18.</span><p class="c-article-references__text" id="ref-CR18">Sang, P. B., Srinath, T., Patil, A. G., Woo, E.-J. &amp; Varshney, U. A unique uracil-DNA binding protein of the uracil DNA glycosylase superfamily. <i>Nucleic Acids Res.</i> <b>43</b>, 8452–8463 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2MXhslKrurvK" aria-label="CAS reference 18">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=26304551" aria-label="PubMed reference 18" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4787834" aria-label="PubMed Central reference 18" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1093%2Fnar%2Fgkv854" aria-label="Article reference 18">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 18" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20unique%20uracil-DNA%20binding%20protein%20of%20the%20uracil%20DNA%20glycosylase%20superfamily&amp;journal=Nucleic%20Acids%20Res.&amp;volume=43&amp;pages=8452-8463&amp;publication_year=2015&amp;author=Sang%2CPB&amp;author=Srinath%2CT&amp;author=Patil%2CAG&amp;author=Woo%2CE-J&amp;author=Varshney%2CU">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">19.</span><p class="c-article-references__text" id="ref-CR19">Ahn, W.-C. et al. Covalent binding of uracil DNA glycosylase UdgX to abasic DNA upon uracil excision. <i>Nat. Chem. Biol.</i> <b>15</b>, 607–614 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXhtVSqsbzJ" aria-label="CAS reference 19">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=31101917" aria-label="PubMed reference 19" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41589-019-0289-3" aria-label="Article reference 19">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC31101917" aria-label="PubMed Central reference 19" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 19" href="http://scholar.google.com/scholar_lookup?&amp;title=Covalent%20binding%20of%20uracil%20DNA%20glycosylase%20UdgX%20to%20abasic%20DNA%20upon%20uracil%20excision&amp;journal=Nat.%20Chem.%20Biol.&amp;volume=15&amp;pages=607-614&amp;publication_year=2019&amp;author=Ahn%2CW-C">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">20.</span><p class="c-article-references__text" id="ref-CR20">Tu, J., Chen, R., Yang, Y., Cao, W. &amp; Xie, W. Suicide inactivation of the uracil DNA glycosylase UdgX by covalent complex formation. <i>Nat. Chem. Biol.</i> <b>15</b>, 615–622 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXhtVSqsbzK" aria-label="CAS reference 20">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=31101915" aria-label="PubMed reference 20" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41589-019-0290-x" aria-label="Article reference 20">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 20" href="http://scholar.google.com/scholar_lookup?&amp;title=Suicide%20inactivation%20of%20the%20uracil%20DNA%20glycosylase%20UdgX%20by%20covalent%20complex%20formation&amp;journal=Nat.%20Chem.%20Biol.&amp;volume=15&amp;pages=615-622&amp;publication_year=2019&amp;author=Tu%2CJ&amp;author=Chen%2CR&amp;author=Yang%2CY&amp;author=Cao%2CW&amp;author=Xie%2CW">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">21.</span><p class="c-article-references__text" id="ref-CR21">Hussmann, J. A. et al. Mapping the genetic landscape of DNA double-strand break repair. Preprint at <i>bioRxiv</i> <a href="https://doi.org/10.1101/2021.06.14.44834">https://doi.org/10.1101/2021.06.14.44834</a> (2021).</p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">22.</span><p class="c-article-references__text" id="ref-CR22">Gilbert, L. A. et al. CRISPR-mediated modular RNA-guided regulation of transcription in eukaryotes. <i>Cell</i> <b>154</b>, 442–451 (2013).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3sXhtV2ru7fP" aria-label="CAS reference 22">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=23849981" aria-label="PubMed reference 22" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC3770145" aria-label="PubMed Central reference 22" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2Fj.cell.2013.06.044" aria-label="Article reference 22">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 22" href="http://scholar.google.com/scholar_lookup?&amp;title=CRISPR-mediated%20modular%20RNA-guided%20regulation%20of%20transcription%20in%20eukaryotes&amp;journal=Cell&amp;volume=154&amp;pages=442-451&amp;publication_year=2013&amp;author=Gilbert%2CLA">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">23.</span><p class="c-article-references__text" id="ref-CR23">Gallina, I. et al. The ubiquitin ligase RFWD3 is required for translesion DNA synthesis. <i>Molecular Cell</i> <b>81</b>, 442–458.e9 (2021).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXis1Wlu7bF" aria-label="CAS reference 23">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=33321094" aria-label="PubMed reference 23" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC7864614" aria-label="PubMed Central reference 23" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2Fj.molcel.2020.11.029" aria-label="Article reference 23">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 23" href="http://scholar.google.com/scholar_lookup?&amp;title=The%20ubiquitin%20ligase%20RFWD3%20is%20required%20for%20translesion%20DNA%20synthesis&amp;journal=Molecular%20Cell&amp;volume=81&amp;pages=442-458.e9&amp;publication_year=2021&amp;author=Gallina%2CI">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">24.</span><p class="c-article-references__text" id="ref-CR24">Levy, J. M. et al. Cytosine and adenine base editing of the brain, liver, retina, heart and skeletal muscle of mice via adeno-associated viruses. <i>Nat. Biomed. Eng.</i> <b>4</b>, 97–110 (2020).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXisFaqsLg%253D" aria-label="CAS reference 24">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=31937940" aria-label="PubMed reference 24" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6980783" aria-label="PubMed Central reference 24" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41551-019-0501-5" aria-label="Article reference 24">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 24" href="http://scholar.google.com/scholar_lookup?&amp;title=Cytosine%20and%20adenine%20base%20editing%20of%20the%20brain%2C%20liver%2C%20retina%2C%20heart%20and%20skeletal%20muscle%20of%20mice%20via%20adeno-associated%20viruses&amp;journal=Nat.%20Biomed.%20Eng.&amp;volume=4&amp;pages=97-110&amp;publication_year=2020&amp;author=Levy%2CJM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">25.</span><p class="c-article-references__text" id="ref-CR25">Kim, Y. B. et al. Increasing the genome-targeting scope and precision of base editing with engineered Cas9-cytidine deaminase fusions. <i>Nat. Biotechnol.</i> <b>35</b>, 371–376 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2sXitlGis74%253D" aria-label="CAS reference 25">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=28191901" aria-label="PubMed reference 25" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC5388574" aria-label="PubMed Central reference 25" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.3803" aria-label="Article reference 25">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 25" href="http://scholar.google.com/scholar_lookup?&amp;title=Increasing%20the%20genome-targeting%20scope%20and%20precision%20of%20base%20editing%20with%20engineered%20Cas9-cytidine%20deaminase%20fusions&amp;journal=Nat.%20Biotechnol.&amp;volume=35&amp;pages=371-376&amp;publication_year=2017&amp;author=Kim%2CYB">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">26.</span><p class="c-article-references__text" id="ref-CR26">Kleinstiver, B. P. et al. High-fidelity CRISPR–Cas9 nucleases with no detectable genome-wide off-target effects. <i>Nature</i> <b>529</b>, 490–495 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28Xns1GmsQ%253D%253D" aria-label="CAS reference 26">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=26735016" aria-label="PubMed reference 26" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4851738" aria-label="PubMed Central reference 26" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnature16526" aria-label="Article reference 26">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 26" href="http://scholar.google.com/scholar_lookup?&amp;title=High-fidelity%20CRISPR%E2%80%93Cas9%20nucleases%20with%20no%20detectable%20genome-wide%20off-target%20effects&amp;journal=Nature&amp;volume=529&amp;pages=490-495&amp;publication_year=2016&amp;author=Kleinstiver%2CBP">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">27.</span><p class="c-article-references__text" id="ref-CR27">Slaymaker, I. M. et al. Rationally engineered Cas9 nucleases with improved specificity. <i>Science</i> <b>351</b>, 84–88 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=26628643" aria-label="PubMed reference 27" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4714946" aria-label="PubMed Central reference 27" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1126%2Fscience.aad5227" aria-label="Article reference 27">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2MXitV2nt7nE" aria-label="CAS reference 27">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 27" href="http://scholar.google.com/scholar_lookup?&amp;title=Rationally%20engineered%20Cas9%20nucleases%20with%20improved%20specificity&amp;journal=Science&amp;volume=351&amp;pages=84-88&amp;publication_year=2015&amp;author=Slaymaker%2CIM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">28.</span><p class="c-article-references__text" id="ref-CR28">Chen, J. S. et al. Enhanced proofreading governs CRISPR–Cas9 targeting accuracy. <i>Nature</i> <b>550</b>, 407–410 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2sXhs12ltLvJ" aria-label="CAS reference 28">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=28931002" aria-label="PubMed reference 28" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC5918688" aria-label="PubMed Central reference 28" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnature24268" aria-label="Article reference 28">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 28" href="http://scholar.google.com/scholar_lookup?&amp;title=Enhanced%20proofreading%20governs%20CRISPR%E2%80%93Cas9%20targeting%20accuracy&amp;journal=Nature&amp;volume=550&amp;pages=407-410&amp;publication_year=2017&amp;author=Chen%2CJS">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">29.</span><p class="c-article-references__text" id="ref-CR29">Lee, J. K. et al. Directed evolution of CRISPR-Cas9 to increase its specificity. <i>Nat. Commun.</i> <b>9</b>, 3048 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=30082838" aria-label="PubMed reference 29" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6078992" aria-label="PubMed Central reference 29" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41467-018-05477-x" aria-label="Article reference 29">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhsVOntb7M" aria-label="CAS reference 29">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 29" href="http://scholar.google.com/scholar_lookup?&amp;title=Directed%20evolution%20of%20CRISPR-Cas9%20to%20increase%20its%20specificity&amp;journal=Nat.%20Commun.&amp;volume=9&amp;publication_year=2018&amp;author=Lee%2CJK">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">30.</span><p class="c-article-references__text" id="ref-CR30">Koblan, L. W. et al. Improving cytidine and adenine base editors by expression optimization and ancestral reconstruction. <i>Nat. Biotechnol.</i> <b>36</b>, 843–846 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhtVamtL%252FF" aria-label="CAS reference 30">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=29813047" aria-label="PubMed reference 30" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6126947" aria-label="PubMed Central reference 30" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.4172" aria-label="Article reference 30">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 30" href="http://scholar.google.com/scholar_lookup?&amp;title=Improving%20cytidine%20and%20adenine%20base%20editors%20by%20expression%20optimization%20and%20ancestral%20reconstruction&amp;journal=Nat.%20Biotechnol.&amp;volume=36&amp;pages=843-846&amp;publication_year=2018&amp;author=Koblan%2CLW">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">31.</span><p class="c-article-references__text" id="ref-CR31">Shen, M. W. et al. Predictable and precise template-free CRISPR editing of pathogenic variants. <i>Nature</i> <b>563</b>, 646–651 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXitFejsb7O" aria-label="CAS reference 31">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=30405244" aria-label="PubMed reference 31" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6517069" aria-label="PubMed Central reference 31" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41586-018-0686-x" aria-label="Article reference 31">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 31" href="http://scholar.google.com/scholar_lookup?&amp;title=Predictable%20and%20precise%20template-free%20CRISPR%20editing%20of%20pathogenic%20variants&amp;journal=Nature&amp;volume=563&amp;pages=646-651&amp;publication_year=2018&amp;author=Shen%2CMW">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">32.</span><p class="c-article-references__text" id="ref-CR32">Nishimasu, H. et al. Engineered CRISPR-Cas9 nuclease with expanded targeting space. <i>Science</i> <b>361</b>, 1259–1262 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhsleht7jJ" aria-label="CAS reference 32">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=30166441" aria-label="PubMed reference 32" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6368452" aria-label="PubMed Central reference 32" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1126%2Fscience.aas9129" aria-label="Article reference 32">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 32" href="http://scholar.google.com/scholar_lookup?&amp;title=Engineered%20CRISPR-Cas9%20nuclease%20with%20expanded%20targeting%20space&amp;journal=Science&amp;volume=361&amp;pages=1259-1262&amp;publication_year=2018&amp;author=Nishimasu%2CH">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">33.</span><p class="c-article-references__text" id="ref-CR33">Stenson, P. D. et al. Human Gene Mutation Database: towards a comprehensive central mutation database. <i>J. Med. Genet.</i> <b>45</b>, 124–126 (2007).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1136%2Fjmg.2007.055210" aria-label="Article reference 33">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 33" href="http://scholar.google.com/scholar_lookup?&amp;title=Human%20Gene%20Mutation%20Database%3A%20towards%20a%20comprehensive%20central%20mutation%20database&amp;journal=J.%20Med.%20Genet.&amp;volume=45&amp;pages=124-126&amp;publication_year=2007&amp;author=Stenson%2CPD">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">34.</span><p class="c-article-references__text" id="ref-CR34">Frank, M. et al. The type of variants at the COL3A1 gene associates with the phenotype and severity of vascular Ehlers–Danlos syndrome. <i>Eur. J. Hum. Genet.</i> <b>23</b>, 1657–1664 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2MXks1ajtrk%253D" aria-label="CAS reference 34">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=25758994" aria-label="PubMed reference 34" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4795191" aria-label="PubMed Central reference 34" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fejhg.2015.32" aria-label="Article reference 34">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 34" href="http://scholar.google.com/scholar_lookup?&amp;title=The%20type%20of%20variants%20at%20the%20COL3A1%20gene%20associates%20with%20the%20phenotype%20and%20severity%20of%20vascular%20Ehlers%E2%80%93Danlos%20syndrome&amp;journal=Eur.%20J.%20Hum.%20Genet.&amp;volume=23&amp;pages=1657-1664&amp;publication_year=2015&amp;author=Frank%2CM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">35.</span><p class="c-article-references__text" id="ref-CR35">Petrucelli, N., Daly, M. B. &amp; Feldman, G. L. Hereditary breast and ovarian cancer due to mutations in BRCA1 and BRCA2. <i>Genet. Med.</i> <b>12</b>, 245–259 (2010).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3cXlvVenu74%253D" aria-label="CAS reference 35">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=20216074" aria-label="PubMed reference 35" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1097%2FGIM.0b013e3181d38f2f" aria-label="Article reference 35">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 35" href="http://scholar.google.com/scholar_lookup?&amp;title=Hereditary%20breast%20and%20ovarian%20cancer%20due%20to%20mutations%20in%20BRCA1%20and%20BRCA2&amp;journal=Genet.%20Med.&amp;volume=12&amp;pages=245-259&amp;publication_year=2010&amp;author=Petrucelli%2CN&amp;author=Daly%2CMB&amp;author=Feldman%2CGL">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">36.</span><p class="c-article-references__text" id="ref-CR36">Douglas, J. et al. NSD1 mutations are the major cause of Sotos syndrome and occur in some cases of Weaver syndrome but are rare in other overgrowth phenotypes. <i>Am. J. Hum. Genet.</i> <b>72</b>, 132–143 (2003).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD3sXis1ygtA%253D%253D" aria-label="CAS reference 36">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=12464997" aria-label="PubMed reference 36" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1086%2F345647" aria-label="Article reference 36">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 36" href="http://scholar.google.com/scholar_lookup?&amp;title=NSD1%20mutations%20are%20the%20major%20cause%20of%20Sotos%20syndrome%20and%20occur%20in%20some%20cases%20of%20Weaver%20syndrome%20but%20are%20rare%20in%20other%20overgrowth%20phenotypes&amp;journal=Am.%20J.%20Hum.%20Genet.&amp;volume=72&amp;pages=132-143&amp;publication_year=2003&amp;author=Douglas%2CJ">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">37.</span><p class="c-article-references__text" id="ref-CR37">Luna-Peláez, N. et al. The Cornelia de Lange syndrome-associated factor NIPBL interacts with BRD4 ET domain for transcription control of a common set of genes. <i>Cell Death Dis</i>. <b>10</b>, 548 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=31320616" aria-label="PubMed reference 37" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6639259" aria-label="PubMed Central reference 37" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41419-019-1792-x" aria-label="Article reference 37">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXhsVWhtb7N" aria-label="CAS reference 37">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 37" href="http://scholar.google.com/scholar_lookup?&amp;title=The%20Cornelia%20de%20Lange%20syndrome-associated%20factor%20NIPBL%20interacts%20with%20BRD4%20ET%20domain%20for%20transcription%20control%20of%20a%20common%20set%20of%20genes&amp;journal=Cell%20Death%20Dis&amp;volume=10&amp;publication_year=2019&amp;author=Luna-Pel%C3%A1ez%2CN">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">38.</span><p class="c-article-references__text" id="ref-CR38">Anzalone, A. V. et al. Search-and-replace genome editing without double-strand breaks or donor DNA. <i>Nature</i> <b>576</b>, 149–157 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXitFGns7rO" aria-label="CAS reference 38">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=31634902" aria-label="PubMed reference 38" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6907074" aria-label="PubMed Central reference 38" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41586-019-1711-4" aria-label="Article reference 38">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 38" href="http://scholar.google.com/scholar_lookup?&amp;title=Search-and-replace%20genome%20editing%20without%20double-strand%20breaks%20or%20donor%20DNA&amp;journal=Nature&amp;volume=576&amp;pages=149-157&amp;publication_year=2019&amp;author=Anzalone%2CAV">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">39.</span><p class="c-article-references__text" id="ref-CR39">Clement, K. et al. CRISPResso2 provides accurate and rapid genome editing sequence analysis. <i>Nat. Biotechnol.</i> <b>37</b>, 224–226 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXosV2rtb0%253D" aria-label="CAS reference 39">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=30809026" aria-label="PubMed reference 39" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC6533916" aria-label="PubMed Central reference 39" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-019-0032-3" aria-label="Article reference 39">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 39" href="http://scholar.google.com/scholar_lookup?&amp;title=CRISPResso2%20provides%20accurate%20and%20rapid%20genome%20editing%20sequence%20analysis&amp;journal=Nat.%20Biotechnol.&amp;volume=37&amp;pages=224-226&amp;publication_year=2019&amp;author=Clement%2CK">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">40.</span><p class="c-article-references__text" id="ref-CR40">Horlbeck, M. A. et al. Compact and highly active next-generation libraries for CRISPR-mediated gene repression and activation. <i>eLife</i> <b>5</b>, e19760 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=27661255" aria-label="PubMed reference 40" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC5094855" aria-label="PubMed Central reference 40" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.7554%2FeLife.19760" aria-label="Article reference 40">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXovV2jsbw%253D" aria-label="CAS reference 40">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 40" href="http://scholar.google.com/scholar_lookup?&amp;title=Compact%20and%20highly%20active%20next-generation%20libraries%20for%20CRISPR-mediated%20gene%20repression%20and%20activation&amp;journal=eLife&amp;volume=5&amp;publication_year=2016&amp;author=Horlbeck%2CMA">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">41.</span><p class="c-article-references__text" id="ref-CR41">Gilbert, LukeA. et al. Genome-scale CRISPR-mediated control of gene repression and activation. <i>Cell</i> <b>159</b>, 647–661 (2014).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2cXhslelsrfJ" aria-label="CAS reference 41">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=25307932" aria-label="PubMed reference 41" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4253859" aria-label="PubMed Central reference 41" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2Fj.cell.2014.09.029" aria-label="Article reference 41">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 41" href="http://scholar.google.com/scholar_lookup?&amp;title=Genome-scale%20CRISPR-mediated%20control%20of%20gene%20repression%20and%20activation&amp;journal=Cell&amp;volume=159&amp;pages=647-661&amp;publication_year=2014&amp;author=Gilbert%2CLukeA">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">42.</span><p class="c-article-references__text" id="ref-CR42">Gilbert, LukeA. et al. CRISPR-mediated modular RNA-guided regulation of transcription in eukaryotes. <i>Cell</i> <b>154</b>, 442–451 (2013).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3sXhtV2ru7fP" aria-label="CAS reference 42">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=23849981" aria-label="PubMed reference 42" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC3770145" aria-label="PubMed Central reference 42" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2Fj.cell.2013.06.044" aria-label="Article reference 42">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 42" href="http://scholar.google.com/scholar_lookup?&amp;title=CRISPR-mediated%20modular%20RNA-guided%20regulation%20of%20transcription%20in%20eukaryotes&amp;journal=Cell&amp;volume=154&amp;pages=442-451&amp;publication_year=2013&amp;author=Gilbert%2CLukeA">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">43.</span><p class="c-article-references__text" id="ref-CR43">Sherwood, R. I. et al. Discovery of directional and nondirectional pioneer transcription factors by modeling DNase profile magnitude and shape. <i>Nat. Biotechnol.</i> <b>32</b>, 171–178 (2014).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2cXps1Clug%253D%253D" aria-label="CAS reference 43">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=24441470" aria-label="PubMed reference 43" rel="nofollow">PubMed</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC3951735" aria-label="PubMed Central reference 43" rel="nofollow">PubMed Central</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.2798" aria-label="Article reference 43">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 43" href="http://scholar.google.com/scholar_lookup?&amp;title=Discovery%20of%20directional%20and%20nondirectional%20pioneer%20transcription%20factors%20by%20modeling%20DNase%20profile%20magnitude%20and%20shape&amp;journal=Nat.%20Biotechnol.&amp;volume=32&amp;pages=171-178&amp;publication_year=2014&amp;author=Sherwood%2CRI">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item"><span class="c-article-references__counter">44.</span><p class="c-article-references__text" id="ref-CR44">Paszke, A. et al. PyTorch: an imperative style, high-performance deep learning library. <i>Adv. Neural Inf. Process. Syst.</i> <b>32</b>, 8024–8035 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Google Scholar reference 44" href="http://scholar.google.com/scholar_lookup?&amp;title=PyTorch%3A%20an%20imperative%20style%2C%20high-performance%20deep%20learning%20library&amp;journal=Adv.%20Neural%20Inf.%20Process.%20Syst.&amp;volume=32&amp;pages=8024-8035&amp;publication_year=2019&amp;author=Paszke%2CA">
                    Google Scholar</a> 
                </p></li></ol><p class="c-article-references__download u-hide-print"><a data-track="click" data-track-action="download citation references" data-track-label="link" href="https://citation-needed.springer.com/v2/references/10.1038/s41587-021-00938-z?format=refman&amp;flavour=references">Download references<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p></div></div></div></section></div><section data-title="Acknowledgements"><div class="c-article-section" id="Ack1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Ack1">Acknowledgements</h2><div class="c-article-section__content" id="Ack1-content"><p>This work was supported by US NIH (nos. U01AI142756, UG3AI150551, RM1HG009490, R35GM118062, R35GM138167 and P30CA072720), HHMI and Princeton University. B.A. acknowledges a Searle Scholars award. The authors acknowledge NSF Graduate Research Fellowships to L.W.K., M.W.S. and T.A.S.; a NWO Rubicon Fellowship to M.A.; a Jane Coffin Childs postdoctoral fellowship to A.V.A.; fellowship support from the NSF and Hertz Foundation to J.L.D.; a Helen Hay Whitney postdoctoral fellowship to G.A.N.; a Damon Runyon Postdoctoral Fellowship to D.Y.; a Singapore A*STAR NSS fellowship to B.M.; and NIH Ruth L. Kirschstein National Research Service Award no. F31NS115380 to J.M.R. J.A.H. was the Rebecca Ridley Kry Fellow of the Damon Runyon Cancer Research Foundation.</p></div></div></section><section aria-labelledby="author-information" data-title="Author information"><div class="c-article-section" id="author-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="author-information">Author information</h2><div class="c-article-section__content" id="author-information-content"><span class="c-article-author-information__subtitle u-visually-hidden" id="author-notes">Author notes</span><ol class="c-article-author-information__list"><li class="c-article-author-information__item" id="nAff13"><p class="c-article-author-information__authors-list">Jeffrey A. Hussmann, Dian Yang, Joseph M. Replogle &amp; Jonathan S. Weissman</p><p class="js-present-address">Present address: Whitehead Institute for Biomedical Research, Cambridge, MA, USA</p></li><li class="c-article-author-information__item" id="nAff14"><p class="c-article-author-information__authors-list">Jeffrey A. Hussmann, Dian Yang, Joseph M. Replogle &amp; Jonathan S. Weissman</p><p class="js-present-address">Present address: Department of Biology, Massachusetts Institute of Technology, Cambridge, MA, USA</p></li><li class="c-article-author-information__item" id="na1"><p>These authors contributed equally: Luke W. Koblan, Mandana Arbab, Max W. Shen.</p></li></ol><h3 class="c-article__sub-heading" id="affiliations">Affiliations</h3><ol class="c-article-author-affiliation__list"><li id="Aff1"><p class="c-article-author-affiliation__address">Merkin Institute of Transformative Technologies in Healthcare, Broad Institute of Harvard and MIT, Cambridge, MA, USA</p><p class="c-article-author-affiliation__authors-list">Luke W. Koblan, Mandana Arbab, Max W. Shen, Andrew V. Anzalone, Jordan L. Doman, Gregory A. Newby, Beverly Mok &amp; David R. Liu</p></li><li id="Aff2"><p class="c-article-author-affiliation__address">Department of Chemistry and Chemical Biology, Harvard University, Cambridge, MA, USA</p><p class="c-article-author-affiliation__authors-list">Luke W. Koblan, Mandana Arbab, Max W. Shen, Andrew V. Anzalone, Jordan L. Doman, Gregory A. Newby, Beverly Mok, Tyler A. Sisley &amp; David R. Liu</p></li><li id="Aff3"><p class="c-article-author-affiliation__address">Howard Hughes Medical Institute, Harvard University, Cambridge, MA, USA</p><p class="c-article-author-affiliation__authors-list">Luke W. Koblan, Mandana Arbab, Max W. Shen, Andrew V. Anzalone, Jordan L. Doman, Gregory A. Newby, Beverly Mok &amp; David R. Liu</p></li><li id="Aff4"><p class="c-article-author-affiliation__address">Computational and Systems Biology Program, Massachusetts Institute of Technology, Cambridge, MA, USA</p><p class="c-article-author-affiliation__authors-list">Max W. Shen</p></li><li id="Aff5"><p class="c-article-author-affiliation__address">Department of Cellular and Molecular Pharmacology, University of California, San Francisco, San Francisco, CA, USA</p><p class="c-article-author-affiliation__authors-list">Jeffrey A. Hussmann, Dian Yang, Joseph M. Replogle, Albert Xu, Jonathan S. Weissman &amp; Britt Adamson</p></li><li id="Aff6"><p class="c-article-author-affiliation__address">Department of Microbiology and Immunology, University of California, San Francisco, San Francisco, CA, USA</p><p class="c-article-author-affiliation__authors-list">Jeffrey A. Hussmann &amp; Albert Xu</p></li><li id="Aff7"><p class="c-article-author-affiliation__address">Howard Hughes Medical Institute, University of California, San Francisco, San Francisco, CA, USA</p><p class="c-article-author-affiliation__authors-list">Jeffrey A. Hussmann, Dian Yang, Joseph M. Replogle, Jonathan S. Weissman &amp; Britt Adamson</p></li><li id="Aff8"><p class="c-article-author-affiliation__address">Medical Scientist Training Program, University of California, San Francisco, San Francisco, CA, USA</p><p class="c-article-author-affiliation__authors-list">Joseph M. Replogle, Albert Xu &amp; Jonathan S. Weissman</p></li><li id="Aff9"><p class="c-article-author-affiliation__address">Tetrad Graduate Program, University of California, San Francisco, San Francisco, CA, USA</p><p class="c-article-author-affiliation__authors-list">Joseph M. Replogle</p></li><li id="Aff10"><p class="c-article-author-affiliation__address">Biomedical Sciences Graduate Program, University of California, San Francisco, San Francisco, CA, USA</p><p class="c-article-author-affiliation__authors-list">Albert Xu</p></li><li id="Aff11"><p class="c-article-author-affiliation__address">Lewis-Sigler Institute for Integrative Genomics, Princeton University, Princeton, NJ, USA</p><p class="c-article-author-affiliation__authors-list">Britt Adamson</p></li><li id="Aff12"><p class="c-article-author-affiliation__address">Department of Molecular Biology, Princeton University, Princeton, NJ, USA</p><p class="c-article-author-affiliation__authors-list">Britt Adamson</p></li></ol><div class="u-js-hide u-hide-print" data-test="author-info"><span class="c-article__sub-heading">Authors</span><ol class="c-article-authors-search u-list-reset"><li id="auth-Luke_W_-Koblan"><span class="c-article-authors-search__title u-h3 js-search-name">Luke W. Koblan</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Luke W.+Koblan&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Luke W.+Koblan" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Luke W.+Koblan%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Mandana-Arbab"><span class="c-article-authors-search__title u-h3 js-search-name">Mandana Arbab</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Mandana+Arbab&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Mandana+Arbab" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Mandana+Arbab%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Max_W_-Shen"><span class="c-article-authors-search__title u-h3 js-search-name">Max W. Shen</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Max W.+Shen&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Max W.+Shen" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Max W.+Shen%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Jeffrey_A_-Hussmann"><span class="c-article-authors-search__title u-h3 js-search-name">Jeffrey A. Hussmann</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Jeffrey A.+Hussmann&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Jeffrey A.+Hussmann" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Jeffrey A.+Hussmann%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Andrew_V_-Anzalone"><span class="c-article-authors-search__title u-h3 js-search-name">Andrew V. Anzalone</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Andrew V.+Anzalone&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Andrew V.+Anzalone" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Andrew V.+Anzalone%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Jordan_L_-Doman"><span class="c-article-authors-search__title u-h3 js-search-name">Jordan L. Doman</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Jordan L.+Doman&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Jordan L.+Doman" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Jordan L.+Doman%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Gregory_A_-Newby"><span class="c-article-authors-search__title u-h3 js-search-name">Gregory A. Newby</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Gregory A.+Newby&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Gregory A.+Newby" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Gregory A.+Newby%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Dian-Yang"><span class="c-article-authors-search__title u-h3 js-search-name">Dian Yang</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Dian+Yang&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Dian+Yang" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Dian+Yang%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Beverly-Mok"><span class="c-article-authors-search__title u-h3 js-search-name">Beverly Mok</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Beverly+Mok&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Beverly+Mok" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Beverly+Mok%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Joseph_M_-Replogle"><span class="c-article-authors-search__title u-h3 js-search-name">Joseph M. Replogle</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Joseph M.+Replogle&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Joseph M.+Replogle" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Joseph M.+Replogle%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Albert-Xu"><span class="c-article-authors-search__title u-h3 js-search-name">Albert Xu</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Albert+Xu&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Albert+Xu" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Albert+Xu%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Tyler_A_-Sisley"><span class="c-article-authors-search__title u-h3 js-search-name">Tyler A. Sisley</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Tyler A.+Sisley&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Tyler A.+Sisley" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Tyler A.+Sisley%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Jonathan_S_-Weissman"><span class="c-article-authors-search__title u-h3 js-search-name">Jonathan S. Weissman</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Jonathan S.+Weissman&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Jonathan S.+Weissman" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Jonathan S.+Weissman%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Britt-Adamson"><span class="c-article-authors-search__title u-h3 js-search-name">Britt Adamson</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Britt+Adamson&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Britt+Adamson" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Britt+Adamson%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-David_R_-Liu"><span class="c-article-authors-search__title u-h3 js-search-name">David R. Liu</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;David R.+Liu&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=David R.+Liu" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22David R.+Liu%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li></ol></div><h3 class="c-article__sub-heading" id="contributions">Contributions</h3><p>L.W.K, M.A., M.W.S., J.A.H., A.V.A., J.S.W., B.A. and D.R.L. designed the research. L.W.K., M.A., M.W.S., J.A.H., A.V.A., J.L.D., G.A.N., D.Y., B.M., J.M.R., A.X., T.A.S. and B.A. performed experiments. J.S.W., B.A. and D.R.L. supervised the project. L.W.K. and D.R.L. wrote the manuscript with input from all authors.</p><h3 class="c-article__sub-heading" id="corresponding-author">Corresponding authors</h3><p id="corresponding-author-list">Correspondence to
                <a id="corresp-c1" rel="nofollow" href="/articles/s41587-021-00938-z/email/correspondent/c1/new">Jonathan S. Weissman</a> or <a id="corresp-c2" rel="nofollow" href="/articles/s41587-021-00938-z/email/correspondent/c2/new">Britt Adamson</a> or <a id="corresp-c3" rel="nofollow" href="/articles/s41587-021-00938-z/email/correspondent/c3/new">David R. Liu</a>.</p></div></div></section><section data-title="Ethics declarations"><div class="c-article-section" id="ethics-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="ethics">Ethics declarations</h2><div class="c-article-section__content" id="ethics-content">
            
              <h3 class="c-article__sub-heading" id="FPar1">Competing interests</h3>
              <p>J.A.H. is a consultant for Tessera Therapeutics. J.M.R. is a consultant for Maze Therapeutics. J.S.W. is a consultant for, and holds equity in, Maze Therapeutics, Chroma Medicine and KSQ Therapeutics. B.A. was a member of a ThinkLab Advisory Board for, and holds equity in, Celsius Therapeutics. D.R.L. is a consultant for, and holds equity in, Beam Therapeutics, Prime Medicine, Pairwise Plants and Chroma Medicine. The remaining authors declare no competing interests.</p>
            
          </div></div></section><section data-title="Additional information"><div class="c-article-section" id="additional-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="additional-information">Additional information</h2><div class="c-article-section__content" id="additional-information-content"><p><b>Peer review information</b> <i>Nature Biotechnology</i> thanks Jia Chen, Leopold Parts and the other, anonymous, reviewer(s) for their contribution to the peer review of this work.</p><p><b>Publisher’s note</b> Springer Nature remains neutral with regard to jurisdictional claims in published maps and institutional affiliations.</p></div></div></section><section data-title="Supplementary information"><div class="c-article-section" id="Sec42-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Sec42">Supplementary information</h2><div class="c-article-section__content" id="Sec42-content"><div data-test="supplementary-info"><div id="figshareContainer" class="c-article-figshare-container" data-test="figshare-container"></div>
                
                
                
                
              <div class="c-article-supplementary__item" data-test="supp-item" id="MOESM1"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_MOESM1_ESM.pdf" data-supp-info-image="">Supplementary Information</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Supplementary Figs. 1–15, Discussion 1–6, Sequences and References.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM2"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_MOESM2_ESM.pdf" data-supp-info-image="">Reporting Summary</a></h3></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM3"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_MOESM3_ESM.xlsx" data-supp-info-image="">41587_2021_938_MOESM3_ESM.xlsx</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Supplementary Table 1. CRISPRi sgRNA library. Supplementary Table 2. Changes in base editing outcomes for all genes in CRISPRi screens. Supplementary Table 3. Base editing outcomes in a library of disease-related alleles correctable by editing C•G to G•C or to A•T. Supplementary Table 4. CGBE targets, amplicons and oligos used for this study.</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM4"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-021-00938-z/MediaObjects/41587_2021_938_MOESM4_ESM.xlsx" data-supp-info-image="">Supplementary Data 1</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>All C•G-to-G•C editing yield, purity and indel outcomes for all experiments in this manuscript. <i>T</i>-tests can be generated for any pairwise comparison in this file.</p></div></div></div></div></div></section><section data-title="Rights and permissions"><div class="c-article-section" id="rightslink-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="rightslink">Rights and permissions</h2><div class="c-article-section__content" id="rightslink-content"><p class="c-article-rights"><a data-track="click" data-track-action="view rights and permissions" data-track-label="link" href="https://s100.copyright.com/AppDispatchServlet?title=Efficient%20C%E2%80%A2G-to-G%E2%80%A2C%20base%20editors%20developed%20using%20CRISPRi%20screens%2C%20target-library%20analysis%2C%20and%20machine%20learning&amp;author=Luke%20W.%20Koblan%20et%20al&amp;contentID=10.1038%2Fs41587-021-00938-z&amp;copyright=The%20Author%28s%29%2C%20under%20exclusive%20licence%20to%20Springer%20Nature%20America%2C%20Inc.&amp;publication=1087-0156&amp;publicationDate=2021-06-28&amp;publisherName=SpringerNature&amp;orderBeanReset=true">Reprints and Permissions</a></p></div></div></section><section aria-labelledby="article-info" data-title="About this article"><div class="c-article-section" id="article-info-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="article-info">About this article</h2><div class="c-article-section__content" id="article-info-content"><div class="c-bibliographic-information"><div class="u-hide-print c-bibliographic-information__column c-bibliographic-information__column--border"><a data-crossmark="10.1038/s41587-021-00938-z" target="_blank" rel="noopener" href="https://crossmark.crossref.org/dialog/?doi=10.1038/s41587-021-00938-z" data-track="click" data-track-action="Click Crossmark" data-track-label="link" data-test="crossmark"><img width="57" height="81" alt="Verify currency and authenticity via CrossMark" src="data:image/svg+xml;base64,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" /></a></div><div class="c-bibliographic-information__column"><h3 class="c-article__sub-heading" id="citeas">Cite this article</h3><p class="c-bibliographic-information__citation">Koblan, L.W., Arbab, M., Shen, M.W. <i>et al.</i> Efficient C•G-to-G•C base editors developed using CRISPRi screens, target-library analysis, and machine learning.
                    <i>Nat Biotechnol</i>  (2021). https://doi.org/10.1038/s41587-021-00938-z</p><p class="c-bibliographic-information__download-citation u-hide-print"><a data-test="citation-link" data-track="click" data-track-action="download article citation" data-track-label="link" data-track-external="" href="https://citation-needed.springer.com/v2/references/10.1038/s41587-021-00938-z?format=refman&amp;flavour=citation">Download citation<svg width="16" height="16" focusable="false" role="img" aria-hidden="true" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p><ul class="c-bibliographic-information__list" data-test="publication-history"><li class="c-bibliographic-information__list-item"><p>Received<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2021-01-04">04 January 2021</time></span></p></li><li class="c-bibliographic-information__list-item"><p>Accepted<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2021-04-30">30 April 2021</time></span></p></li><li class="c-bibliographic-information__list-item"><p>Published<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2021-06-28">28 June 2021</time></span></p></li><li class="c-bibliographic-information__list-item c-bibliographic-information__list-item--doi"><p><abbr title="Digital Object Identifier">DOI</abbr><span class="u-hide">: </span><span class="c-bibliographic-information__value"><a href="https://doi.org/10.1038/s41587-021-00938-z" data-track="click" data-track-action="view doi" data-track-label="link">https://doi.org/10.1038/s41587-021-00938-z</a></span></p></li></ul><div data-component="share-box"></div><div data-component="article-info-list"></div></div></div></div></div></section>

            

            

            <span data-recommended="jobs"></span>
</div>
</article>
</main>

<aside class="c-article-extras u-hide-print" aria-label="Article navigation" data-container-type="reading-companion" data-track-component="reading companion">
    
        <noscript>
            
<div class="c-nature-box c-nature-box--side " data-component="entitlement-box">
    
        <div class="js-access-button">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-00938-z" class="c-article__button" data-test="ra21" data-track="click" data-track-action="institution access" data-track-label="button">
                <svg class="u-icon" width="18" height="18" aria-hidden="true" focusable="false"><use href="#global-icon-institution"></use></svg>
                <span class="c-article__button-text">Access through your institution</span>
            </a>
        </div>
        
            <div class="js-buy-button">
                <a href="#access-options" class="c-article__button c-article__button--inverted" data-test="ra21" data-track="click" data-track-action="buy or subscribe" data-track-label="button">
                    <span>Buy or subscribe</span>
                </a>
            </div>
        
    
</div>

        </noscript>
        <div class="c-nature-box__wrapper c-nature-box__wrapper--placeholder">
            <div class="c-nature-box c-nature-box--side u-display-none u-hide-print" aria-hidden="true" data-component="entitlement-box"
    id=entitlement-box-right-column
    
    >

    
        <p class="c-nature-box__text js-text u-display-none" aria-hidden="true"></p>
        <div class="js-access-button u-display-none">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-00938-z" class="c-article__button" aria-hidden="true" data-test="ra21" 
                data-track="click" 
                 
                    data-track-action="institution access" 
                 
                data-track-label="button">
                <svg class="u-icon" width="18" height="18" aria-hidden="true" focusable="false"><use xlink:href="#global-icon-institution"></use></svg>
                <span class="c-article__button-text">Access through your institution</span>
            </a>
        </div>
        <div class="js-change-institution-button u-display-none">
            <a href="https://wayf.springernature.com?redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-021-00938-z" class="c-article__button c-article__button--inverted" aria-hidden="true" data-test="ra21" 
                data-track="click" 
                 
                    data-track-action="change institution" 
                 
                data-track-label="button">
                <span class="c-article__button-text">Change institution</span>
            </a>
        </div>
        <div class="js-buy-button u-display-none">
            <a href="#access-options" class="c-article__button c-article__button--inverted" aria-hidden="true" data-test="ra21" data-track="click" data-track-action="buy or subscribe" data-track-label="button">
                <span>Buy or subscribe</span>
            </a>
        </div>
    
</div>

        </div>
    

    

    
        
    

    

    <div class="c-reading-companion">
        <div class="c-reading-companion__sticky" data-component="reading-companion-sticky" data-test="reading-companion-sticky">
            <div class="c-reading-companion__panel c-reading-companion__sections c-reading-companion__panel--active" id="tabpanel-sections">
                <div class="c-ad c-ad--300x250">
                    <div class="c-ad__inner">
                        <p class="c-ad__label">Advertisement</p>
                        
    <div id="div-gpt-ad-right-2"
         class="div-gpt-ad advert medium-rectangle js-ad text-center hide-print grade-c-hide"
         data-ad-type="right"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="300x250"
         data-gpt-targeting="type=article;pos=right;artid=s41587-021-00938-z;doi=10.1038/s41587-021-00938-z;subjmeta=1511,1647,201,2110,61,631;kwrd=Genetic engineering,Targeted gene repair">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=1131852142&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-021-00938-z%26doi%3D10.1038/s41587-021-00938-z%26subjmeta%3D1511,1647,201,2110,61,631%26kwrd%3DGenetic engineering,Targeted gene repair">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=1131852142&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-021-00938-z%26doi%3D10.1038/s41587-021-00938-z%26subjmeta%3D1511,1647,201,2110,61,631%26kwrd%3DGenetic engineering,Targeted gene repair"
                     alt="Advertisement"
                     width="300"
                     height="250"></a>
        </noscript>
    </div>

                    </div>
                </div>
            </div>
            <div class="c-reading-companion__panel c-reading-companion__figures c-reading-companion__panel--full-width" id="tabpanel-figures"></div>
            <div class="c-reading-companion__panel c-reading-companion__references c-reading-companion__panel--full-width" id="tabpanel-references"></div>
        </div>
    </div>
</aside>
</div>


    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Explore-content" data-test="Explore-content" id="explore" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="Explore-content" class="c-header-expander__heading u-js-hide">Explore content</h2>
                <ul class="c-header-expander__list">
                    
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/research-articles"
                                   data-track="click"
                                   data-track-action="research articles"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Research articles
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/reviews-and-analysis"
                                   data-track="click"
                                   data-track-action="reviews &amp; analysis"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Reviews &amp; Analysis
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/news-and-comment"
                                   data-track="click"
                                   data-track-action="news &amp; comment"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    News &amp; Comment
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/podcasts"
                                   data-track="click"
                                   data-track-action="podcasts"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Podcasts
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/video"
                                   data-track="click"
                                   data-track-action="videos"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Videos
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/current-issue"
                                   data-track="click"
                                   data-track-action="current issue"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Current issue
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nbt/collections"
                                   data-track="click"
                                   data-track-action="collections"
                                   data-track-label="link"
                                   data-test="explore-nav-item">
                                    Collections
                                </a>
                            </li>
                        
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only">
                            <a class="c-header-expander__link"
                               href="https://www.facebook.com/NatBiotechnol"
                               data-track="click"
                               data-track-action="facebook"
                               data-track-label="link">Follow us on Facebook
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only">
                            <a class="c-header-expander__link"
                               href="https://twitter.com/NatureBiotech"
                               data-track="click"
                               data-track-action="twitter"
                               data-track-label="link">Follow us on Twitter
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only u-hide-at-lg">
                            <a data-test="subscribe-button" class=c-header-expander__link"
                               href="https://www.nature.com/nbt/subscribe"
                               data-track="click"
                               data-track-action="subscribe"
                               data-track-label="link">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only u-hide-at-lg">
                            <a class="c-header-expander__link"
                               href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;2"
                               rel="nofollow"
                               data-track="click"
                               data-track-action="Sign up for alerts"
                               data-track-external
                               data-track-label="link (mobile dropdown)">Sign up for alerts<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m4 10h2.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-3.08578644l-1.12132034 1.1213203c-.18753638.1875364-.29289322.4418903-.29289322.7071068v.1715729h14v-.1715729c0-.2652165-.1053568-.5195704-.2928932-.7071068l-1.7071068-1.7071067v-3.4142136c0-2.76142375-2.2385763-5-5-5-2.76142375 0-5 2.23857625-5 5zm3 4c0 1.1045695.8954305 2 2 2s2-.8954305 2-2zm-5 0c-.55228475 0-1-.4477153-1-1v-.1715729c0-.530433.21071368-1.0391408.58578644-1.4142135l1.41421356-1.4142136v-3c0-3.3137085 2.6862915-6 6-6s6 2.6862915 6 6v3l1.4142136 1.4142136c.3750727.3750727.5857864.8837805.5857864 1.4142135v.1715729c0 .5522847-.4477153 1-1 1h-4c0 1.6568542-1.3431458 3-3 3-1.65685425 0-3-1.3431458-3-3z" fill="#fff"/></svg>
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline c-header-expander__item--keyline-first-item-only u-hide-at-lg">
                            <a class="c-header-expander__link"
                               href="http://feeds.nature.com/nbt/rss/current"
                               data-track="click"
                               data-track-action="rss feed"
                               data-track-label="link">
                                <span>RSS feed</span>
                            </a>
                        </li>
                    
                </ul>
            </div>
        </nav>
    

    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Journal-information" id="journal-info" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="Journal-information" class="c-header-expander__heading u-js-hide">Journal information</h2>
                <ul class="c-header-expander__list">
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/about"
                               data-track="click"
                               data-track-action="about the journal"
                               data-track-label="link">
                                About the Journal
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/web-feeds"
                               data-track="click"
                               data-track-action="web feeds"
                               data-track-label="link">
                                Web Feeds
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/posters"
                               data-track="click"
                               data-track-action="posters"
                               data-track-label="link">
                                Posters
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/editorial-policies"
                               data-track="click"
                               data-track-action="editorial policies"
                               data-track-label="link">
                                Editorial policies
                            </a>
                        </li>
                    
                </ul>
            </div>
        </nav>
    

    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Publish-with-us-label" id="publish-with-us" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <h2 id="Publish-with-us-label" class="c-header-expander__heading u-js-hide">Publish with us</h2>
                <ul class="c-header-expander__list">
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/for-authors"
                               data-track="click"
                               data-track-action="for authors"
                               data-track-label="link">
                                For Authors
                            </a>
                        </li>
                    
                        <li class="c-header-expander__item">
                            <a class="c-header-expander__link"
                               href="/nbt/for-reviewers"
                               data-track="click"
                               data-track-action="for reviewers"
                               data-track-label="link">
                                For Reviewers
                            </a>
                        </li>
                    
                    
                        <li class="c-header-expander__item c-header-expander__item--keyline">
                            <a class="c-header-expander__link"
                               href="https://mts-nbt.nature.com/cgi-bin/main.plex"
                               data-track="click"
                               data-track-action="Submit manuscript"
                               data-track-label="link"
                               data-track-external>Submit manuscript<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m15 0c1.1045695 0 2 .8954305 2 2v5.5c0 .27614237-.2238576.5-.5.5s-.5-.22385763-.5-.5v-5.5c0-.51283584-.3860402-.93550716-.8833789-.99327227l-.1166211-.00672773h-9v3c0 1.1045695-.8954305 2-2 2h-3v10c0 .5128358.38604019.9355072.88337887.9932723l.11662113.0067277h7.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-7.5c-1.1045695 0-2-.8954305-2-2v-10.17157288c0-.53043297.21071368-1.0391408.58578644-1.41421356l3.82842712-3.82842712c.37507276-.37507276.88378059-.58578644 1.41421356-.58578644zm-.5442863 8.18867991 3.3545404 3.35454039c.2508994.2508994.2538696.6596433.0035959.909917-.2429543.2429542-.6561449.2462671-.9065387-.0089489l-2.2609825-2.3045251.0010427 7.2231989c0 .3569916-.2898381.6371378-.6473715.6371378-.3470771 0-.6473715-.2852563-.6473715-.6371378l-.0010428-7.2231995-2.2611222 2.3046654c-.2531661.2580415-.6562868.2592444-.9065605.0089707-.24295423-.2429542-.24865597-.6576651.0036132-.9099343l3.3546673-3.35466731c.2509089-.25090888.6612706-.25227691.9135302-.00001728zm-.9557137-3.18867991c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5zm-8.5-3.587-3.587 3.587h2.587c.55228475 0 1-.44771525 1-1zm8.5 1.587c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5z" fill="#fff"/></svg>
                            </a>
                        </li>
                    
                </ul>
            </div>
        </nav>
    


<div id="search-menu" class="c-header-expander c-header-expander--tray u-hide-print" data-track-component="nature-150-split-header">
    <div class="c-header-expander__container">
        <h2 class="u-visually-hidden">Search</h2>
        <div data-test="inline-search">
            <div class="c-search c-search--max-width u-mb-16">
                <form action="/search"
                      method="get"
                      role="search"
                      autocomplete="off"
                      data-dynamic-track-label
                      data-track="submit" data-track-action="search" data-track-label="form">
                    <label class="c-header-expander__heading u-mb-8" for="keywords">Search articles by subject, keyword or author</label>
                    <div class="c-search__field">
                        <div class="c-search__input-container c-search__input-container--md">
                            <input type="text"
                               required
                               class="c-search__input"
                               id="keywords"
                               name="q"
                               value=""
                               data-test="search-keywords">
                        </div>

                        <div class="c-search__select-container">
                            <label for="results-from" class="u-visually-hidden">Show results from</label>
                            <select id="results-from" name="journal" class="c-search__select">
                                
                                    
                                        <option value="" selected>All journals</option>
                                        <option value="nbt">This journal</option>
                                    
                                
                            </select>
                        </div>
                        <div class="c-search__button-container">
                            <button type="submit" class="u-button u-button--primary u-button--full-width" data-test="search-submit">Search</button>
                        </div>
                    </div>
                </form>
            </div>
        </div>

        <div class="c-header-expander__keyline u-mb-16">
            <p class="u-ma-0">
                <a href="/search/advanced"
                   data-track="click" data-track-action="advanced search" data-track-label="link">
                    Advanced search
                </a>
            </p>
        </div>
        <h3 class="c-header-expander__heading">Quick links</h3>
        <ul class="u-list-reset">
            <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/subjects" data-track="click" data-track-action="explore articles by subject" data-track-label="link">Explore articles by subject</a></li>
            <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/naturecareers" data-track="click" data-track-action="find a job" data-track-label="link">Find a job</a></li>
            <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/authors/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to authors</a></li>
            <li class="u-display-inline-block u-mr-24 u-mb-16"><a href="/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
        </ul>
    </div>
</div>

<footer role="contentinfo" class="composite-layer">
    
    <div class="u-mt-16 u-mb-16">
    <div class="u-container">
        <div class="u-display-flex u-flex-wrap u-justify-content-space-between">
            

            <p class="c-meta u-ma-0 u-flex-shrink">
                <span class="c-meta__item" itemprop="name">
                    Nature Biotechnology
                </span>
                <span class="c-meta__item">
                    <abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="issn">1546-1696</span> (online)
                </span>
            </p>
        </div>
    </div>
</div>


    <div itemscope itemtype="http://schema.org/Periodical">
        <meta itemprop="publisher" content="Springer Nature">
        <div class="c-footer">
            <div class="u-container">
                <div class="u-hide-print" data-track-component="footer">
    <h2 aria-level="2" class="u-visually-hidden">nature.com sitemap</h2>
    <div class="c-footer__header">
        <div class="c-footer__logo">
            <img alt="Nature portfolio" src="/static/images/logos/nature-portfolio-white.7caca87447.svg" loading="lazy" width="200" height="31">
        </div>
        <ul class="c-menu c-menu--inherit u-mr-32">
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/company_info/index.html" data-track="click" data-track-action="about us" data-track-label="link">About us</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/press_room/press_releases.html" data-track="click" data-track-action="press releases" data-track-label="link">Press releases</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://press.nature.com/" data-track="click" data-track-action="press office" data-track-label="link">Press office</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://support.nature.com/support/home" data-track="click" data-track-action="contact us" data-track-label="link">Contact us</a></li>
        </ul>
        <ul class="c-menu c-menu--inherit">
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.facebook.com/nature/" aria-label="Facebook" data-track="click" data-track-action="facebook" data-track-label="link">
                    <svg class="u-icon u-mt-2 u-mb-2" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 20 20"><path d="M2.5 20C1.1 20 0 18.9 0 17.5v-15C0 1.1 1.1 0 2.5 0h15C18.9 0 20 1.1 20 2.5v15c0 1.4-1.1 2.5-2.5 2.5h-3.7v-7.7h2.6l.4-3h-3v-2c0-.9.2-1.5 1.5-1.5h1.6V3.1c-.3 0-1.2-.1-2.3-.1-2.3 0-3.9 1.4-3.9 4v2.2H8.1v3h2.6V20H2.5z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://twitter.com/nresearchnews?lang=en" aria-label="Twitter" data-track="click" data-track-action="twitter" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M17.6 4.1c.8-.5 1.5-1.4 1.8-2.4-.8.5-1.7.9-2.6 1-.7-.8-1.8-1.4-3-1.4-2.3 0-4.1 1.9-4.1 4.3 0 .3 0 .7.1 1-3.4 0-6.4-1.8-8.4-4.4C1 2.9.8 3.6.8 4.4c0 1.5.7 2.8 1.8 3.6C2 8 1.4 7.8.8 7.5v.1c0 2.1 1.4 3.8 3.3 4.2-.3.1-.7.2-1.1.2-.3 0-.5 0-.8-.1.5 1.7 2 3 3.8 3-1.3 1.1-3.1 1.8-5 1.8-.3 0-.7 0-1-.1 1.8 1.2 4 1.9 6.3 1.9C13.8 18.6 18 12 18 6.3v-.6c.8-.6 1.5-1.4 2-2.2-.7.3-1.5.5-2.4.6z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.youtube.com/channel/UCvCLdSgYdSTpWcOgEJgi-ng" aria-label="YouTube" data-track="click" data-track-action="youtube" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M7.9 12.6V6.9l5.4 2.8c0 .1-5.4 2.9-5.4 2.9zM19.8 6s-.2-1.4-.8-2c-.8-.8-1.6-.8-2-.9-2.8-.2-7-.2-7-.2s-4.2 0-7 .2c-.4 0-1.2 0-2 .9-.6.6-.8 2-.8 2S0 7.6 0 9.2v1.5c0 1.7.2 3.3.2 3.3s.2 1.4.8 2c.8.8 1.8.8 2.2.9 1.6.1 6.8.2 6.8.2s4.2 0 7-.2c.4 0 1.2-.1 2-.9.6-.6.8-2 .8-2s.2-1.6.2-3.3V9.2c0-1.6-.2-3.2-.2-3.2z"/></svg>
                </a>
            </li>
        </ul>
    </div>

    <div class="c-footer__grid">
        <div class="c-footer__group">
            <h3 class="c-footer__heading">Discover content</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/siteindex" data-track="click" data-track-action="journals a-z" data-track-label="link">Journals A-Z</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/subjects/" data-track="click" data-track-action="article by subject" data-track-label="link">Articles by subject</a></li>
                <li class="c-footer__item"><a href="https://nano.nature.com/" data-track="click" data-track-action="nano" data-track-label="link">Nano</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-action="protocol exchange" data-track-label="link">Protocol Exchange</a></li>
                <li class="c-footer__item"><a href="https://www.natureindex.com/" data-track="click" data-track-action="nature index" data-track-label="link">Nature Index</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Publishing policies</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-action="Nature portfolio policies" data-track-label="link">Nature portfolio policies</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nature-research/open-access" data-track="click" data-track-action="open access" data-track-label="link">Open access</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Author &amp; Researcher services</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/reprints/" data-track="click" data-track-action="reprints and permissions" data-track-label="link">Reprints &amp; permissions</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/authors/research-data" data-track="click" data-track-action="data research service" data-track-label="link">Research data</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/go/nr" data-track="click" data-track-action="language editing" data-track-label="link">Language editing</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/scientific-editing/" data-track="click" data-track-action="scientific editing" data-track-label="link">Scientific editing</a></li>
                <li class="c-footer__item"><a href="https://masterclasses.nature.com/" data-track="click" data-track-action="nature masterclasses" data-track-label="link">Nature Masterclasses</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/researcher-training/" data-track="click" data-track-action="nature research academies" data-track-label="link">Nature Research Academies</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Libraries &amp; institutions</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-action="librarian service and tools" data-track-label="link">Librarian service &amp; tools</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/manage-your-account/librarianportal" data-track="click" data-track-action="librarian portal" data-track-label="link">Librarian portal</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/openresearch/about-open-access/information-for-institutions/" data-track="click" data-track-action="open research" data-track-label="link">Open research</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/recommend-to-your-library" data-track="click" data-track-action="Recommend to library" data-track-label="link">Recommend to library</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Advertising &amp; partnerships</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/digital-advertising/" data-track="click" data-track-action="advertising" data-track-label="link">Advertising</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/" data-track="click" data-track-action="partnerships and services" data-track-label="link">Partnerships &amp; Services</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/media-kits/" data-track="click" data-track-action="media kits" data-track-label="link">Media kits</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/branded-content-native-advertising/" data-track-action="branded content" data-track-label="link">Branded content</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Career development</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/naturecareers" data-track="click" data-track-action="nature careers" data-track-label="link">Nature Careers</a></li>
                <li class="c-footer__item"><a href="https://conferences.nature.com" data-track="click" data-track-action="nature conferences" data-track-label="link">Nature<span class="u-visually-hidden"> </span> Conferences</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-action="nature events" data-track-label="link">Nature<span class="u-visually-hidden"> </span> events</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Regional websites</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/natafrica" data-track="click" data-track-action="nature africa" data-track-label="link">Nature Africa</a></li>
                <li class="c-footer__item"><a href="http://www.naturechina.com" data-track="click" data-track-action="nature china" data-track-label="link">Nature China</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nindia" data-track="click" data-track-action="nature india" data-track-label="link">Nature India</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natitaly" data-track="click" data-track-action="nature Italy" data-track-label="link">Nature Italy</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-action="nature japan" data-track-label="link">Nature Japan</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-action="nature korea" data-track-label="link">Nature Korea</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-action="nature middle east" data-track-label="link">Nature Middle East</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Legal &amp; Privacy</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/info/privacy" data-track="click" data-track-action="privacy policy" data-track-label="link">Privacy Policy</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/cookies" data-track="click" data-track-action="use of cookies" data-track-label="link">Use of cookies</a></li>
                <li class="c-footer__item"><a class="optanon-toggle-display" href="javascript:;" data-track="click" data-track-action="manage cookies" data-track-label="link">Manage cookies/Do not sell my data</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/legal-notice" data-track="click" data-track-action="legal notice" data-track-label="link">Legal notice</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/accessibility-statement" data-track="click" data-track-action="accessibility statement" data-track-label="link">Accessibility statement</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/terms-and-conditions" data-track="click" data-track-action="terms and conditions" data-track-label="link">Terms &amp; Conditions</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/ccpa" data-track="click" data-track-action="california privacy statement" data-track-label="link">California Privacy Statement</a></li>
            </ul>
        </div>
    </div>
</div>


            </div>
        </div>
    </div>

    <div class="c-corporate-footer">
    <div class="u-container">
        <img src="/static/images/logos/sn-logo-white.ea63208b81.svg" alt="Springer Nature" loading="lazy" width="140" height="14"/>
        <p class="c-corporate-footer__legal" data-test="copyright">&copy; 2021 Springer Nature Limited</p>
    </div>
</div>

    
    <svg class="u-hide hide">
        <symbol id="global-icon-chevron-right" viewBox="0 0 16 16">
            <path d="M7.782 7L5.3 4.518c-.393-.392-.4-1.022-.02-1.403a1.001 1.001 0 011.417 0l4.176 4.177a1.001 1.001 0 010 1.416l-4.176 4.177a.991.991 0 01-1.4.016 1 1 0 01.003-1.42L7.782 9l1.013-.998z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-download" viewBox="0 0 16 16">
            <path d="M2 14c0-.556.449-1 1.002-1h9.996a.999.999 0 110 2H3.002A1.006 1.006 0 012 14zM9 2v6.8l2.482-2.482c.392-.392 1.022-.4 1.403-.02a1.001 1.001 0 010 1.417l-4.177 4.177a1.001 1.001 0 01-1.416 0L3.115 7.715a.991.991 0 01-.016-1.4 1 1 0 011.42.003L7 8.8V2c0-.55.444-.996 1-.996.552 0 1 .445 1 .996z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-email" viewBox="0 0 18 18">
            <path d="M1.995 2h14.01A2 2 0 0118 4.006v9.988A2 2 0 0116.005 16H1.995A2 2 0 010 13.994V4.006A2 2 0 011.995 2zM1 13.994A1 1 0 001.995 15h14.01A1 1 0 0017 13.994V4.006A1 1 0 0016.005 3H1.995A1 1 0 001 4.006zM9 11L2 7V5.557l7 4 7-4V7z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-institution" viewBox="0 0 18 18">
            <path d="M14 8a1 1 0 011 1v6h1.5a.5.5 0 01.5.5v.5h.5a.5.5 0 01.5.5V18H0v-1.5a.5.5 0 01.5-.5H1v-.5a.5.5 0 01.5-.5H3V9a1 1 0 112 0v6h8V9a1 1 0 011-1zM6 8l2 1v4l-2 1zm6 0v6l-2-1V9zM9.573.401l7.036 4.925A.92.92 0 0116.081 7H1.92a.92.92 0 01-.528-1.674L8.427.401a1 1 0 011.146 0zM9 2.441L5.345 5h7.31z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-search" viewBox="0 0 22 22">
            <path fill-rule="evenodd" d="M21.697 20.261a1.028 1.028 0 01.01 1.448 1.034 1.034 0 01-1.448-.01l-4.267-4.267A9.812 9.811 0 010 9.812a9.812 9.811 0 1117.43 6.182zM9.812 18.222A8.41 8.41 0 109.81 1.403a8.41 8.41 0 000 16.82z"/>
        </symbol>
        <symbol id="icon-info" viewBox="0 0 18 18">
            <path d="m9 0c4.9705627 0 9 4.02943725 9 9 0 4.9705627-4.0294373 9-9 9-4.97056275 0-9-4.0294373-9-9 0-4.97056275 4.02943725-9 9-9zm0 7h-1.5l-.11662113.00672773c-.49733868.05776511-.88337887.48043643-.88337887.99327227 0 .47338693.32893365.86994729.77070917.97358929l.1126697.01968298.11662113.00672773h.5v3h-.5l-.11662113.0067277c-.42082504.0488782-.76196299.3590206-.85696816.7639815l-.01968298.1126697-.00672773.1166211.00672773.1166211c.04887817.4208251.35902055.761963.76398144.8569682l.1126697.019683.11662113.0067277h3l.1166211-.0067277c.4973387-.0577651.8833789-.4804365.8833789-.9932723 0-.4733869-.3289337-.8699473-.7707092-.9735893l-.1126697-.019683-.1166211-.0067277h-.5v-4l-.00672773-.11662113c-.04887817-.42082504-.35902055-.76196299-.76398144-.85696816l-.1126697-.01968298zm0-3.25c-.69035594 0-1.25.55964406-1.25 1.25s.55964406 1.25 1.25 1.25 1.25-.55964406 1.25-1.25-.55964406-1.25-1.25-1.25z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="icon-success" viewBox="0 0 18 18">
            <path d="M9 0a9 9 0 110 18A9 9 0 019 0zm3.486 4.982l-4.718 5.506L5.14 8.465a.991.991 0 00-1.423.133 1.06 1.06 0 00.13 1.463l3.407 2.733a1 1 0 001.387-.133l5.385-6.334a1.06 1.06 0 00-.116-1.464.991.991 0 00-1.424.119z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="icon-chevron-down" viewBox="0 0 16 16">
            <path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" fill-rule="evenodd" transform="matrix(0 1 -1 0 11 1)"/>
        </symbol>
    </svg>

</footer>




    
        

<div class="c-site-messages message hide u-hide-print c-site-messages--nature-briefing c-site-messages--nature-briefing-email-variant c-site-messages--nature-briefing-redesign-2020 sans-serif"
data-component-id="nature-briefing-banner"
data-component-expirydays="30"
data-component-trigger-scroll-percentage="15"
data-track="in-view"
data-track-action="in-view"
data-track-category="nature briefing"
data-track-label="redesign banner visible">

    
    <div class="c-site-messages__banner-large">

        
<div class="c-site-messages__close-container">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="redesign banner dismiss">
        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
        <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <title>Close banner</title>
            <defs></defs>
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#ffffff"></path>
            </g>
        </svg>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__form-container">

            <div class="grid grid-12 last">
                <div class="grid grid-4">
                    <img alt="Nature Briefing" src="/static/images/logos/nature-briefing-logo-n150-white.d81c9da3ec.svg" width="250" height="40">
                    <p class="c-site-messages--nature-briefing__strapline extra-tight-line-height">Sign up for the <em>Nature Briefing</em> newsletter — what matters in science, free to your inbox daily.</p>
                </div>
                <div class="grid grid-8 last">
                    <form action="/briefing/signup/formfeedback" method="post" data-location="banner" data-track="submit" data-track-action="transmit-form">
                        <input id="briefing-banner-signup-form-input-track-originReferralPoint" type="hidden" name="track_originReferralPoint" value="DirectEmailBannerRedesign2020">
                        <input id="briefing-banner-signup-form-input-track-formType" type="hidden" name="track_formType" value="DirectEmailBanner">
                        <label class="nature-briefing-banner__email-label" for="banner-EmailAddressInput">Email address</label>

                        <div class="nature-briefing-banner__email-wrapper">
                            <input class="nature-briefing-banner__email-input box-sizing text14" type="email" id="banner-EmailAddressInput" name="email" value="" placeholder="e.g. jo.smith@university.ac.uk" required="true" aria-required="true" data-test-element="briefing-emailbanner-email-input">
                            <button type="submit" class="nature-briefing-banner__submit-button box-sizing text14" data-test-element="briefing-emailbanner-signup-button">Sign up</button>
                        </div>

                        <div class="nature-briefing-banner__checkbox-wrapper grid grid-12 last">
                            <input class="nature-briefing-banner__checkbox-checkbox" id="gdpr-briefing-banner-checkbox" type="checkbox" name="gdpr" value="1" data-test-element="briefing-emailbanner-gdpr-checkbox" required>
                            <label class="nature-briefing-banner__checkbox-label box-sizing text13 sans-serif block tighten-line-height" for="gdpr-briefing-banner-checkbox">I agree my information will be processed in accordance with the <em>Nature</em> and Springer Nature Limited <a href="https://www.nature.com/info/privacy">Privacy Policy</a>.</label>
                        </div>
                    </form>
                </div>
            </div>

        </div>

    </div>

    
    <div class="c-site-messages__banner-small">

        
<div class="c-site-messages__close-container">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="redesign banner dismiss">
        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
        <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <title>Close banner</title>
            <defs></defs>
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#ffffff"></path>
            </g>
        </svg>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__content text14">
            <span class="c-site-messages--nature-briefing__strapline strong">Get the most important science stories of the day, free in your inbox.</span>
            <a class="nature-briefing__link text14 sans-serif"
                data-track="click"
                data-track-category="nature briefing"
                data-track-label="redesign banner CTA to site"
                data-test-element="briefing-banner-link"
                target="_blank"
                rel="noreferrer noopener"
                href="/briefing/signup/?origin=Nature&amp;originReferralPoint=EmailBanner">Sign up for Nature Briefing
            </a>
        </div>

    </div>

</div>
    




<noscript>
    <img hidden src="https://verify.nature.com/verify/nature.png" border="0" width="0" height="0" style="display: none" alt="">
</noscript>




<script src="//content.readcube.com/ping?doi=10.1038/s41587-021-00938-z&amp;format=js&amp;last_modified=2021-06-28" async></script>
<img src="/platform/track/preview/s41587-021-00938-z" width="1" height="1" alt="" class="visually-hidden"/>
</body>
</html>
