<!DOCTYPE html>
<html lang="en" class="grade-c">
<head>
    <title>Reply to ‘Assessing the impact of generative AI on medicinal chemistry’ | Nature Biotechnology</title>

    
        
<link rel="preload" href=/static/fonts/Lora-Regular.8861b0072d.woff2 as="font" type="font/woff2" crossorigin>


<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=2.5,user-scalable=yes"/>



<script>
    (function(e){var t=e.documentElement,n=e.implementation;t.className+=' js';if(n&&n.hasFeature('http://www.w3.org/TR/SVG11/feature#Image','1.1')){t.className+=' svg'}})(document)
</script>

<script data-test="dataLayer">
    dataLayer = [{"content":{"category":{"contentType":"correspondence","legacy":{"webtrendsPrimaryArticleType":"correspondence","webtrendsSubjectTerms":"drug-discovery;machine-learning;medicinal-chemistry;molecular-engineering","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature Biotechnology","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"Correspondence"}},"article":{"doi":"10.1038/s41587-020-0417-3"},"attributes":{"cms":null,"deliveryPlatform":"oscar","copyright":{"open":false,"legacy":{"webtrendsLicenceType":null}}},"contentInfo":{"authors":["Alex Zhavoronkov","Alán Aspuru-Guzik"],"publishedAt":1580342400,"publishedAtString":"2020-01-30","title":"Reply to ‘Assessing the impact of generative AI on medicinal chemistry’","legacy":null,"publishedAtTime":null,"documentType":"aplusplus"},"journal":{"pcode":"nbt","title":"nature biotechnology","volume":null,"issue":null},"authorization":{"status":false},"features":[{"name":"furtherReadingSection","present":false}],"collection":null},"page":{"category":{"pageType":"article"},"attributes":{"template":"mosaic","featureFlags":[{"name":"ab_test_nature_rebrand_150_header","active":true},{"name":"ab_test_subscribe_button","active":true},{"name":"ab_test_briefing_new_signup_box","active":true},{"name":"ab_test_briefing_new_banner","active":true},{"name":"ab_test_best_available_version","active":false},{"name":"ab_test_magazine_article_native_ads","active":false},{"name":"ra21","active":true},{"name":"ab_test_author_journal_info","active":false}]},"search":null},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null,"backHalfContent":false}];
</script>
<script src="//cdn.cookielaw.org/consent/792a5a21-3d99-4432-8f70-957d389bf2b9.js" async=""></script>
<script>
    window.abTestSharedArticleRenderer = true;
    window.idpVerifyPrefix = 'https://verify.nature.com';
    window.ra21FeatureFlag = true;
    window.ra21Host = 'https://wayf.springernature.com';
</script>


    <script data-test="nature-js" src="/static/js/nature.6981f0a0ea.js" defer></script>
    <script data-test="shared-es6-js" src="/static/js/shared-es6-bundle.92acf4175e.js" defer></script>

    

<!-- Anti-flicker snippet for Google Optimize A/B tests on the SREP homepage -->
<style>.async-hide { opacity: 0 !important} </style>
<script id="google-optimize-anti-flicker">
    var flickrFunc = function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    };
    var isLocalSrep = document.location.href ? document.location.href === 'http://local-www.nature.com:7890/srep' : false;
    var isQaSrep = document.location.href ? document.location.href === 'https://qa-snpaas-www.nature.com/srep/' : false;
    var isLiveSrep = document.location.href ? document.location.href === 'https://www.nature.com/srep/' : false;
    if (isLocalSrep || isQaSrep || isLiveSrep) {
        flickrFunc(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-NWDMT9Q':true});
    }
</script>
<link rel="apple-touch-icon" sizes="180x180" href=/static/images/favicons/nature/apple-touch-icon.f39cb19454.png>
<link rel="icon" type="image/png" sizes="32x32" href=/static/images/favicons/nature/favicon-32x32.3fe59ece92.png>
<link rel="icon" type="image/png" sizes="16x16" href=/static/images/favicons/nature/favicon-16x16.951651ab72.png>
<link rel="manifest" href=/static/manifest.1a481c42b1.json>
<link rel="mask-icon" href=/static/images/favicons/nature/safari-pinned-tab.69bff48fe6.svg color="#000000">
<link rel="shortcut icon" href=/static/images/favicons/nature/favicon.62367f778b.ico>
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-config" content=/static/browserconfig.e35b3b052c.xml>
<meta name="theme-color" content="#000000">
<meta name="application-name" content="Nature">




    
     
        <link href="/static/css/grade-c.02d3918197.css" rel="stylesheet"/>
        
        
            <link id="mustard" rel="stylesheet" type="text/css" href="/static/css/article.62c3f57a3d.css" media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)" />
            <link data-test="journal-mosaic-css" href="/static/css/journal-mosaic.a757386171.css" rel="stylesheet"  media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)" />
        
        <link rel="stylesheet" type="text/css" href="/static/css/article-print.9181f48632.css" media="print">
    



    
        
            <style>
                .header-logo img {
                    max-width: 280px;
                }

                 .background-brand-primary {
                      background-color: #787a19;
                      color: #fff;
                 }

                 .background-brand-secondary {
                      background-color: #6c6d18;
                      color: #fff;
                 }

                 .background-brand-secondary-pdf {
                      background-color: #036599;
                      background-size: 22px auto;
                      background-position: 80% 50%;
                      color: #fff;
                 }

                 .background-brand-secondary-pdf a {
                      color: #fff;
                 }

                 .background-brand-tertiary {
                      background-color: #dee0b4;
                      color: #222;
                 }

                 .background-gradient-brand-primary {
                      background-image: linear-gradient(to right, #787a19, #787a19 50%, transparent 50%);
                 }

                 .background-gradient-brand-secondary-tertiary {
                      background-image: linear-gradient(to right, #6c6d18, #6c6d18 50%, #dee0b4 50%);
                 }

                 .background-gradient-brand-gray {
                      background-image: linear-gradient(to right, #e0e0e0, #e0e0e0 50%, transparent 50%);
                 }

                 .background-gradient-brand-gray-light {
                      background-image: linear-gradient(to right, #eee, #eee 50%, transparent 50%);
                 }

                 
                      .background-brand-primary a {
                          color: #fff;
                      }
                 

                 
                      .background-brand-secondary a {
                          color: #fff;
                      }
                 

                 

                 .nav-border {
                      border-bottom: 4px solid #6c6d18;
                 }

                 /* less than or equal to 875px */
                 @media only screen and (max-width: 54.688em) {
                      .banner {
                          background-color: #787a19;
                      }

                      .nav-border .menu-cell li {
                          border-bottom: 1px solid #6c6d18;
                      }
                 }

                 .sticky-header .inner-banner,
                 .header-primary-color {
                      background-color: #787a19;
                 }

                 
                     .menu-button,
                     .menu-button-clone,
                     .header-submit-button {
                         border: 1px solid #fff;
                         border: 1px solid rgba(255, 255, 255, 0.75);
                         color: #fff;
                     }
                     .header-top-bar {
                         border-bottom: 1px solid #fff;
                         border-bottom: 1px solid rgba(255, 255, 255, 0.75);
                     }

                     .icon-rotate.tools-menu-button-icon:after,
                     .menu-button-icon:after {
                          background-image: url("/static/images/icons/icon-arrow-down-12x7-white.e10aedb54f.svg"), none;
                     }

                     .nature-research-logo {
                          background-image: url("/static/images/product-logos/nature-research-logo-white.a9028dbd21.svg"), none;
                     }
                     .header-search-button {
                          padding-right: 25px;
                          background-image: url("/static/images/icons/icon-search-24x24-white.7b3ba09d04.svg"), none;
                     }
                 
             </style>
         
    


<script>(function(w,d){if(w.matchMedia && w.matchMedia(d.getElementById('mustard').media).matches){d.documentElement.className=d.documentElement.className.replace(/\s*grade-c/, "")}})(window,document)</script>

<!-- SpringerLink's event tracker, as per: https://github.com/springernature/springerlink-event-tracker -->

<script type="text/javascript">
document.addEventListener('accessdetailsloaded', function(e) {
    script = document.createElement('script');
    script.id = 'springerlink-event-tracker';
    script.src = 'https://event-tracker.springernature.com/dist/eventTracker.js';
    script.onload = function() {
        new EventTracker({'platform': 'Nature'});
    };
    document.head.appendChild(script);
});
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWDMT9Q');</script>
<!-- End Google Tag Manager -->


<meta name="robots" content="noarchive">
<meta name="access" content="No">
<meta name="WT.cg_s" content="Article"/>
<meta name="WT.z_bandiera_abtest" content="a"/>
<meta name="WT.page_categorisation" content="Article_HTML"/>

    <meta name="WT.template" content="oscar"/>
    <meta name="WT.z_cg_type" content="Nature Research Journals"/>
    <meta name="WT.cg_n" content="Nature Biotechnology"/>
    <meta name="dc.rights" content="©2020 Macmillan Publishers Limited. All Rights Reserved."/>
    <meta name="prism.issn" content="1546-1696"/>


<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">


    
    

    <meta name="journal_id" content="41587"/>

    <meta name="dc.title" content="Reply to &#8216;Assessing the impact of generative AI on medicinal chemistry&#8217;"/>

    <meta name="dc.source" content="Nature Biotechnology 2020"/>

    <meta name="dc.format" content="text/html"/>

    <meta name="dc.publisher" content="Nature Publishing Group"/>

    <meta name="dc.date" content="2020-01-30"/>

    <meta name="dc.type" content="Letter"/>

    <meta name="dc.language" content="En"/>

    <meta name="dc.copyright" content="2020 The Author(s), under exclusive licence to Springer Nature America, Inc."/>

    <meta name="dc.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="dc.description" content=""/>

    <meta name="prism.issn" content="1546-1696"/>

    <meta name="prism.publicationName" content="Nature Biotechnology"/>

    <meta name="prism.publicationDate" content="2020-01-30"/>

    <meta name="prism.section" content="Letter"/>

    <meta name="prism.startingPage" content="1"/>

    <meta name="prism.endingPage" content="1"/>

    <meta name="prism.copyright" content="2020 The Author(s), under exclusive licence to Springer Nature America, Inc."/>

    <meta name="prism.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="prism.url" content="https://www.nature.com/articles/s41587-020-0417-3"/>

    <meta name="prism.doi" content="doi:10.1038/s41587-020-0417-3"/>

    <meta name="citation_pdf_url" content="https://www.nature.com/articles/s41587-020-0417-3.pdf"/>

    <meta name="citation_fulltext_html_url" content="https://www.nature.com/articles/s41587-020-0417-3"/>

    <meta name="citation_journal_title" content="Nature Biotechnology"/>

    <meta name="citation_journal_abbrev" content="Nat Biotechnol"/>

    <meta name="citation_publisher" content="Nature Publishing Group"/>

    <meta name="citation_issn" content="1546-1696"/>

    <meta name="citation_title" content="Reply to &#8216;Assessing the impact of generative AI on medicinal chemistry&#8217;"/>

    <meta name="citation_online_date" content="2020/01/30"/>

    <meta name="citation_firstpage" content="1"/>

    <meta name="citation_lastpage" content="1"/>

    <meta name="citation_article_type" content="Correspondence"/>

    <meta name="citation_fulltext_world_readable" content=""/>

    <meta name="citation_language" content="en"/>

    <meta name="dc.identifier" content="doi:10.1038/s41587-020-0417-3"/>

    <meta name="DOI" content="10.1038/s41587-020-0417-3"/>

    <meta name="citation_doi" content="10.1038/s41587-020-0417-3"/>

    <meta name="description" content=""/>

    <meta name="dc.creator" content="Alex Zhavoronkov"/>

    <meta name="dc.creator" content="Al&#225;n Aspuru-Guzik"/>

    <meta name="dc.subject" content="Drug discovery"/>

    <meta name="dc.subject" content="Machine learning"/>

    <meta name="dc.subject" content="Medicinal chemistry"/>

    <meta name="dc.subject" content="Molecular engineering"/>

    <meta name="citation_reference" content="Schneider, P. et al. Nat. Rev. Drug Discov. 
https://doi.org/10.1038/s41573-019-0050-3

 (2019)."/>

    <meta name="citation_reference" content="Walters, W. P. and Murcko, M. Nat. Biotechnol. 
https://doi.org/10.1038/s41587-020-0418-2

 (2020)."/>

    <meta name="citation_reference" content="citation_journal_title=Oncotarget; citation_author=A Kadurin; citation_volume=8; citation_publication_date=2016; citation_pages=10883-10890; citation_id=CR3"/>

    <meta name="citation_reference" content="citation_journal_title=ACS Cent. Sci.; citation_author=R G&#243;mez-Bombarelli; citation_volume=4; citation_publication_date=2018; citation_pages=268-276; citation_doi=10.1021/acscentsci.7b00572; citation_id=CR4"/>

    <meta name="citation_reference" content="citation_journal_title=Mol. Inform.; citation_author=T Blaschke, M Olivecrona, O Engkvist, J Bajorath, H Chen; citation_volume=37; citation_publication_date=2018; citation_pages=1700123; citation_doi=10.1002/minf.201700123; citation_id=CR5"/>

    <meta name="citation_reference" content="citation_journal_title=Trends Pharmacol. Sci.; citation_author=H Chen, O Engkvist; citation_volume=40; citation_publication_date=2019; citation_pages=806-809; citation_doi=10.1016/j.tips.2019.09.004; citation_id=CR6"/>

    <meta name="citation_reference" content="Zhavoronkov, A. 
https://bioengineeringcommunity.nature.com/users/290712-alex-zhavoronkov/posts/52978-molecules-imagined-using-advanced-artificial-intelligence-show-promising-results-in-pre-clinical-experiments

 Nature Research Bioengineering Community (2 September 2019)."/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_author=A Zhavoronkov; citation_volume=37; citation_publication_date=2019; citation_pages=1038-1040; citation_doi=10.1038/s41587-019-0224-x; citation_id=CR8"/>

    <meta name="citation_reference" content="citation_journal_title=J. Mol. Biol.; citation_author=P Canning; citation_volume=426; citation_publication_date=2014; citation_pages=2457-2470; citation_doi=10.1016/j.jmb.2014.04.014; citation_id=CR9"/>

    <meta name="citation_reference" content="Polykovskiy, D. et al. Preprint at 
https://arxiv.org/abs/1811.12823v3

 (2018)."/>

    <meta name="citation_reference" content="Kuznetsov, M., Polykovskiy, D., Vetrov, D. P. &amp; Zhebrak, A. A prior of a Googol Gaussians: a tensor ring induced prior for generative models. in Advances in Neural Information Processing Systems 32 4104&#8211;4114 (2019)."/>

    <meta name="citation_author" content="Alex Zhavoronkov"/>

    <meta name="citation_author_institution" content="Insilico Medicine Hong Kong Ltd., Pak Shek Kok, New Territories, China"/>

    <meta name="citation_author" content="Al&#225;n Aspuru-Guzik"/>

    <meta name="citation_author_institution" content="Department of Chemistry, University of Toronto, Toronto, Canada"/>

    <meta name="citation_author_institution" content="Department of Computer Science, University of Toronto, Toronto, Canada"/>

    <meta name="citation_author_institution" content="Vector Institute for Artificial Intelligence, Toronto, Canada"/>

    <meta name="citation_author_institution" content="Canadian Institute for Advanced Research, Toronto, Canada"/>

    <meta name="access_endpoint" content="https://www.nature.com/platform/readcube-access"/>

    <meta name="twitter:card" content="summary"/>

    <meta name="twitter:title" content="Reply to &#8216;Assessing the impact of generative AI on medicinal che"/>

    <meta name="twitter:site" content="@NatureBiotech"/>

    <meta name="twitter:description" content="Reply to &amp;#8216;Assessing the impact of generative AI on medicinal chemistry&amp;#8217;"/>

    <meta name="twitter:image:alt" content="Content cover image"/>

    <meta name="WT.z_cc_license_type" content=""/>

    <meta name="WT.z_primary_atype" content="Correspondence"/>

    <meta name="WT.z_subject_term" content="Drug discovery;Machine learning;Medicinal chemistry;Molecular engineering"/>

    <meta name="WT.z_subject_term_id" content="drug-discovery;machine-learning;medicinal-chemistry;molecular-engineering"/>


    
        <meta property="og:url" content="https://www.nature.com/articles/s41587-020-0417-3"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Nature Biotechnology"/>
        <meta property="og:title" content="Reply to ‘Assessing the impact of generative AI on medicinal chemistry’"/>
        
        <meta property="og:image" content=""/>
    
</head>
<!--[if IE 9]><body class="ie9 article-page"><![endif]-->
<!--[if gt IE 9]><!--><body class="article-page"><!--<![endif]-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWDMT9Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div role="banner" class="position-relative cleared z-index-50" data-test="top-containers">
    
    
        <div class="hide-print container background-gray-dark">
            <div class="content mq1200-padded">
                <a href="#content" id="skiplink" class="skiplink contrast-text js-no-scroll" data-track="click"
                   data-track-action="skip to content" data-track-category="header" data-track-label="link">Skip to main
                    content</a>
            </div>
        </div>
    

    
        

        

        
            <div class="container cleared container-type-banner-advert inline-group" data-container-type="banner-advert">
                <div
                    class="hide-print pt10 pb10 mq875-pa0 position-relative z-index-100 clear-float cleared leaderboard-or-billboard-container">
                    <div class="leaderboard-or-billboard-inner ad-with-label">
                        
            
            
                <div id="article-doubleclickad-container">
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide"
         data-ad-type="top"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="type=article;pos=top;artid=s41587-020-0417-3;doi=10.1038/s41587-020-0417-3;subjmeta=114,1305,154,309,338,61,631;kwrd=Drug discovery,Machine learning,Medicinal chemistry,Molecular engineering">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=-1099652410&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-020-0417-3%26doi%3D10.1038/s41587-020-0417-3%26subjmeta%3D114,1305,154,309,338,61,631%26kwrd%3DDrug discovery,Machine learning,Medicinal chemistry,Molecular engineering">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=-1099652410&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-020-0417-3%26doi%3D10.1038/s41587-020-0417-3%26subjmeta%3D114,1305,154,309,338,61,631%26kwrd%3DDrug discovery,Machine learning,Medicinal chemistry,Molecular engineering"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>
</div>

            
            
        
                    </div>
                </div>
            </div>
        
    

    

    
        <div class="hide-print text-orange content grade-c-show">
            
        <p>Thank you for visiting nature.com. You are using a browser version with limited support for CSS. To obtain
            the best experience, we recommend you use a more up to date browser (or turn off compatibility mode in
            Internet Explorer). In the meantime, to ensure continued support, we are displaying the site without styles
            and JavaScript.</p>
    
        </div>
    

    
        
            <div class="u-overflow-hidden">
                <div class="c-banner c-banner--compact c-banner--marketing">
                    <div class="content mq1200-padded">
                        <div class="c-banner__container c-banner__container--center">
                            <div class="c-banner__item">
                                <p class="ma0">Springer Nature is making Coronavirus research free. <a class="c-banner__link u-underline" href="https://www.springernature.com/gp/researchers/campaigns/coronavirus" data-track="click" data-track-action="view coronavirus collection" data-track-category="article header" data-track-label="link">View research</a> | <a class="c-banner__link u-underline" href="https://www.nature.com/articles/d41586-020-00154-w" data-track="click" data-track-action="latest news coronavirus" data-track-category="article header" data-track-label="link">View latest news</a> | <a class="c-banner__link u-underline" href="https://www.nature.com/briefing/signup/" data-track="click" data-track-action="signup briefing coronavirus" data-track-category="article header" data-track-label="link">Sign up for updates</a></p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
    
    
    <div class="hide-print container background-bluegray contrast-text text14 strong lower mq640-hide position-relative z-index-100"
         data-test="header-breadcrumbs">
        <div class="content cleared mq1200-padded">
            
            <div class="breadcrumbs pin-left">
                <ol class="ma0 cleared clean-list inline-list"><li id="breadcrumb0" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb1"><a href="/" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15 "
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature"><span itemprop="title">nature</span></a></li><li id="breadcrumb1" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb2" class="ml6"><a href="/nbt" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15 "
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature biotechnology"><span itemprop="title">nature biotechnology</span></a></li><li id="breadcrumb2" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb3" class="ml6"><a href="/nbt/articles?type&#x3D;correspondence" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15 "
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:correspondence"><span itemprop="title">correspondence</span></a></li><li id="breadcrumb3" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/articles/s41587-020-0417-3" itemprop="url" data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:article" class="ml6 text-gray"><span itemprop="title">article</span></a></li></ol>
            </div>
            
            
                <p class="pin-right box-sizing header-primary-color nature-research-logo ma0 pa6 hide-text grade-c-hide">A Nature Research Journal</p>
            
        </div>
    </div>


    <div class="u-mb-16">
        
    
        <div class="hide-print container js-header-container mb20 position-relative z-index-50" data-ui="header-container"
             data-container-type="header">
            <div class="cleared clear hide-print position-relative background-gradient-brand-primary js-header default-header z-index-100 composite-layer tighten-line-height">
                <div class="banner js-banner content mq1200-padded position-relative">
                    <div class="inner-banner cleared">
                        <div class="main-column small-header-main pin-left">
                            <div class="header-logo-container header-primary-color">
                                <a href="#menu" id="menu-button" class="js-header-menu-button menu-button js-no-scroll"
                                   data-test="menu-button">
                                    <span class="menu-button-icon icon-rotate">
                                        <span class="menu-button-label">Menu</span>
                                    </span>
                                </a>
                                <h1 class="inline-block">
                                    <a href="/nbt"
                                       class="header-logo inline-block"
                                       data-track="click" data-track-action="home" data-track-category="header" data-track-label="image">
                                        
                                            <img alt="Nature Biotechnology"
                                                 src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-b906184454eca38bbeae3ad3fa8e79b1.svg"
                                                 class="grade-c-invisible header-logo-primary js-svg"
                                                 data-png="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-42acec45da63fad51c6b053eba8c8166.png"><img alt="Nature Biotechnology"
                                                 src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-b906184454eca38bbeae3ad3fa8e79b1.svg"
                                                 class="grade-c-invisible header-logo-secondary js-svg"
                                                 data-png="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-17dcc82723b486f8c780ee84f4fce541.png">
                                        
                                    </a>
                                </h1>
                            </div>
                        </div>
                        <div class="position-absolute position-right small-header-side">
                            <div class="pin-right">
                                
                                    <a href="#search-menu" data-component="tray-button"
                                       class="pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray contrast-text text11 mr1"
                                       data-test="search-link" data-track="click" data-track-category="header"
                                       data-track-action="open tray" data-track-label="button">
                                            <span
                                                    class="icon icon-above icon-search-25x25-white icon-search-25x25-gray block text-center">
                                                <span class="block mt6 small-header-hide">Search</span>
                                            </span>
                                    </a>
                                    
                                        <a href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;2"
                                           class="mq640-hide pin-left inline-group-top pa10 small-header-icons background-bluegray contrast-text text11 mr1"
                                           data-test="ealert-link" data-track="click" data-track-action="ealert"
                                           data-track-category="header" data-track-label="link">
                                            <span
                                                    class="icon icon-above icon-ealert-25x25-white icon-ealert-25x25-gray block text-center">
                                                <span class="block mt6 small-header-hide">E-alert</span>
                                            </span>
                                        </a>
                                    
                                    
                                        <a href="https://mts-nbt.nature.com/cgi-bin/main.plex"
                                           class="mq640-hide inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray contrast-text text11 mr1"
                                           data-test="submit-link" data-track="click" data-track-action="manuscript submission"
                                           data-track-category="header" data-track-label="link">
                                            <span
                                                    class="icon icon-above icon-submit-25x25-white icon-submit-25x25-gray block text-center">
                                                <span class="block mt6 small-header-hide">Submit</span>
                                            </span>
                                        </a>
                                    
                                    
    <a href="/nams/svc/myaccount"
       id="my-account"
       class="placeholder inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray contrast-text text11"
       data-test="login-link" data-track="click" data-track-action="my account" data-track-category="header" data-track-label="link">
        <span class="icon icon-above icon-login-25x25-white icon-login-25x25-gray block text-center">
            <span class="block mt6 small-header-hide">My Account</span>
        </span>
    </a>
    <a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-020-0417-3"
       id="login-button"
       style="display: none;"
       class="placeholder inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray contrast-text text11"
       data-test="login-link" data-track="click" data-track-action="login" data-track-category="header" data-track-label="link">
        <span class="icon icon-above icon-login-25x25-white icon-login-25x25-gray block text-center">
            <span class="block mt6 small-header-hide">Login</span>
        </span>
    </a>




                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    

    </div>
    
    

</div>



<div id="content" class="position-relative z-index-1">
    <div class="container cleared container-type-article" data-container-type="article">
        <div class="content position-relative cleared clear mq1200-padded" data-component="article-container">
            <article itemscope="itemscope" itemtype="http://schema.org/Article" lang="en">
                <div class="full-width-print main-column pin-left js-main-column highlighter" role="main">
                    <div class="c-article-header">
                        <header>
                            <ul class="c-article-identifiers" data-test="article-identifier">
                                <li class="c-article-identifiers__item">Correspondence</li>
                                
                                <li class="c-article-identifiers__item"><a href="#article-info" data-track="click" data-track-action="publication date" data-track-category="article body" data-track-label="link">Published: <time datetime="2020-01-30" itemprop="datePublished">30 January 2020</time></a></li>
                            </ul>

                            
                            <h1 class="c-article-title u-h1" data-test="article-title" data-article-title="" itemprop="name headline">Reply to ‘Assessing the impact of generative AI on medicinal chemistry’</h1>
                            <ul class="c-author-list js-list-authors js-etal-collapsed" data-etal="25" data-etal-small="3" data-test="authors-list"><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-1" data-corresp-id="c1">Alex Zhavoronkov<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0001-7067-8966"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-7067-8966</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Insilico Medicine Hong Kong Ltd., Pak Shek Kok" /><meta itemprop="address" content="Insilico Medicine Hong Kong Ltd., Pak Shek Kok, New Territories, Hong Kong, China" /></span></sup> &amp; </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-2">Alán Aspuru-Guzik</a></span><sup class="u-js-hide"><a href="#Aff2">2</a>,<a href="#Aff3">3</a>,<a href="#Aff4">4</a>,<a href="#Aff5">5</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Toronto" /><meta itemprop="address" content="0000 0001 2157 2938, grid.17063.33, Department of Chemistry, University of Toronto, Toronto, Ontario, Canada" /></span><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Toronto" /><meta itemprop="address" content="0000 0001 2157 2938, grid.17063.33, Department of Computer Science, University of Toronto, Toronto, Ontario, Canada" /></span><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Vector Institute for Artificial Intelligence" /><meta itemprop="address" content="grid.494618.6, Vector Institute for Artificial Intelligence, Toronto, Ontario, Canada" /></span><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Canadian Institute for Advanced Research" /><meta itemprop="address" content="0000 0004 0408 2525, grid.440050.5, Canadian Institute for Advanced Research, Toronto, Ontario, Canada" /></span></sup> </li></ul>
                            
                            
                                
                            

                            <p class="c-article-info-details" data-container-section="info">
                                
    <a data-test="journal-link" href="/nbt"><i data-test="journal-title">Nature Biotechnology</i></a>

                                (<span data-test="article-publication-year">2020</span>)<a href="#citeas" class="c-article-info-details__cite-as u-hide-print" data-track="click" data-track-action="cite this article" data-track-category="article body" data-track-label="link">Cite this article</a>
                            </p>
                            
    
        <div class="c-article-metrics-bar__wrapper u-clear-both">
            <ul class="c-article-metrics-bar u-list-inline">
                
                
                
                    
                        <li class="c-article-metrics-bar__item">
                            <p class="c-article-metrics-bar__count">4 <span class="c-article-metrics-bar__label">Altmetric</span></p>
                        </li>
                    
                    
                        <li class="c-article-metrics-bar__item">
                            <p class="c-article-metrics-bar__details"><a href="/articles/s41587-020-0417-3/metrics" data-track="click" data-track-action="view metrics" data-track-category="article body" data-track-label="link" rel="nofollow">Metrics <span class="u-visually-hidden">details</span></a></p>
                        </li>
                    
                
            </ul>
        </div>
    



                            
                        </header>

                        
    <div class="js-hide" data-component="article-subject-links">
        
            <h3 class="c-article__sub-heading">Subjects</h3>
            <ul class="c-article-subject-list">
                <li class="c-article-subject-list__subject"><a href="/subjects/drug-discovery" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Drug discovery</a></li><li class="c-article-subject-list__subject"><a href="/subjects/machine-learning" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Machine learning</a></li><li class="c-article-subject-list__subject"><a href="/subjects/medicinal-chemistry" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Medicinal chemistry</a></li><li class="c-article-subject-list__subject"><a href="/subjects/molecular-engineering" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Molecular engineering</a></li>
            </ul>
        
    </div>

                        
    

                        
                    </div>

                    <div data-article-body="true" data-track-component="article body" class="c-article-body">
                        
                        
                            <noscript>
                                
                            </noscript>
                            
                                <div class="c-pdf-button__container">
                                    
                                        
    
        
    

                                    
                                </div>
                            
                        

                        
                            
                            <div class="u-mb-24">
                                
<h2 class="c-article-section__title u-h2" id="access-options">Access options</h2>



    <div class="LiveAreaSection-193358632"><style type="text/css">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</style><section class="BuyBoxSection-683559780"><div class="subscribe-buybox"><div class="box-inner"><p class="title-buybox">Subscribe to Journal</p><p class="access-buybox">Get full journal access for 1 year</p><div><p class="price-buybox" id="subscription-price">$250.00</p><p class="issue-buybox">only $20.83 per issue</p></div><div class="button-container"><a href="/nbt/subscribe" class="Button-505204839" dataTrack="click" dataTrackAction="subscribe" dataTrackLabel="link"><span class="ButtonLabel-3869432492">Subscribe</span></a></div><p class="vat-buybox">All prices are NET prices.<br> VAT will be added later in the checkout.</p></div></div><div class="readcube-buybox"><div class="box-inner"><p class="title-readcube">Rent or Buy article</p><p class="access-readcube">Get time limited or full article access on ReadCube.</p><p id="readcube-price" class="price-buybox"><span class="price-from">from</span>$8.99</p><div class="button-container"><a href="//www.nature.com/articles/s41587-020-0417-3.epdf?no_publisher_access=1&amp;r3_referer=nature" class="readcube-button Button-1078489254" dataTrack="click" dataTrackAction="buy/rent now" dataTrackLabel="link"><span class="readcube-label ButtonLabel-3296148077">Rent or Buy</span></a></div><p class="vat-buybox">All prices are NET prices.</p></div></div></section><div></div></div>
  

    <nav class="c-access-options">
        <h3 class="c-access-options__heading">Additional access options:</h3>
        <ul class="c-access-options__list">
            <li>
                <a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;http%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-020-0417-3"
                   data-track="click"
                   data-track-action="login"
                   data-track-category="article body"
                   data-track-label="link">Log in</a>
            </li>
            <li>
                <a href="https://wayf.springernature.com?redirect_uri&#x3D;http%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-020-0417-3"
                   aria-hidden="true"
                   data-test="ra21"
                   data-track="click"
                   data-track-action="institution access"
                   data-track-category="article body"
                   data-track-label="link">Access through your institution</a>
            </li>
            <li>
                <a href="https://www.springernature.com/gp/librarians/licensing/license-options"
                   data-track="click"
                   data-track-action="learn-subscription"
                   data-track-category="article body"
                   data-track-label="link">Learn about institutional subscriptions</a>
            </li>
        </ul>
    </nav>


                            </div>
                            <div class="u-display-none">
                                
                            </div>
                        

                        <section aria-labelledby="Bib1"><div class="c-article-section" id="Bib1-section"><h2 class="c-article-section__title u-h2 js-section-title js-c-reading-companion-sections-item" id="Bib1">References</h2><div class="c-article-section__content" id="Bib1-content"><div data-container-section="references"><ol class="c-article-references"><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Schneider, P. et al. Nat. Rev. Drug Discov. https://doi.org/10.1038/s41573-019-0050-3 (2019)." /><span class="c-article-references__counter">1.</span><p class="c-article-references__text" id="ref-CR1">Schneider, P. et al. <i>Nat. Rev. Drug Discov.</i> <a href="https://doi.org/10.1038/s41573-019-0050-3">https://doi.org/10.1038/s41573-019-0050-3</a> (2019).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Walters, W. P. and Murcko, M. Nat. Biotechnol. https://doi.org/10.1038/s41587-020-0418-2 (2020)." /><span class="c-article-references__counter">2.</span><p class="c-article-references__text" id="ref-CR2">Walters, W. P. and Murcko, M. <i>Nat. Biotechnol.</i> <a href="https://doi.org/10.1038/s41587-020-0418-2">https://doi.org/10.1038/s41587-020-0418-2</a> (2020).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="A. Kadurin, " /><meta itemprop="datePublished" content="2016" /><meta itemprop="headline" content="Kadurin, A. et al. Oncotarget 8, 10883–10890 (2016)." /><span class="c-article-references__counter">3.</span><p class="c-article-references__text" id="ref-CR3">Kadurin, A. et al. <i>Oncotarget</i> <b>8</b>, 10883–10890 (2016).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC5355231" aria-label="View reference 3 on PubMed Central" rel="nofollow">PubMed Central</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 3 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=&amp;journal=Oncotarget&amp;volume=8&amp;pages=10883-10890&amp;publication_year=2016&amp;author=Kadurin%2CA">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="R. Gómez-Bombarelli, " /><meta itemprop="datePublished" content="2018" /><meta itemprop="headline" content="Gómez-Bombarelli, R. et al. ACS Cent. Sci. 4, 268–276 (2018)." /><span class="c-article-references__counter">4.</span><p class="c-article-references__text" id="ref-CR4">Gómez-Bombarelli, R. et al. <i>ACS Cent. Sci.</i> <b>4</b>, 268–276 (2018).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1021%2Facscentsci.7b00572" aria-label="View reference 4">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 4 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=&amp;journal=ACS%20Cent.%20Sci.&amp;volume=4&amp;pages=268-276&amp;publication_year=2018&amp;author=G%C3%B3mez-Bombarelli%2CR">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="T. Blaschke, M. Olivecrona, O. Engkvist, J. Bajorath, H. Chen, " /><meta itemprop="datePublished" content="2018" /><meta itemprop="headline" content="Blaschke, T., Olivecrona, M., Engkvist, O., Bajorath, J. &amp; Chen, H. Mol. Inform. 37, 1700123 (2018)." /><span class="c-article-references__counter">5.</span><p class="c-article-references__text" id="ref-CR5">Blaschke, T., Olivecrona, M., Engkvist, O., Bajorath, J. &amp; Chen, H. <i>Mol. Inform.</i> <b>37</b>, 1700123 (2018).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1002%2Fminf.201700123" aria-label="View reference 5">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 5 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=&amp;journal=Mol.%20Inform.&amp;volume=37&amp;publication_year=2018&amp;author=Blaschke%2CT&amp;author=Olivecrona%2CM&amp;author=Engkvist%2CO&amp;author=Bajorath%2CJ&amp;author=Chen%2CH">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="H. Chen, O. Engkvist, " /><meta itemprop="datePublished" content="2019" /><meta itemprop="headline" content="Chen, H. &amp; Engkvist, O. Trends Pharmacol. Sci. 40, 806–809 (2019)." /><span class="c-article-references__counter">6.</span><p class="c-article-references__text" id="ref-CR6">Chen, H. &amp; Engkvist, O. <i>Trends Pharmacol. Sci.</i> <b>40</b>, 806–809 (2019).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXhvFCisbrK" aria-label="View reference 6 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2Fj.tips.2019.09.004" aria-label="View reference 6">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 6 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=&amp;journal=Trends%20Pharmacol.%20Sci.&amp;volume=40&amp;pages=806-809&amp;publication_year=2019&amp;author=Chen%2CH&amp;author=Engkvist%2CO">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Zhavoronkov, A. https://bioengineeringcommunity.nature.com/users/290712-alex-zhavoronkov/posts/52978-molecules" /><span class="c-article-references__counter">7.</span><p class="c-article-references__text" id="ref-CR7">Zhavoronkov, A. <a href="https://bioengineeringcommunity.nature.com/users/290712-alex-zhavoronkov/posts/52978-molecules-imagined-using-advanced-artificial-intelligence-show-promising-results-in-pre-clinical-experiments">https://bioengineeringcommunity.nature.com/users/290712-alex-zhavoronkov/posts/52978-molecules-imagined-using-advanced-artificial-intelligence-show-promising-results-in-pre-clinical-experiments</a> <i>Nature Research Bioengineering Community</i> (2 September 2019).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="A. Zhavoronkov, " /><meta itemprop="datePublished" content="2019" /><meta itemprop="headline" content="Zhavoronkov, A. et al. Nat. Biotechnol. 37, 1038–1040 (2019)." /><span class="c-article-references__counter">8.</span><p class="c-article-references__text" id="ref-CR8">Zhavoronkov, A. et al. <i>Nat. Biotechnol.</i> <b>37</b>, 1038–1040 (2019).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXhs12gurnM" aria-label="View reference 8 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fs41587-019-0224-x" aria-label="View reference 8">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 8 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=&amp;journal=Nat.%20Biotechnol.&amp;volume=37&amp;pages=1038-1040&amp;publication_year=2019&amp;author=Zhavoronkov%2CA">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="P. Canning, " /><meta itemprop="datePublished" content="2014" /><meta itemprop="headline" content="Canning, P. et al. J. Mol. Biol. 426, 2457–2470 (2014)." /><span class="c-article-references__counter">9.</span><p class="c-article-references__text" id="ref-CR9">Canning, P. et al. <i>J. Mol. Biol.</i> <b>426</b>, 2457–2470 (2014).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2cXntl2gur4%253D" aria-label="View reference 9 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2Fj.jmb.2014.04.014" aria-label="View reference 9">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 9 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=&amp;journal=J.%20Mol.%20Biol.&amp;volume=426&amp;pages=2457-2470&amp;publication_year=2014&amp;author=Canning%2CP">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Polykovskiy, D. et al. Preprint at https://arxiv.org/abs/1811.12823v3 (2018)." /><span class="c-article-references__counter">10.</span><p class="c-article-references__text" id="ref-CR10">Polykovskiy, D. et al. Preprint at <a href="https://arxiv.org/abs/1811.12823v3">https://arxiv.org/abs/1811.12823v3</a> (2018).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Kuznetsov, M., Polykovskiy, D., Vetrov, D. P. &amp; Zhebrak, A. A prior of a Googol Gaussians: a tensor ring induc" /><span class="c-article-references__counter">11.</span><p class="c-article-references__text" id="ref-CR11">Kuznetsov, M., Polykovskiy, D., Vetrov, D. P. &amp; Zhebrak, A. A prior of a Googol Gaussians: a tensor ring induced prior for generative models. in <i>Advances in Neural Information Processing Systems</i> <i>32</i> 4104–4114 (2019).</p></li></ol><p class="c-article-references__download u-hide-print"><a data-track="click" data-track-action="download citation references" data-track-category="article body" data-track-label="link" href="/articles/s41587-020-0417-3-references.ris">Download references<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p></div></div></div></section><section aria-labelledby="Ack1"><div class="c-article-section" id="Ack1-section"><div class="c-article-section__content" id="Ack1-content"></div></div></section><section aria-labelledby="author-information"><div class="c-article-section" id="author-information-section"><h2 class="c-article-section__title u-h2 js-section-title js-c-reading-companion-sections-item" id="author-information">Author information</h2><div class="c-article-section__content" id="author-information-content"><h3 class="c-article-author-information__subtitle u-h3" id="affiliations">Affiliations</h3><ol class="c-article-author-affiliation__list"><li id="Aff1"><span class="c-article-author-affiliation__address u-h3">Insilico Medicine Hong Kong Ltd., Pak Shek Kok, New Territories, Hong Kong, China</span><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Alex Zhavoronkov</li></ul></li><li id="Aff2"><span class="c-article-author-affiliation__address u-h3">Department of Chemistry, University of Toronto, Toronto, Ontario, Canada</span><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Alán Aspuru-Guzik</li></ul></li><li id="Aff3"><span class="c-article-author-affiliation__address u-h3">Department of Computer Science, University of Toronto, Toronto, Ontario, Canada</span><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Alán Aspuru-Guzik</li></ul></li><li id="Aff4"><span class="c-article-author-affiliation__address u-h3">Vector Institute for Artificial Intelligence, Toronto, Ontario, Canada</span><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Alán Aspuru-Guzik</li></ul></li><li id="Aff5"><span class="c-article-author-affiliation__address u-h3">Canadian Institute for Advanced Research, Toronto, Ontario, Canada</span><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Alán Aspuru-Guzik</li></ul></li></ol><div class="js-hide u-hide-print" data-test="author-info"><span class="c-article-author-information__subtitle u-h3">Authors</span><ol class="c-article-author-authors-search"><li id="auth-1"><span class="c-article-author-authors-search__title u-h3 js-search-name">Search for Alex Zhavoronkov in:</span><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Alex+Zhavoronkov">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Alex+Zhavoronkov%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-2"><span class="c-article-author-authors-search__title u-h3 js-search-name">Search for Alán Aspuru-Guzik in:</span><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Al%C3%A1n+Aspuru-Guzik">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Al%C3%A1n+Aspuru-Guzik%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li></ol></div><h3 class="c-article-author-information__subtitle u-h3" id="corresponding-author">Corresponding author</h3><p>Correspondence to
                <a id="corresp-c1" rel="nofollow" href="/articles/s41587-020-0417-3/email/correspondent/c1/new">Alex Zhavoronkov</a>.</p></div></div></section><section aria-labelledby="ethics"><div class="c-article-section" id="ethics-section"><h2 class="c-article-section__title u-h2 js-section-title js-c-reading-companion-sections-item" id="ethics">Ethics declarations</h2><div class="c-article-section__content" id="ethics-content">
            
              <h3 class="c-article__sub-heading u-h3">Competing interests</h3>
              <p>A.Z. is cofounder and CEO of Insilico Medicine, a global artificial intelligence company engaged in drug discovery, biomarker development, clinical trial outcomes prediction and aging research. A.A.-G. is a cofounder and board member of, and consultant for, Kebotix, an artificial intelligence–driven molecular discovery company, and a member of the science advisory board of Insilico Medicine.</p>
            
          </div></div></section><section aria-labelledby="rightslink"><div class="c-article-section" id="rightslink-section"><h2 class="c-article-section__title u-h2 js-section-title js-c-reading-companion-sections-item" id="rightslink">Rights and permissions</h2><div class="c-article-section__content" id="rightslink-content"><p class="c-article-rights"><a data-track="click" data-track-action="view rights and permissions" data-track-category="article body" data-track-label="link" href="https://s100.copyright.com/AppDispatchServlet?imprint=Nature&amp;title=Reply%20to%20%E2%80%98Assessing%20the%20impact%20of%20generative%20AI%20on%20medicinal%20chemistry%E2%80%99&amp;author=Alex%20Zhavoronkov%20et%20al&amp;contentID=10.1038%2Fs41587-020-0417-3&amp;publication=1087-0156&amp;publicationDate=2020-01-30&amp;publisherName=SpringerNature&amp;orderBeanReset=true">Reprints and Permissions</a></p></div></div></section><section aria-labelledby="article-info"><div class="c-article-section" id="article-info-section"><h2 class="c-article-section__title u-h2 js-section-title js-c-reading-companion-sections-item" id="article-info">About this article</h2><div class="c-article-section__content" id="article-info-content"><div class="c-bibliographic-information"><div class="u-hide-print c-bibliographic-information__column c-bibliographic-information__column--border"><a data-crossmark="10.1038/s41587-020-0417-3" target="_blank" rel="noopener" href="https://crossmark.crossref.org/dialog/?doi=10.1038/s41587-020-0417-3" data-track="click" data-track-action="Click Crossmark" data-track-category="article body" data-track-label="link" data-test="crossmark"><img width="57" height="81" alt="Verify currency and authenticity via CrossMark" src="data:image/svg+xml;base64,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" /></a></div><div class="c-bibliographic-information__column"><h3 class="c-article__sub-heading" id="citeas">Cite this article</h3><p class="c-bibliographic-information__citation">Zhavoronkov, A., Aspuru-Guzik, A. Reply to ‘Assessing the impact of generative AI on medicinal chemistry’.
                    <i>Nat Biotechnol</i>  (2020). https://doi.org/10.1038/s41587-020-0417-3</p><p class="c-bibliographic-information__download-citation u-hide-print"><a data-test="citation-link" data-track="click" data-track-action="download article citation" data-track-category="article body" data-track-label="link" href="/articles/s41587-020-0417-3.ris">Download citation<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p><ul class="c-bibliographic-information__list" data-test="publication-history"><li class="c-bibliographic-information__list-item"><p>Published<span class="u-hide">: </span><span class="u-clearfix c-bibliographic-information__value"><time datetime="2020-01-30">30 January 2020</time></span></p></li><li class="c-bibliographic-information__list-item c-bibliographic-information__list-item--doi"><p><abbr title="Digital Object Identifier">DOI</abbr><span class="u-hide">: </span><span class="u-clearfix c-bibliographic-information__value"><a href="https://doi.org/10.1038/s41587-020-0417-3" data-track="click" data-track-action="view doi" data-track-category="article body" data-track-label="link" itemprop="sameAs">https://doi.org/10.1038/s41587-020-0417-3</a></span></p></li></ul><div data-component="share-box"></div><div data-component="article-info-list"></div></div></div></div></div></section>

                        

                        

                        <span data-recommended="jobs"></span>
                    </div>
            </div>

            <div class="c-article-extras u-hide-print" role="complementary" data-container-type="reading-companion" data-track-component="reading companion">
                
                    <noscript>
                        
                    </noscript>
                    
                        
                            
    
        
    

                        
                    
                

                

                
        
            <aside>
                <div class="c-article-associated-content__container">
                    <h1 class="c-article-associated-content__title u-h3">Associated Content</h1>
                    
                    
                        <div class="c-article-associated-content__item">
                            
    <article>
        <div class="cleared" itemscope itemtype="http://schema.org/ScholarlyArticle">
            <p class="mb4 text13 tighten-line-height text-gray-light">
                
                    <i>Nature Biotechnology</i><span class="pl6 pr6"> | </span>
                
                <span data-test="article.type">Correspondence</span>
                
                
            </p>
            <h3 class="mb10 extra-tight-line-height word-wrap" itemprop="name headline">
                <a href="http://doi.org/10.1038/s41587-020-0418-2" itemprop="url" data-track="click" data-track-action="view article" data-track-label="link">
                    
                        
                    
                    Assessing the impact of generative AI on medicinal chemistry</a>
            </h3>

            

            

            
                <ul data-test="author-list" class="ma0 mt6 pa0 clean-list inline-list text13 tighten-line-height text-gray-light js-list-authors-3 js-etal-collapsed">
                    <li itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><span class="js-separator"></span><span itemprop="name">W. Patrick Walters</span></li><li itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><span class="js-separator">&nbsp;&amp;&nbsp;</span><span itemprop="name">Mark Murcko</span></li>
                </ul>
            

            
        </div>
    </article>


                        </div>
                    
                </div>
            </aside>
        
    

                <div class="c-reading-companion">
                    <div class="c-reading-companion__sticky" data-component="reading-companion-sticky" data-test="reading-companion-sticky">
                        <div class="c-reading-companion__panel c-reading-companion__sections c-reading-companion__panel--active" id="tabpanel-sections">
                            
    <div id="div-gpt-ad-right-2"
         class="div-gpt-ad advert medium-rectangle js-ad text-center hide-print grade-c-hide"
         data-ad-type="right"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="300x250"
         data-gpt-targeting="type=article;pos=right;artid=s41587-020-0417-3;doi=10.1038/s41587-020-0417-3;subjmeta=114,1305,154,309,338,61,631;kwrd=Drug discovery,Machine learning,Medicinal chemistry,Molecular engineering">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=-1995673313&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-020-0417-3%26doi%3D10.1038/s41587-020-0417-3%26subjmeta%3D114,1305,154,309,338,61,631%26kwrd%3DDrug discovery,Machine learning,Medicinal chemistry,Molecular engineering">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=-1995673313&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-020-0417-3%26doi%3D10.1038/s41587-020-0417-3%26subjmeta%3D114,1305,154,309,338,61,631%26kwrd%3DDrug discovery,Machine learning,Medicinal chemistry,Molecular engineering"
                     alt="Advertisement"
                     width="300"
                     height="250"></a>
        </noscript>
    </div>

                        </div>
                        <div class="c-reading-companion__panel c-reading-companion__figures c-reading-companion__panel--full-width" id="tabpanel-figures"></div>
                        <div class="c-reading-companion__panel c-reading-companion__references c-reading-companion__panel--full-width" id="tabpanel-references"></div>
                    </div>
                </div>
            </div>
        </article>
    </div>
</div>
</div>


<div class="hide-print js-header-menu menu mb20 z-index-50 composite-layer background-white border-bottom-2 border-gray-medium tighten-line-height" id="menu" data-track-component="menu">
    <div class="menu-inner content js-hide">
        <nav>
            <div class="cleared border-bottom-1 border-gray-medium ml20 mr20">
                <div class="grid-ng grid-1of4 mq875-grid-12">
                    <h3 class="h3 pa20 mq875-pa0 mq875-mt20">
                        Nature Biotechnology<span class="visually-hidden"> menu</span>
                    </h3>
                </div>
                
    
        
        <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
            <ul class="clean-list mb0">
                
                <li class="mb4 pr10"><a href="/nbt/news-and-comment" data-track="click" data-track-action="news &amp; comment" data-track-label="link">News &amp; Comment</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/research" data-track="click" data-track-action="research" data-track-label="link">Research</a></li>
                
            </ul>
        </div>
        

        
        <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
            <ul class="clean-list mb0">
                
                <li class="mb4 pr10"><a href="/nbt/current-issue" data-track="click" data-track-action="current issue" data-track-label="link">Current Issue</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/browse-issues" data-track="click" data-track-action="browse issues" data-track-label="link">Browse Issues</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/articles" data-track="click" data-track-action="browse articles" data-track-label="link">Browse Articles</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/collections" data-track="click" data-track-action="browse collections" data-track-label="link">Browse Collections</a></li>
                
            </ul>
        </div>
        

        
        <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
            <ul class="clean-list mb0">
                
                <li class="mb4 pr10"><a href="/nbt/about" data-track="click" data-track-action="about the journal" data-track-label="link">About the Journal</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/for-authors" data-track="click" data-track-action="for authors" data-track-label="link">For Authors</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/for-reviewers" data-track="click" data-track-action="for reviewers" data-track-label="link">For Reviewers</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/web-feeds" data-track="click" data-track-action="web feeds" data-track-label="link">Web Feeds</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/posters" data-track="click" data-track-action="posters" data-track-label="link">Posters</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/podcast" data-track="click" data-track-action="podcasts" data-track-label="link">Podcasts</a></li>
                
                <li class="mb4 pr10"><a href="/nbt/video" data-track="click" data-track-action="videos" data-track-label="link">Videos</a></li>
                
            </ul>
        </div>
        
    

            </div>
            <div class="cleared ml20 mr20">
                
    <div class="cleared pb10">
        <div class="grid-ng grid-1of4 mq875-grid-12">
            <h3 class="serif pa20 mq875-pa0 mq875-mt20">Nature Research<span class="visually-hidden"> menu</span></h3>
        </div>
        <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
            <h4 class="mb4">Our Journals</h4>
            <ul class="clean-list mb0">
                <li class="mb4 pr10"><a href="/nature" data-track="click" data-track-action="nature" data-track-label="link">Nature</a></li>
                <li class="mb4 pr10"><a href="/ncomms" data-track="click" data-track-action="nature communications" data-track-label="link">Nature Communications</a></li>
                <li class="mb4 pr10"><a href="/nprot" data-track="click" data-track-action="nature protocols" data-track-label="link">Nature Protocols</a></li>
                <li class="mb4 pr10"><a href="/srep" data-track="click" data-track-action="scientific reports" data-track-label="link">Scientific Reports</a></li>
                <li class="mb4 pr10"><a href="/siteindex" data-track="click" data-track-action="journal a-z view all" data-track-label="link">View all journals</a></li>
            </ul>
        </div>
        <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
            <h4 class="mb4">Subjects</h4>
            <ul class="clean-list mb0">
                <li class="mb4 pr10"><a href="/subjects/biological-sciences" data-track="click" data-track-action="biological sciences" data-track-label="link">Biological Sciences</a></li>
                <li class="mb4 pr10"><a href="/subjects/scientific-community-and-society" data-track="click" data-track-action="scientific community and society" data-track-label="link">Scientific Community &amp; Society</a></li>
                <li class="mb4 pr10"><a href="/subjects/earth-and-environmental-sciences" data-track="click" data-track-action="earth and environmental sciences" data-track-label="link">Earth &amp; Environmental Sciences</a></li>
                <li class="mb4 pr10"><a href="/subjects/health-sciences" data-track="click" data-track-action="health sciences" data-track-label="link">Health Sciences</a></li>
                <li class="mb4 pr10"><a href="/subjects/physical-sciences" data-track="click" data-track-action="physical sciences" data-track-label="link">Physical Sciences</a></li>
                <li class="mb4 pr10"><a href="/subjects" data-track="click" data-track-action="subjects view all" data-track-label="link">View all subjects</a></li>
            </ul>
        </div>
        <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
            <h4 class="mb4">More</h4>
            <ul class="clean-list mb0">
                <li class="mb4 pr10"><a href="https://support.nature.com/support/home" data-track="click" data-track-action="subscriptions" data-track-label="link">Contact us</a></li>
                <li class="mb4 pr10"><a href="/authors/index.html" data-track="click" data-track-action="authors and referees" data-track-label="link">Authors &amp; Referees</a></li>
                <li class="mb4 pr10"><a href="/libraries/index.html" data-track="click" data-track-action="librarians" data-track-label="link">Librarians</a></li>
                <li class="mb4 pr10"><a href="/advertising/index.html" data-track="click" data-track-action="advertisers" data-track-label="link">Advertisers</a></li>
                <li class="mb4 pr10"><a href="/npg_/press_room/index.html" data-track="click" data-track-action="press" data-track-label="link">Press</a></li>
                <li class="mb4 pr10"><a href="/npg_/index_npg.html" data-track="click" data-track-action="about" data-track-label="link">About Nature Research</a></li>
            </ul>
        </div>
    </div>



            </div>
        </nav>
    </div>
</div>



    <div id="search-menu" class="menu pt20 mb20 z-index-50 composite-layer background-white border-gray-medium border-bottom-2" data-component="tray" data-track-component="header">
        <div class="menu-inner js-hide">
            <section>
                <h2 class="visually-hidden">Search</h2>
                <div class="hide-print content mb40 mq1200-padded position-relative" data-test="inline-search">
                    <div class="pt30 cleared background-white sans-serif">
                        <div class="grid grid-8 grid-left-2 mq875-grid-12 mq875-ml0 mq640-pb30">
                            <form action="/search" method="get" role="search" autocomplete="off" class="standard-space-below" data-track="submit" data-track-action="search" data-track-label="form">
                                <label for="keywords" class="block strong">Article search</label>
                                <div class="position-relative">
                                    <input type="search" id="keywords" class="border-gray border-all-1 equalize-line-height pa10 pr40 box-sizing grid-12" name="q" value="" placeholder="Search by keywords or author" data-test="search-keywords">
                                    <div class="position-absolute position-right position-top mt1 mr1">
                                        <button type="submit" class="icon icon-center search-btn kill-border" data-test="search-submit">
                                            Search
                                        </button>
                                    </div>
                                    <p class="mb0 mt4 text14"><a href="/search/advanced" data-track="click" data-track-action="advanced search" data-track-label="link">Advanced search</a></p>
                                </div>
                            </form>
                            <h3 class="h3 strong mb4 border-gray-medium border-bottom-1 sans-serif">Quick links</h3>
                            <ul class="clean-list mb0 text14">
                                <li class="grid-ng grid-1of2 mb6 mt6"><a href="/subjects" data-track="click" data-track-action="explore articles by subject" data-track-label="link">Explore articles by subject</a></li>
                                <li class="grid-ng grid-1of2 mb6 mt6"><a href="/naturecareers" data-track="click" data-track-action="find a job" data-track-label="link">Find a job</a></li>
                                <li class="grid-ng grid-1of2"><a href="/authors/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to authors</a></li>
                                <li class="grid-ng grid-1of2"><a href="/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>




<footer role="contentinfo">
    
        
    


    

    <div itemscope itemtype="http://schema.org/Periodical">
        <meta itemprop="publisher" content="Springer Nature">
        
            <div class="container-footer mt40 cleared container-footer-full">
                
                    <div class="content pt20 pr30 pl30">
                        <div class="grid grid-12 last clear-float cleared mb15 text-gray-light text13 flex-box flex-wrap-reverse">
                            <h2 aria-level="2" class="text13 strong emphasis ma0 sans-serif" itemprop="name">Nature Biotechnology</h2>
                            <p class="pt0 pr10 pb0 pl10 ma0"><abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="issn">1546-1696</span> (online)</p>
                        </div>
                    </div>
                

                
    <div class="grid grid-12 pl30 pr30 last" id="footer">
        <h2 aria-level="2" class="hide">nature.com sitemap</h2>
    </div>

    <div class="pl30 pr30 content" data-track-component="footer">

        <div class="grid grid-12 last clear-float cleared mb5 pt20 text-gray-light flex-wrap">
            <div class="grid grid-3 mq875-grid-12 just-mq640-last just-mq875-last mb20"><img alt="Nature Research" src="/static/images/natureresearch-logo.2fe351a520.svg" loading="lazy" width="255" height="33"></div>
            <ul class="grid grid-7 mq875-grid-8 mq640-grid-12 just-mq640-last clean-list mb10 mt10 text15 u-hide-print">
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12"><a href="https://www.nature.com/npg_/company_info/index.html" data-track="click" data-track-action="about us" class="text-gray-light" data-track-label="link">About us</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12 just-mq640-last just-mq480-last"><a href="https://www.nature.com/npg_/press_room/press_releases.html" data-track="click" data-track-action="press releases" data-track-label="link" class="text-gray-light">Press releases</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12"><a href="https://press.nature.com/" data-track="click" data-track-action="press office" data-track-label="link" class="text-gray-light">Press office</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12 last"><a href="https://support.nature.com/support/home" data-track="click" data-track-action="contact us" class="text-gray-light" data-track-label="link">Contact us</a></li>
            </ul>
            <ul class="grid grid-2 mq875-grid-4 mq640-grid-12 last clean-list mb10 mt4 u-hide-print">
                <li class="grid grid-4 mq875-grid-3"><a href="https://www.facebook.com/nature/" data-track="click" data-track-action="facebook" data-track-label="link" class="text-gray-light"><img src="/static/images/fb.49ba391f15.svg" class="cleared text-footer-img" alt="Facebook"/></a></li>
                <li class="grid grid-4 mq875-grid-3"><a href="https://twitter.com/nresearchnews?lang=en" data-track="click" data-track-action="twitter" data-track-label="link" class="text-gray-light"><img src="/static/images/twitter.a90dbeb03a.svg" class="cleared text-footer-img" alt="Twitter"/></a></li>
                <li class="grid grid-4 mq875-grid-3 last"><a href="https://www.youtube.com/channel/UCvCLdSgYdSTpWcOgEJgi-ng" data-track="click" data-track-action="youtube" data-track-label="link" class="text-gray-light"><img src="/static/images/youtube.6071f6012c.svg" class="cleared text-footer-img" alt="Youtube"/></a></li>
            </ul>
        </div>

        <div class="cleared z-index-1 pt30 pb20 border-top-1 border-gray text-footer-mobile-bottom hide-print u-hide-print">
            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Discover content</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/siteindex" data-track="click" data-track-action="journals a-z" data-track-label="link" class="text-gray-light">Journals A-Z</a></li>
                    <li class="pb4"><a href="https://www.nature.com/subjects/" data-track="click" data-track-action="article by subject" data-track-label="link" class="text-gray-light">Articles by subject</a></li>
                    <li class="pb4"><a href="https://nano.nature.com/" data-track="click" data-track-action="nano" data-track-label="link" class="text-gray-light">Nano</a></li>
                    <li class="pb4"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-action="protocol exchange" data-track-label="link" class="text-gray-light">Protocol Exchange</a></li>
                    <li class="pb4"><a href="https://www.natureindex.com/" data-track="click" data-track-action="nature index" data-track-label="link" class="text-gray-light">Nature Index</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq640-last">
                <h3 class="text-footer-heading">Publish with us</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/authors/author_resources/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link" class="text-gray-light" >Guide to Authors</a></li>
                    <li class="pb4"><a href="https://www.nature.com/authors/peer_review/" data-track="click" data-track-action="guide to referees" data-track-label="link" class="text-gray-light">Guide to Referees</a></li>
                    <li class="pb4"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link" class="text-gray-light">Editorial policies</a></li>
                    <li class="pb4"><a href="http://www.nature.com/openresearch/publishing-with-npg/" data-track="click" data-track-action="open access" data-track-label="link" class="text-gray-light">Open access</a></li>
                    <li class="pb4" ><a href="https://www.nature.com/reprints/" data-track="click" data-track-action="reprints and permissions" data-track-label="link" class="text-gray-light">Reprints &amp; permissions</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq875-last">
                <h3 class="text-footer-heading">Researcher services</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.springernature.com/gp/authors/research-data" data-track="click" data-track-action="data research service" data-track-label="link" class="text-gray-light">Research data</a></li>
                    <li class="pb4"><a href="https://authorservices.springernature.com/go/nr" data-track="click" data-track-action="language editing" data-track-label="link" class="text-gray-light">Language editing</a></li>
                    <li class="pb4"><a href="https://authorservices.springernature.com/scientific-editing/" data-track="click" data-track-action="scientific editing" data-track-label="link" class="text-gray-light">Scientific editing</a></li>
                    <li class="pb4"><a href="https://masterclasses.nature.com/" data-track="click" data-track-action="nature masterclasses" data-track-label="link" class="text-gray-light">Nature Masterclasses</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/product/researcher-training/" data-track="click" data-track-action="nature research academies" data-track-label="link" class="text-gray-light">Nature Research Academies</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq875-clear just-mq640-last full-size-last just-mq1200-last just-mq875-last just-mq480-last">
                <h3 class="text-footer-heading">Libraries &amp; institutions</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-action="librarian service and tools" data-track-label="link" class="text-gray-light">Librarian service &amp; tools</a></li>
                    <li class="pb4"><a href="https://www.springernature.com/gp/librarians/manage-your-account/librarianportal" data-track="click" data-track-action="librarian portal" data-track-label="link" class="text-gray-light">Librarian portal</a></li>
                    <li class="pb4"><a href="http://www.nature.com/openresearch/about-open-access/information-for-institutions/" data-track="click" data-track-action="open research" data-track-label="link" class="text-gray-light">Open research</a></li>
                </ul>
            </div>
        </div>

        <div class="cleared z-index-1 pt30 pb20 border-top-1 border-gray text-footer-mobile-top hide-print u-hide-print">
            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Advertising &amp; partnerships</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://partnerships.nature.com/product/digital-advertising/" data-track="click" data-track-action="advertising" data-track-label="link" class="text-gray-light">Advertising</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/" data-track="click" data-track-action="partnerships and services" data-track-label="link" class="text-gray-light">Partnerships &amp; Services</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/media-kits/" data-track="click" data-track-action="media kits" data-track-label="link" class="text-gray-light">Media kits</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/product/branded-content-native-advertising/" data-track-action="branded content" data-track-label="link" class="text-gray-light">Branded content</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq640-last just-mq875-last">
                <h3 class="text-footer-heading">Career development</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/naturecareers" data-track="click" data-track-action="nature careers" data-track-label="link" class="text-gray-light">Nature Careers</a></li>
                    <li class="pb4"><a href="https://www.nature.com/natureconferences/" data-track="click" data-track-action="nature conferences" data-track-label="link" class="text-gray-light">Nature<span class="visually-hidden"> </span> Conferences</a></li>
                    <li class="pb4"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-action="nature events" data-track-label="link" class="text-gray-light">Nature<span class="visually-hidden"> </span> events</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Regional websites</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="http://www.naturechina.com" data-track="click" data-track-action="nature china" data-track-label="link" class="text-gray-light">Nature China</a></li>
                    <li class="pb4"><a href="https://www.nature.com/nindia" data-track="click" data-track-action="nature india" data-track-label="link" class="text-gray-light">Nature India</a></li>
                    <li class="pb4"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-action="nature japan" data-track-label="link" class="text-gray-light">Nature Japan</a></li>
                    <li class="pb4"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-action="nature korea" data-track-label="link" class="text-gray-light">Nature Korea</a></li>
                    <li class="pb4"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-action="nature middle east" data-track-label="link" class="text-gray-light">Nature Middle East</a></li>
                </ul>
            </div>
        </div>
    </div>


            </div>
        
    </div>

    
    <div class="container-footer-box cleared text14 border-gray-medium border-top-1">
        <div class="content">
            <img src="/static/images/sn-logo.4368f3b177.svg" alt="Springer Nature" loading="lazy" width="140" height="14" class="cleared"/>
            <p class="mb10 text-gray-light">© 2020 Springer Nature Limited</p>
            <ul class="ma0 clean-list grid grid-12 hide-print u-hide-print">
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq480-last"><a href="https://www.nature.com/info/privacy.html" data-track="click" data-track-action="privacy policy" data-track-label="link" class="text-gray-light">Privacy Policy</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq640-last just-mq480-last"><a href="https://www.nature.com/info/cookies.html" data-track="click" data-track-action="use of cookies" data-track-label="link" class="text-gray-light">Use of cookies</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq875-last just-mq480-last"><a href="javascript:;" class="optanon-toggle-display text-gray-light" data-track="click" data-track-action="manage cookies" data-track-label="link">Manage cookies</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq640-last just-mq480-last"><a href="https://www.nature.com/info/legal_notice.html" data-track="click" data-track-action="legal notice" data-track-label="link" class="text-gray-light">Legal notice</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq480-last"><a href="https://www.nature.com/info/accessibility_statement.html" data-track="click" data-track-action="accessibility statement" data-track-label="link" class="text-gray-light">Accessibility statement</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 last"><a href="https://www.nature.com/info/tandc.html" data-track="click" data-track-action="terms and conditions" data-track-label="link" class="text-gray-light">Terms &amp; Conditions</a></li>
            </ul>
        </div>
    </div>



    
    <svg class="u-hide hide">
        <symbol id="global-icon-chevron-right" viewBox="0 0 16 16">
            <path d="M7.782 7L5.3 4.518c-.393-.392-.4-1.022-.02-1.403a1.001 1.001 0 011.417 0l4.176 4.177a1.001 1.001 0 010 1.416l-4.176 4.177a.991.991 0 01-1.4.016 1 1 0 01.003-1.42L7.782 9l1.013-.998z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-download" viewBox="0 0 16 16">
            <path d="M2 14c0-.556.449-1 1.002-1h9.996a.999.999 0 110 2H3.002A1.006 1.006 0 012 14zM9 2v6.8l2.482-2.482c.392-.392 1.022-.4 1.403-.02a1.001 1.001 0 010 1.417l-4.177 4.177a1.001 1.001 0 01-1.416 0L3.115 7.715a.991.991 0 01-.016-1.4 1 1 0 011.42.003L7 8.8V2c0-.55.444-.996 1-.996.552 0 1 .445 1 .996z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-email" viewBox="0 0 18 18">
            <path d="M1.995 2h14.01A2 2 0 0118 4.006v9.988A2 2 0 0116.005 16H1.995A2 2 0 010 13.994V4.006A2 2 0 011.995 2zM1 13.994A1 1 0 001.995 15h14.01A1 1 0 0017 13.994V4.006A1 1 0 0016.005 3H1.995A1 1 0 001 4.006zM9 11L2 7V5.557l7 4 7-4V7z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-institution" viewBox="0 0 18 18">
            <path d="M14 8a1 1 0 011 1v6h1.5a.5.5 0 01.5.5v.5h.5a.5.5 0 01.5.5V18H0v-1.5a.5.5 0 01.5-.5H1v-.5a.5.5 0 01.5-.5H3V9a1 1 0 112 0v6h8V9a1 1 0 011-1zM6 8l2 1v4l-2 1zm6 0v6l-2-1V9zM9.573.401l7.036 4.925A.92.92 0 0116.081 7H1.92a.92.92 0 01-.528-1.674L8.427.401a1 1 0 011.146 0zM9 2.441L5.345 5h7.31z" fill-rule="evenodd"/>
        </symbol>
    </svg>

</footer>




    
        
            <div class="c-site-messages message hide c-site-messages--nature-briefing c-site-messages--nature-briefing-email-variant sans-serif"
    data-component-id="nature-briefing-banner"
    data-component-expirydays="30"
    data-component-trigger-scroll-percentage="15"
    data-track="in-view"
    data-track-action="in-view"
    data-track-category="nature briefing"
    data-track-label="banner visible">

    <div class="">

        
        <div class="c-site-messages__banner-large">

            <div class="c-site-messages__close-container">
                <button class="c-site-messages__close"
                    data-track="click"
                    data-track-category="nature briefing"
                    data-track-label="nature briefing banner dismiss">
                    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
                    <?xml version="1.0" encoding="UTF-8"?>
                    <svg width="24px" height="24px" focusable="false" aria-hidden="true" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <title>Close banner</title>
                        <defs></defs>
                        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Icon-/-close">
                                <g id="Close">
                                    <rect opacity="0" x="0" y="0" width="24" height="24"></rect>
                                    <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#006699"></path>
                                </g>
                            </g>
                        </g>
                    </svg>
                    <span class="visually-hidden">Close</span>
                </button>
            </div>

            <div class="c-site-messages__form-container">
                <form action="/briefing/signup/formfeedback" method="post" class="nature-briefing-banner__form box-sizing grid grid-12 last" data-location="banner" data-track="submit" data-track-action="transmit-form">
                    <div class="grid grid-6">
                        <div class="text13 grid grid-7">
                            <span class="block strong extra-tight-line-height sans-serif">Sign up for the <em>Nature Briefing</em> newsletter — what matters in science, free to your inbox daily.</span>
                        </div>

                        <div class="grid grid-5 last">
                            <label for="banner-EmailAddressInput" class="visually-hidden">Enter your email address</label>
                            <input class="nature-briefing-banner__email-input border-gray border-all-1 equalize-line-height pa10 box-sizing text13" type="email" id="banner-EmailAddressInput" name="email_field" value="" placeholder="Enter your email address" required="true" aria-required="true" data-track="click" data-track-category="briefing-banner-form-input" data-track-label="briefing-banner-form-input">
                        </div>
                    </div>

                    <div class="grid grid-6 last">
                        <div class="grid grid-9">
                            <div class="grid grid-12 last">
                                <input class="nature-briefing-banner__checkbox-checkbox" id="gdpr-briefing-banner-checkbox" type="checkbox" name="gdpr" value="1" required>
                                <label class="nature-briefing-banner__checkbox-label box-sizing text13 sans-serif block tighten-line-height" for="gdpr-briefing-banner-checkbox">I agree my information will be processed in accordance with the <em>Nature</em> and Springer Nature Limited <a href="https://www.nature.com/info/privacy">Privacy Policy</a>.</label>
                            </div>
                        </div>

                        <div class="grid grid-3 last">
                            <button type="submit" class="nature-briefing-banner__submit-button box-sizing" data-track="click" data-track-category="signup-form-button" data-track-action="transmit-form" data-track-label="briefing-banner-form-submit-button">Sign up</button>
                        </div>
                    </div>
                </form>
            </div>

        </div>

        
        <div class="c-site-messages__banner-small">

            <div class="c-site-messages__content text14">
                <span class="strong serif">Get the most important science stories of the day, free in your inbox.</span>
                <a class="nature-briefing__link text14 sans-serif"
                    data-track="click"
                    data-track-category="nature briefing"
                    data-track-label="nature briefing banner subscribe"
                    target="_blank" rel="noreferrer noopener"
                    href="https://www.nature.com/briefing/signup/">Sign up for Nature Briefing
                </a>
            </div>
            <div class="c-site-messages__close-container pin-right">
                <button class="c-site-messages__close"
                    data-track="click"
                    data-track-category="nature briefing"
                    data-track-label="nature briefing banner dismiss">
                    <span class="icon--inline inline-block"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
                        <?xml version="1.0" encoding="UTF-8"?>
                        <svg width="24px" height="24px" focusable="false" aria-hidden="true" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                            <title>Close banner</title>
                            <defs></defs>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-close">
                                    <g id="Close">
                                        <rect opacity="0" x="0" y="0" width="24" height="24"></rect>
                                        <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#006699"></path>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </span>
                    <span class="visually-hidden">Close</span>
                </button>
            </div>

        </div>

    </div>

</div>

        
    




 
    <script src="https://cdn.ravenjs.com/3.27.0/raven.min.js" crossorigin="anonymous"></script>
    <script>
        if (Raven) {
            Raven.config('https://bddad754e8264fc7b4d73878b697b599@sentry.i-ris.io/39').install();
        }
    </script>
    <script>
        function createScript(attrs) {
            var s = document.createElement('script');
            for (var attr in attrs) {
                if (attrs.hasOwnProperty(attr)) {
                    s.setAttribute(attr, attrs[attr]);
                }
            }
            return s;
        }

        var scriptAttributes = null;
        var fragment = document.createDocumentFragment();
        var scriptList = [
            {match: 'div[data-pan-container]', src: '/static/js/pan-zoom.742a102a55.js', test: 'pan-zoom-js'},
            {match: 'math,span.mathjax-tex', src: '/static/js/math.acd6b1bcfe.js', test: 'math-js'},
            {match: 'div.c-article-metrics__wrapper', src: '/static/js/graphing.477ed90f92.js', test: 'graphing-js'}
        ];

        window.scriptList = scriptList;

        if (!window.ra21FeatureFlag) {
            scriptList.push({match: 'body', src: 'https://verify.nature.com/verify/nature.min.js', test: 'verify-idp-js'});
        }

        for (var i = 0; scriptList[i]; ++i) {
            if (document.querySelector(scriptList[i].match)) {
                scriptAttributes = { src: scriptList[i].src, id: 'bundle' + i, defer: true};
                scriptAttributes['data-test'] = scriptList[i].test;

                if (scriptList[i].onload) {
                    scriptAttributes.onload = scriptList[i].onload;
                }

                fragment.appendChild(createScript(scriptAttributes));
            }
        }

        document.body.appendChild(fragment);
    </script>


<noscript>
    <img hidden src="https://verify.nature.com/verify/nature.png" border="0" width="0" height="0" style="display: none" alt="">
</noscript>




<script src="//content.readcube.com/ping?doi=10.1038/s41587-020-0417-3&amp;format=js&amp;last_modified=2020-01-30" async></script>
<img src="/platform/track/preview/s41587-020-0417-3" width="1" height="1" alt="" class="visually-hidden"/>

</body>
</html>
