<!DOCTYPE html>
<html lang="en">
<head>
    <title>Epicardial cells derived from human embryonic stem cells augment cardiomyocyte-driven heart regeneration | Nature Biotechnology</title>
    
        
<link rel="preload" href=/static/fonts/Lora-Regular.8861b0072d.woff2 as="font" type="font/woff2" crossorigin>


<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=2.5,user-scalable=yes"/>


<script>
    (function(e){var t=e.documentElement,n=e.implementation;t.className='js';if(n&&n.hasFeature('http://www.w3.org/TR/SVG11/feature#Image','1.1')){t.className+=' svg'}})(document)
</script>
<script>window.abTestSharedArticleRenderer = true;</script>


    <script id="mosaic-loader">
        (function (win, doc, bundles) {
            if (!doc.querySelector) { return; }

            var script = function(attrs) {
                var s = doc.createElement('script');
                for (var attr in attrs) {
                    if (attrs.hasOwnProperty(attr)) {
                        s[attr] = attrs[attr];
                    }
                }
                return s;
            };

            var insertAfter = function(node, dest) {
                dest.parentNode.insertBefore(node, dest.nextSibling);
            };

            win.Component = win.Component || {};
            win.Component.Loader = {
                init: function() {
                    this.main = script({src: '/static/js/nature.38ac0df907.js', id: 'mosaic', defer: true});
                    insertAfter(this.main, doc.getElementById('mosaic-loader'));
                },
                loadPageBundles: function() {
                    var lastId = this.main.id;
                    for (var i = 0; bundles[i]; ++i) {
                        if (doc.querySelector(bundles[i].match)) {
                            insertAfter(script({src: bundles[i].src, id: 'bundle' + i, defer: true}), doc.getElementById(lastId));
                            lastId = 'bundle' + i;
                        }
                    }
                }
            };
            win.Component.Loader.init();

        })(window, document, [
            {match: 'div[data-pan-container]', src: '/static/js/pan-zoom.3e0716c442.js'},
            {match: 'div.js-header-container2', src: '/static/js/header2.063dc5869e.js'},
            {match: 'math,span.mathjax-tex', src: '/static/js/math.f961232688.js'},
            {match: 'div.c-article-metrics__wrapper', src: '/static/js/graphing.09371cfbe8.js'},
            {match: 'body', src: 'https://verify.nature.com/verify/nature.min.js'}
        ]);
    </script>



    <link rel="apple-touch-icon" sizes="114x114" href="/static/images/favicons/nature/favicon-114x114.1431047068.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="/static/images/favicons/nature/favicon-144x144.3e61d1f755.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicons/nature/favicon-180x180.5789768d66.png"/>
    <link rel="icon" type="image/png" href="/static/images/favicons/nature/favicon-16x16.bfd0e25c74.png" sizes="16x16"/>
    <link rel="icon" type="image/png" href="/static/images/favicons/nature/favicon-32x32.1c4a03347a.png" sizes="32x32"/>
    <link rel="icon" type="image/png" href="/static/images/favicons/nature/favicon-96x96.14ff9c7f48.png" sizes="96x96"/>
    <link rel="icon" type="image/png" href="/static/images/favicons/nature/favicon-194x194.5789768d66.png" sizes="194x194"/>
    <link rel="shortcut icon" href="/static/images/favicons/nature/favicon.14515a9f85.ico"/>
    <meta name="msapplication-TileColor" content="#940720"/>
    <meta name="msapplication-TileImage" content="/static/images/favicons/nature/favicon-144x144.3e61d1f755.png">
    <meta name="theme-color" content="#940720">


<link href="/static/css/grade-c.ddfe4793a7.css" rel="stylesheet"/>




<link id="mustard" data-test="journal-mosaic-css" href="/static/css/journal-mosaic.487f06f812.css" rel="stylesheet"  media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)" />





<link rel="stylesheet" type="text/css" href="/static/css/article.4c891ae7ef.css" media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)" />

<link rel="stylesheet" type="text/css" href="/static/css/article-print.2d6179aac2.css" media="print">



  <style>
        .background-brand-primary {
            background-color: #787a19;
            color: #fff;
        }

        .background-brand-secondary {
            background-color: #6c6d18;
            color: #fff;
        }

        .background-brand-secondary-pdf {
            background-color: #036599;
            background-size: 22px auto;
            background-position: 80% 50%;
            color: #ffffff;
        }

        .background-brand-secondary-pdf a {
        color: #ffffff;
        }

        .background-brand-tertiary {
            background-color: #dee0b4;
            color: #222;
        }

        .background-gradient-brand-primary {
            background-image: linear-gradient(to right, #787a19, #787a19 50%, transparent 50%);
        }

        .background-gradient-brand-secondary-tertiary {
            background-image: linear-gradient(to right, #6c6d18, #6c6d18 50%, #dee0b4 50%);
        }

        .background-gradient-brand-gray {
            background-image: linear-gradient(to right, #e0e0e0, #e0e0e0 50%, transparent 50%);
        }

        .background-gradient-brand-gray-light {
            background-image: linear-gradient(to right, #eee, #eee 50%, transparent 50%);
        }


        
            .background-brand-primary a {
                color: #fff;
            }
        

        
            .background-brand-secondary a {
                color: #fff;
            }
        

        


        .nav-border {
            border-bottom: 4px solid #6c6d18;
        }

        /* less than or equal to 875px */
        @media only screen and (max-width: 54.688em) {
            .banner {
                background-color: #787a19;
            }

            .nav-border .menu-cell li {
                border-bottom: 1px solid #6c6d18;
            }
        }

        .ie7 .small-header-main,
        .ie8 .small-header-main {
            background-color: #787a19;
        }

        .sticky-header .inner-banner,
        .header-primary-color {
            background-color: #787a19;
        }

        
            .menu-button,
            .menu-button-clone,
            .header-submit-button {
                border: 1px solid #fff;
                border: 1px solid rgba(255, 255, 255, 0.75);
                color: #fff;
            }
            .header-top-bar {
                border-bottom: 1px solid #fff;
                border-bottom: 1px solid rgba(255, 255, 255, 0.75);
            }

            .ie7 .tools-menu-button-icon,
            .ie8 .tools-menu-button-icon,
            .icon-rotate.tools-menu-button-icon:after,
            .menu-button-icon:after {
                background-image: url("/static/images/icons/icon-arrow-down-12x7-white.e10aedb54f.svg"), none;
            }
            .js-header-container2 .menu-button-icon:after {
                background-image: url("/static/images/icons/icon-chevron-down-24x24-white.e7ec9b1653.svg"), none;
            }

            .nature-research-logo {
                background-image: url("/static/images/product-logos/nature-research-logo-white.a9028dbd21.svg"), none;
            }
            .header-search-button {
                padding-right: 25px;
                background-image: url("/static/images/icons/icon-search-24x24-white.7b3ba09d04.svg"), none;
            }
        

    </style>


<!-- SpringerLink's event tracker, as per: https://github.com/springernature/springerlink-event-tracker -->

<script type="text/javascript">
document.addEventListener('accessdetailsloaded', function(e) {
    var dL, doi, pageType, eventObject, i, script, loginEventData;

    for (i = 0; i < window.dataLayer.length; i++) {
        if (window.dataLayer[i]["content"] && window.dataLayer[i]["page"]) {
            dL = window.dataLayer[i];
        }
    }

    if (!dL
        || !dL.content.article
        || !(doi = dL.content.article.doi) && doi.length > 0
        || (pageType = dL.page.category.pageType.toLowerCase()) !== "article"
    ) {return false;}

    pageType = pageType.charAt(0).toUpperCase() + pageType.substring(1);

    eventObject = {'content_type': pageType, 'doi': doi};

    loginEventData = e.detail;
    if (loginEventData && loginEventData.business_partner_id) {
        eventObject['business_partner_ids'] = loginEventData.business_partner_id;
    }

    script = document.createElement('script');
    script.id = 'springerlink-event-tracker';
    script.src = 'https://event-tracker.springernature.com/dist/eventTracker.js';
    script.onload = function() {
        new EventTracker({'platform': 'Nature'}).sendEvent('display', eventObject);
    };
    document.head.appendChild(script);
});
</script>
<script>
    dataLayer = [{"content":{"category":{"contentType":"article","legacy":{"webtrendsPrimaryArticleType":"research","webtrendsSubjectTerms":"cardiovascular-diseases;embryonic-stem-cells;regeneration;stem-cell-differentiation;translational-research","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature Biotechnology","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"Article"}},"article":{"doi":"10.1038/s41587-019-0197-9"},"attributes":{"cms":null,"deliveryPlatform":"oscar","copyright":{"open":false,"legacy":{"webtrendsLicenceType":null}}},"contentInfo":{"authors":["Johannes Bargehr","Lay Ping Ong","Maria Colzani","Hongorzul Davaapil","Peter Hofsteen","Shiv Bhandari","Laure Gambardella","Nicolas Le Novère","Dharini Iyer","Fotios Sampaziotis","Florian Weinberger","Alessandro Bertero","Andrea Leonard","William G. Bernard","Amy Martinson","Nichola Figg","Michael Regnier","Martin R. Bennett","Charles E. Murry","Sanjay Sinha"],"publishedAt":1564704000,"publishedAtString":"2019-08-02","title":"Epicardial cells derived from human embryonic stem cells augment cardiomyocyte-driven heart regeneration","legacy":null,"publishedAtTime":null,"documentType":"aplusplus"},"journal":{"pcode":"nbt","title":"nature biotechnology","volume":"37","issue":"8"},"authorization":{"status":false},"features":[{"name":"furtherReadingSection","present":false}],"collection":null},"page":{"category":{"pageType":"article"},"attributes":{"template":"mosaic","featureFlags":[{"name":"ab_test_header","active":false},{"name":"ab_test_subscribe_button","active":true},{"name":"ab_test_briefing_new_signup_box","active":true},{"name":"ab_test_best_available_version","active":false},{"name":"ab_test_magazine_article_native_ads","active":false}]},"search":null},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWDMT9Q');</script>
<!-- End Google Tag Manager -->


    <meta name="description" content="Cell therapy in a rat model of heart attack is enhanced by stem-cell-derived epicardium."/>

<meta name="robots" content="noarchive">
<meta name="access" content="No">
<meta name="WT.cg_s" content="Article"/>
<meta name="WT.z_bandiera_abtest" content="a"/>
<meta name="WT.page_categorisation" content="Article_HTML"/>

    <meta name="WT.template" content="oscar"/>
    <meta name="WT.z_cg_type" content="Nature Research Journals"/>
    <meta name="WT.cg_n" content="Nature Biotechnology"/>
    <meta name="dc.rights" content="©2019 Macmillan Publishers Limited. All Rights Reserved."/>
    <meta name="prism.issn" content="1546-1696"/>


<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">


    
    

    <meta name="journal_id" content="41587"/>

    <meta name="dc.title" content="Epicardial cells derived from human embryonic stem cells augment cardiomyocyte-driven heart regeneration"/>

    <meta name="dc.source" content="Nature Biotechnology 2019 37:8"/>

    <meta name="dc.format" content="text/html"/>

    <meta name="dc.publisher" content="Nature Publishing Group"/>

    <meta name="dc.date" content="2019-08-02"/>

    <meta name="dc.type" content="OriginalPaper"/>

    <meta name="dc.language" content="En"/>

    <meta name="dc.copyright" content="2019 The Author(s), under exclusive licence to Springer Nature America, Inc."/>

    <meta name="dc.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="dc.description" content="The epicardium and its derivatives provide trophic and structural support for the developing and adult heart. Here we tested the ability of human embryonic stem cell (hESC)-derived epicardium to augment the structure and function of engineered heart tissue in vitro and to improve efficacy of hESC-cardiomyocyte grafts in infarcted athymic rat hearts. Epicardial cells markedly enhanced the contractility, myofibril structure and calcium handling of human engineered heart tissues, while reducing passive stiffness compared with mesenchymal stromal cells. Transplanted epicardial cells formed persistent fibroblast grafts in infarcted hearts. Cotransplantation of hESC-derived epicardial cells and cardiomyocytes doubled graft cardiomyocyte proliferation rates in vivo, resulting in 2.6-fold greater cardiac graft size and simultaneously augmenting graft and host vascularization. Notably, cotransplantation improved systolic function compared with hearts receiving either cardiomyocytes alone, epicardial cells alone or vehicle. The ability of epicardial cells to enhance cardiac graft size and function makes them a promising adjuvant therapeutic for cardiac repair."/>

    <meta name="prism.issn" content="1546-1696"/>

    <meta name="prism.publicationName" content="Nature Biotechnology"/>

    <meta name="prism.publicationDate" content="2019-08-02"/>

    <meta name="prism.volume" content="37"/>

    <meta name="prism.number" content="8"/>

    <meta name="prism.section" content="OriginalPaper"/>

    <meta name="prism.startingPage" content="895"/>

    <meta name="prism.endingPage" content="906"/>

    <meta name="prism.copyright" content="2019 The Author(s), under exclusive licence to Springer Nature America, Inc."/>

    <meta name="prism.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="prism.url" content="https://www.nature.com/articles/s41587-019-0197-9"/>

    <meta name="prism.doi" content="doi:10.1038/s41587-019-0197-9"/>

    <meta name="citation_pdf_url" content="https://www.nature.com/articles/s41587-019-0197-9.pdf"/>

    <meta name="citation_fulltext_html_url" content="https://www.nature.com/articles/s41587-019-0197-9"/>

    <meta name="citation_journal_title" content="Nature Biotechnology"/>

    <meta name="citation_publisher" content="Nature Publishing Group"/>

    <meta name="citation_issn" content="1546-1696"/>

    <meta name="citation_title" content="Epicardial cells derived from human embryonic stem cells augment cardiomyocyte-driven heart regeneration"/>

    <meta name="citation_volume" content="37"/>

    <meta name="citation_issue" content="8"/>

    <meta name="citation_publication_date" content="2019/08"/>

    <meta name="citation_online_date" content="2019/08/02"/>

    <meta name="citation_firstpage" content="895"/>

    <meta name="citation_lastpage" content="906"/>

    <meta name="citation_article_type" content="Article"/>

    <meta name="citation_language" content="en"/>

    <meta name="dc.identifier" content="doi:10.1038/s41587-019-0197-9"/>

    <meta name="DOI" content="10.1038/s41587-019-0197-9"/>

    <meta name="citation_doi" content="10.1038/s41587-019-0197-9"/>

    <meta name="description" content="The epicardium and its derivatives provide trophic and structural support for the developing and adult heart. Here we tested the ability of human embryonic stem cell (hESC)-derived epicardium to augment the structure and function of engineered heart tissue in vitro and to improve efficacy of hESC-cardiomyocyte grafts in infarcted athymic rat hearts. Epicardial cells markedly enhanced the contractility, myofibril structure and calcium handling of human engineered heart tissues, while reducing passive stiffness compared with mesenchymal stromal cells. Transplanted epicardial cells formed persistent fibroblast grafts in infarcted hearts. Cotransplantation of hESC-derived epicardial cells and cardiomyocytes doubled graft cardiomyocyte proliferation rates in vivo, resulting in 2.6-fold greater cardiac graft size and simultaneously augmenting graft and host vascularization. Notably, cotransplantation improved systolic function compared with hearts receiving either cardiomyocytes alone, epicardial cells alone or vehicle. The ability of epicardial cells to enhance cardiac graft size and function makes them a promising adjuvant therapeutic for cardiac repair."/>

    <meta name="dc.creator" content="Johannes Bargehr"/>

    <meta name="dc.creator" content="Lay Ping Ong"/>

    <meta name="dc.creator" content="Maria Colzani"/>

    <meta name="dc.creator" content="Hongorzul Davaapil"/>

    <meta name="dc.creator" content="Peter Hofsteen"/>

    <meta name="dc.creator" content="Shiv Bhandari"/>

    <meta name="dc.creator" content="Laure Gambardella"/>

    <meta name="dc.creator" content="Nicolas Le Nov&#232;re"/>

    <meta name="dc.creator" content="Dharini Iyer"/>

    <meta name="dc.creator" content="Fotios Sampaziotis"/>

    <meta name="dc.creator" content="Florian Weinberger"/>

    <meta name="dc.creator" content="Alessandro Bertero"/>

    <meta name="dc.creator" content="Andrea Leonard"/>

    <meta name="dc.creator" content="William G. Bernard"/>

    <meta name="dc.creator" content="Amy Martinson"/>

    <meta name="dc.creator" content="Nichola Figg"/>

    <meta name="dc.creator" content="Michael Regnier"/>

    <meta name="dc.creator" content="Martin R. Bennett"/>

    <meta name="dc.creator" content="Charles E. Murry"/>

    <meta name="dc.creator" content="Sanjay Sinha"/>

    <meta name="dc.subject" content="Cardiovascular diseases"/>

    <meta name="dc.subject" content="Embryonic stem cells"/>

    <meta name="dc.subject" content="Regeneration"/>

    <meta name="dc.subject" content="Stem-cell differentiation"/>

    <meta name="dc.subject" content="Translational research"/>

    <meta name="citation_reference" content="citation_journal_title=N. Engl. J. Med.; citation_title=Shattuck lecture&#8212;cardiovascular medicine at the turn of the millennium: triumphs, concerns, and opportunities; citation_author=E Braunwald; citation_volume=337; citation_publication_date=1997; citation_pages=1360-1369; citation_doi=10.1056/NEJM199711063371906; citation_id=CR1"/>

    <meta name="citation_reference" content="citation_journal_title=Circulation; citation_title=Heart disease and stroke statistics-2016 update: a report from the American Heart Association; citation_author=D Mozaffarian; citation_volume=133; citation_publication_date=2016; citation_pages=e38-e360; citation_id=CR2"/>

    <meta name="citation_reference" content="citation_journal_title=Eur. Heart J.; citation_title=Clinical epidemiology of heart failure: public and private health burden; citation_author=JJ McMurray, MC Petrie, DR Murdoch, AP Davie; citation_volume=19; citation_publication_date=1998; citation_pages=P9-P16; citation_doi=10.1093/eurheartj/19.6.842; citation_id=CR3"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Rev. Cardiol.; citation_title=Hallmarks of cardiac regeneration; citation_author=A Bertero, CE Murry; citation_volume=15; citation_publication_date=2018; citation_pages=579-580; citation_doi=10.1038/s41569-018-0079-8; citation_id=CR4"/>

    <meta name="citation_reference" content="citation_journal_title=Circ. Res.; citation_title=Engineering cardiac muscle tissue: a maturating field of research; citation_author=F Weinberger, I Mannhardt, T Eschenhagen; citation_volume=120; citation_publication_date=2017; citation_pages=1487-1500; citation_doi=10.1161/CIRCRESAHA.117.310738; citation_id=CR5"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Meth.; citation_title=Chemically defined generation of human cardiomyocytes; citation_author=PW Burridge; citation_volume=11; citation_publication_date=2014; citation_pages=855-860; citation_doi=10.1038/nmeth.2999; citation_id=CR6"/>

    <meta name="citation_reference" content="citation_journal_title=Proc. Natl Acad. Sci. USA; citation_title=Robust cardiomyocyte differentiation from human pluripotent stem cells via temporal modulation of canonical Wnt signaling; citation_author=X Lian; citation_volume=109; citation_publication_date=2012; citation_pages=E1848-E1857; citation_doi=10.1073/pnas.1200250109; citation_id=CR7"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Cardiomyocytes derived from human embryonic stem cells in pro-survival factors enhance function of infarcted rat hearts; citation_author=MA Laflamme; citation_volume=25; citation_publication_date=2007; citation_pages=1015-1024; citation_doi=10.1038/nbt1327; citation_id=CR8"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Cell Biol.; citation_title=Generation of vascular endothelial and smooth muscle cells from human pluripotent stem cells; citation_author=C Patsch; citation_volume=17; citation_publication_date=2015; citation_pages=994-1003; citation_doi=10.1038/ncb3205; citation_id=CR9"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Protoc.; citation_title=Generation, expansion and functional analysis of endothelial cells and pericytes derived from human pluripotent stem cells; citation_author=VV Orlova; citation_volume=9; citation_publication_date=2014; citation_pages=1514-1531; citation_doi=10.1038/nprot.2014.102; citation_id=CR10"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Generation of human vascular smooth muscle subtypes provides insight into embryological origin-dependent disease susceptibility; citation_author=C Cheung, AS Bernardo, MW Trotter, RA Pedersen, S Sinha; citation_volume=30; citation_publication_date=2012; citation_pages=165-173; citation_doi=10.1038/nbt.2107; citation_id=CR11"/>

    <meta name="citation_reference" content="citation_journal_title=Development; citation_title=Robust derivation of epicardium and its differentiated smooth muscle cell progeny from human pluripotent stem cells; citation_author=D Iyer; citation_volume=142; citation_publication_date=2015; citation_pages=1528-1541; citation_doi=10.1242/dev.119271; citation_id=CR12"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Generation of the epicardial lineage from human pluripotent stem cells; citation_author=AD Witty; citation_volume=32; citation_publication_date=2014; citation_pages=1026-1035; citation_doi=10.1038/nbt.3002; citation_id=CR13"/>

    <meta name="citation_reference" content="citation_journal_title=Development; citation_title=Inhibition of beta-catenin signaling respecifies anterior-like endothelium into beating human cardiomyocytes; citation_author=NJ Palpant; citation_volume=142; citation_publication_date=2015; citation_pages=3198-3209; citation_doi=10.1242/dev.117010; citation_id=CR14"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Protoc.; citation_title=Generating high-purity cardiac and endothelial derivatives from patterned mesoderm using human pluripotent stem cells; citation_author=NJ Palpant; citation_volume=12; citation_publication_date=2017; citation_pages=15-31; citation_doi=10.1038/nprot.2016.153; citation_id=CR15"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Human ES-cell-derived cardiomyocytes electrically couple and suppress arrhythmias in injured hearts; citation_author=Y Shiba; citation_volume=489; citation_publication_date=2012; citation_pages=322-325; citation_doi=10.1038/nature11317; citation_id=CR16"/>

    <meta name="citation_reference" content="citation_journal_title=Sci. Transl. Med.; citation_title=Cardiac repair in guinea pigs with human engineered heart tissue from induced pluripotent stem cells; citation_author=F Weinberger; citation_volume=8; citation_publication_date=2016; citation_pages=363ra148; citation_doi=10.1126/scitranslmed.aaf8781; citation_id=CR17"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Human embryonic-stem-cell-derived cardiomyocytes regenerate non-human primate hearts; citation_author=JJ Chong; citation_volume=510; citation_publication_date=2014; citation_pages=273-277; citation_doi=10.1038/nature13233; citation_id=CR18"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Allogeneic transplantation of iPS cell-derived cardiomyocytes regenerates primate hearts; citation_author=Y Shiba; citation_volume=538; citation_publication_date=2016; citation_pages=388-391; citation_doi=10.1038/nature19815; citation_id=CR19"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=Human embryonic stem cell-derived cardiomyocytes restore function in infarcted hearts of non-human primates; citation_author=YW Liu; citation_volume=36; citation_publication_date=2018; citation_pages=597-605; citation_doi=10.1038/nbt.4162; citation_id=CR20"/>

    <meta name="citation_reference" content="citation_journal_title=Development; citation_title=Transcriptome of human foetal heart compared with cardiomyocytes from pluripotent stem cells; citation_author=CW Berg; citation_volume=142; citation_publication_date=2015; citation_pages=3231-3238; citation_doi=10.1242/dev.123810; citation_id=CR21"/>

    <meta name="citation_reference" content="citation_journal_title=Dev. Dyn.; citation_title=In vivo and in vitro analysis of the vasculogenic potential of avian proepicardial and epicardial cells; citation_author=JA Guadix, R Carmona, R Munoz-Chapuli, JM Perez-Pomares; citation_volume=235; citation_publication_date=2006; citation_pages=1014-1026; citation_doi=10.1002/dvdy.20685; citation_id=CR22"/>

    <meta name="citation_reference" content="citation_journal_title=Circ. Res.; citation_title=Epicardium-derived cells contribute a novel population to the myocardial wall and the atrioventricular cushions; citation_author=AC Gittenberger-de Groot, MP Vrancken Peeters, MM Mentink, RG Gourdie, RE Poelmann; citation_volume=82; citation_publication_date=1998; citation_pages=1043-1052; citation_doi=10.1161/01.RES.82.10.1043; citation_id=CR23"/>

    <meta name="citation_reference" content="citation_journal_title=Dev. Biol.; citation_title=Common epicardial origin of coronary vascular smooth muscle, perivascular fibroblasts, and intermyocardial fibroblasts in the avian heart; citation_author=RW Dettman, W Denetclaw, CP Ordahl, J Bristow; citation_volume=193; citation_publication_date=1998; citation_pages=169-181; citation_doi=10.1006/dbio.1997.8801; citation_id=CR24"/>

    <meta name="citation_reference" content="citation_journal_title=Anat. Rec.; citation_title=Does the subepicardial mesenchyme contribute myocardioblasts to the myocardium of the chick embryo heart? A quail-chick chimera study tracing the fate of the epicardial primordium; citation_author=J Manner; citation_volume=255; citation_publication_date=1999; citation_pages=212-226; citation_doi=10.1002/(SICI)1097-0185(19990601)255:2&lt;212::AID-AR11&gt;3.0.CO;2-X; citation_id=CR25"/>

    <meta name="citation_reference" content="citation_journal_title=Dev. Cell; citation_title=Cardiac fibroblasts regulate myocardial proliferation through beta1 integrin signaling; citation_author=M Ieda; citation_volume=16; citation_publication_date=2009; citation_pages=233-244; citation_doi=10.1016/j.devcel.2008.12.007; citation_id=CR26"/>

    <meta name="citation_reference" content="citation_journal_title=Circ. Res.; citation_title=Role of epicardial mesothelial cells in the modification of phenotype and function of adult rat ventricular myocytes in primary coculture; citation_author=H Eid; citation_volume=71; citation_publication_date=1992; citation_pages=40-50; citation_doi=10.1161/01.RES.71.1.40; citation_id=CR27"/>

    <meta name="citation_reference" content="citation_journal_title=Dev. Biol.; citation_title=Erythropoietin and retinoic acid, secreted from the epicardium, are required for cardiac myocyte proliferation; citation_author=I Stuckmann, S Evans, AB Lassar; citation_volume=255; citation_publication_date=2003; citation_pages=334-349; citation_doi=10.1016/S0012-1606(02)00078-7; citation_id=CR28"/>

    <meta name="citation_reference" content="citation_journal_title=J. Mol. Cell. Cardiol.; citation_title=Epicardium-derived cells enhance proliferation, cellular maturation and alignment of cardiomyocytes; citation_author=A Weeke-Klimp; citation_volume=49; citation_publication_date=2010; citation_pages=606-616; citation_doi=10.1016/j.yjmcc.2010.07.007; citation_id=CR29"/>

    <meta name="citation_reference" content="citation_journal_title=J. Mol. Cell. Cardiol.; citation_title=Differential expression of embryonic epicardial progenitor markers and localization of cardiac fibrosis in adult ischemic injury and hypertensive heart disease; citation_author=CM Braitsch, O Kanisicak, JH Berlo, JD Molkentin, KE Yutzey; citation_volume=65; citation_publication_date=2013; citation_pages=108-19; citation_doi=10.1016/j.yjmcc.2013.10.005; citation_id=CR30"/>

    <meta name="citation_reference" content="citation_journal_title=Circulation; citation_title=Mechanical stress conditioning and electrical stimulation promote contractility and force maturation of induced pluripotent stem cell-derived human cardiac tissue; citation_author=JL Ruan; citation_volume=134; citation_publication_date=2016; citation_pages=1557-1567; citation_doi=10.1161/CIRCULATIONAHA.114.014998; citation_id=CR31"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Biotechnol.; citation_title=SIRPA is a specific cell-surface marker for isolating cardiomyocytes derived from human pluripotent stem cells; citation_author=NC Dubois; citation_volume=29; citation_publication_date=2011; citation_pages=1011-1018; citation_doi=10.1038/nbt.2005; citation_id=CR32"/>

    <meta name="citation_reference" content="citation_journal_title=Circ. Heart Fail.; citation_title=A new direction for cardiac regeneration therapy: application of synergistically acting epicardium-derived cells and cardiomyocyte progenitor cells; citation_author=EM Winter; citation_volume=2; citation_publication_date=2009; citation_pages=643-653; citation_doi=10.1161/CIRCHEARTFAILURE.108.843722; citation_id=CR33"/>

    <meta name="citation_reference" content="citation_journal_title=PloS ONE; citation_title=Enhanced electrical integration of engineered human myocardium via intramyocardial versus epicardial delivery in infarcted rat hearts; citation_author=KA Gerbin, X Yang, CE Murry, KL Coulombe; citation_volume=10; citation_publication_date=2015; citation_pages=e0131446; citation_doi=10.1371/journal.pone.0131446; citation_id=CR34"/>

    <meta name="citation_reference" content="citation_journal_title=Stem Cells; citation_title=Epicardial cells of human adults can undergo an epithelial-to-mesenchymal transition and obtain characteristics of smooth muscle cells in vitro; citation_author=J van Tuyn; citation_volume=25; citation_publication_date=2007; citation_pages=271-278; citation_doi=10.1634/stemcells.2006-0366; citation_id=CR35"/>

    <meta name="citation_reference" content="citation_journal_title=J. Cell. Mol. Med.; citation_title=Epithelial-to-mesenchymal transformation alters electrical conductivity of human epicardial cells; citation_author=NA Bax; citation_volume=15; citation_publication_date=2011; citation_pages=2675-2683; citation_doi=10.1111/j.1582-4934.2011.01266.x; citation_id=CR36"/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=Neural crest cells contribute to normal aorticopulmonary septation; citation_author=ML Kirby, TF Gale, DE Stewart; citation_volume=220; citation_publication_date=1983; citation_pages=1059-1061; citation_doi=10.1126/science.6844926; citation_id=CR37"/>

    <meta name="citation_reference" content="citation_journal_title=Dev. Dyn.; citation_title=Temporal-spatial ablation of neural crest in the mouse results in cardiovascular defects; citation_author=D Porras, CB Brown; citation_volume=237; citation_publication_date=2008; citation_pages=153-162; citation_doi=10.1002/dvdy.21382; citation_id=CR38"/>

    <meta name="citation_reference" content="citation_journal_title=Development; citation_title=Fate of the mammalian cardiac neural crest; citation_author=X Jiang, DH Rowitch, P Soriano, AP McMahon, HM Sucov; citation_volume=127; citation_publication_date=2000; citation_pages=1607-1616; citation_id=CR39"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=A myocardial lineage derives from Tbx18 epicardial cells; citation_author=CL Cai; citation_volume=454; citation_publication_date=2008; citation_pages=104-108; citation_doi=10.1038/nature06969; citation_id=CR40"/>

    <meta name="citation_reference" content="citation_journal_title=Circ. Res.; citation_title=Epicardial outgrowth inhibition leads to compensatory mesothelial outflow tract collar and abnormal cardiac septation and coronary formation; citation_author=AC Gittenberger-de Groot, MP Vrancken Peeters, M Bergwerff, MM Mentink, RE Poelmann; citation_volume=87; citation_publication_date=2000; citation_pages=969-971; citation_doi=10.1161/01.RES.87.11.969; citation_id=CR41"/>

    <meta name="citation_reference" content="citation_journal_title=Sci. Transl. Med.; citation_title=Distilling complexity to advance cardiac tissue engineering; citation_author=BM Ogle; citation_volume=8; citation_publication_date=2016; citation_pages=342ps13; citation_doi=10.1126/scitranslmed.aad2304; citation_id=CR42"/>

    <meta name="citation_reference" content="citation_journal_title=Cell; citation_title=A dynamic epicardial injury response supports progenitor cell activity during zebrafish heart regeneration; citation_author=A Lepilina; citation_volume=127; citation_publication_date=2006; citation_pages=607-619; citation_doi=10.1016/j.cell.2006.08.052; citation_id=CR43"/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=Transient regenerative potential of the neonatal mouse heart; citation_author=ER Porrello; citation_volume=331; citation_publication_date=2011; citation_pages=1078-1080; citation_doi=10.1126/science.1200708; citation_id=CR44"/>

    <meta name="citation_reference" content="citation_journal_title=Dev. Biol.; citation_title=Fibronectin is deposited by injury-activated epicardial cells and is necessary for zebrafish heart regeneration; citation_author=J Wang, R Karra, AL Dickson, KD Poss; citation_volume=382; citation_publication_date=2013; citation_pages=427-435; citation_doi=10.1016/j.ydbio.2013.08.012; citation_id=CR45"/>

    <meta name="citation_reference" content="citation_journal_title=Circulation; citation_title=Preservation of left ventricular function and attenuation of remodeling after transplantation of human epicardium-derived cells into the infarcted mouse heart; citation_author=EM Winter; citation_volume=116; citation_publication_date=2007; citation_pages=917-927; citation_doi=10.1161/CIRCULATIONAHA.106.668178; citation_id=CR46"/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=Multilineage potential of adult human mesenchymal stem cells; citation_author=MF Pittenger; citation_volume=284; citation_publication_date=1999; citation_pages=143-147; citation_doi=10.1126/science.284.5411.143; citation_id=CR47"/>

    <meta name="citation_reference" content="citation_journal_title=Stem Cells Transl. Med.; citation_title=Embryological origin of human smooth muscle cells influences their ability to support endothelial network formation; citation_author=J Bargehr; citation_volume=5; citation_publication_date=2016; citation_pages=946-959; citation_doi=10.5966/sctm.2015-0282; citation_id=CR48"/>

    <meta name="citation_reference" content="citation_journal_title=Proc. Natl Acad. Sci. USA; citation_title=Quantitative proteomics identify DAB2 as a cardiac developmental regulator that inhibits WNT/beta-catenin signaling; citation_author=P Hofsteen, AM Robitaille, DP Chapman, RT Moon, CE Murry; citation_volume=113; citation_publication_date=2016; citation_pages=1002-1007; citation_doi=10.1073/pnas.1523930113; citation_id=CR49"/>

    <meta name="citation_reference" content="citation_journal_title=PloS ONE; citation_title=Cardiac development in zebrafish and human embryonic stem cells is inhibited by exposure to tobacco cigarettes and e-cigarettes; citation_author=NJ Palpant, P Hofsteen, L Pabon, H Reinecke, CE Murry; citation_volume=10; citation_publication_date=2015; citation_pages=e0126259; citation_doi=10.1371/journal.pone.0126259; citation_id=CR50"/>

    <meta name="citation_reference" content="citation_journal_title=Biomaterials; citation_title=Hydrogels with time-dependent material properties enhance cardiomyocyte differentiation in vitro; citation_author=JL Young, AJ Engler; citation_volume=32; citation_publication_date=2011; citation_pages=1002-1009; citation_doi=10.1016/j.biomaterials.2010.10.020; citation_id=CR51"/>

    <meta name="citation_reference" content="citation_journal_title=Stem Cells; citation_title=Mechanical stress promotes maturation of human myocardium from pluripotent stem cell-derived progenitors; citation_author=JL Ruan; citation_volume=33; citation_publication_date=2015; citation_pages=2148-2157; citation_doi=10.1002/stem.2036; citation_id=CR52"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Methods; citation_title=HISAT: a fast spliced aligner with low memory requirements; citation_author=D Kim, B Langmead, SL Salzberg; citation_volume=12; citation_publication_date=2015; citation_pages=357-360; citation_doi=10.1038/nmeth.3317; citation_id=CR53"/>

    <meta name="citation_reference" content="citation_journal_title=Bioinformatics; citation_title=BamTools: a C++ API and toolkit for analyzing and managing BAM files; citation_author=DW Barnett, EK Garrison, AR Quinlan, MP Stromberg, GT Marth; citation_volume=27; citation_publication_date=2011; citation_pages=1691-1692; citation_doi=10.1093/bioinformatics/btr174; citation_id=CR54"/>

    <meta name="citation_reference" content="citation_journal_title=Nucleic Acids Res.; citation_title=Gene Expression Omnibus: NCBI gene expression and hybridization array data repository; citation_author=R Edgar, M Domrachev, AE Lash; citation_volume=30; citation_publication_date=2002; citation_pages=207-210; citation_doi=10.1093/nar/30.1.207; citation_id=CR55"/>

    <meta name="citation_reference" content="citation_journal_title=Genome Biol.; citation_title=Moderated estimation of fold change and dispersion for RNA-seq data with DESeq2; citation_author=MI Love, W Huber, S Anders; citation_volume=15; citation_publication_date=2014; citation_doi=10.1186/s13059-014-0550-8; citation_id=CR56"/>

    <meta name="citation_reference" content="citation_journal_title=Bioinformatics; citation_title=QuickGO: a web-based tool for Gene Ontology searching; citation_author=D Binns; citation_volume=25; citation_publication_date=2009; citation_pages=3045-3046; citation_doi=10.1093/bioinformatics/btp536; citation_id=CR57"/>

    <meta name="citation_reference" content="citation_journal_title=Proc. Natl Acad. Sci. USA; citation_title=Cluster analysis and display of genome-wide expression patterns; citation_author=MB Eisen, PT Spellman, PO Brown, D Botstein; citation_volume=95; citation_publication_date=1998; citation_pages=14863-14868; citation_doi=10.1073/pnas.95.25.14863; citation_id=CR58"/>

    <meta name="citation_reference" content="citation_journal_title=Nucleic Acids Res.; citation_title=WebGestalt 2017: a more comprehensive, powerful, flexible and interactive gene set enrichment analysis toolkit; citation_author=J Wang, S Vasaikar, Z Shi, M Greer, B Zhang; citation_volume=45; citation_publication_date=2017; citation_pages=W130-W137; citation_doi=10.1093/nar/gkx356; citation_id=CR59"/>

    <meta name="citation_author" content="Johannes Bargehr"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Lay Ping Ong"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Maria Colzani"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Hongorzul Davaapil"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Peter Hofsteen"/>

    <meta name="citation_author_institution" content="Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, USA"/>

    <meta name="citation_author" content="Shiv Bhandari"/>

    <meta name="citation_author_institution" content="Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, USA"/>

    <meta name="citation_author" content="Laure Gambardella"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Nicolas Le Nov&#232;re"/>

    <meta name="citation_author_institution" content="The Babraham Institute, Cambridge, UK"/>

    <meta name="citation_author" content="Dharini Iyer"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Fotios Sampaziotis"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Florian Weinberger"/>

    <meta name="citation_author_institution" content="Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, USA"/>

    <meta name="citation_author" content="Alessandro Bertero"/>

    <meta name="citation_author_institution" content="Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, USA"/>

    <meta name="citation_author" content="Andrea Leonard"/>

    <meta name="citation_author_institution" content="Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, USA"/>

    <meta name="citation_author" content="William G. Bernard"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Amy Martinson"/>

    <meta name="citation_author_institution" content="Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, USA"/>

    <meta name="citation_author" content="Nichola Figg"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Michael Regnier"/>

    <meta name="citation_author_institution" content="Department of Bioengineering, University of Washington, Seattle, USA"/>

    <meta name="citation_author" content="Martin R. Bennett"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author" content="Charles E. Murry"/>

    <meta name="citation_author_institution" content="Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, USA"/>

    <meta name="citation_author_institution" content="Department of Bioengineering, University of Washington, Seattle, USA"/>

    <meta name="citation_author_institution" content="Division of Cardiology, Department of Medicine,  University of Washington, Seattle, USA"/>

    <meta name="citation_author" content="Sanjay Sinha"/>

    <meta name="citation_author_institution" content="The Anne McLaren Laboratory, Wellcome Trust &#8211; MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK"/>

    <meta name="citation_author_institution" content="Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK"/>

    <meta name="access_endpoint" content="https://www.nature.com/platform/readcube-access"/>

    <meta name="twitter:card" content="summary"/>

    <meta name="twitter:title" content="Epicardial cells derived from human embryonic stem cells augment cardi"/>

    <meta name="twitter:site" content="@NatureBiotech"/>

    <meta name="twitter:description" content="Cell therapy in a rat model of heart attack is enhanced by stem-cell-derived epicardium."/>

    <meta name="twitter:image" content="https://media.springernature.com/full/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig1_HTML.png"/>

    <meta name="twitter:image:alt" content="Content cover image"/>

    <meta name="WT.z_cc_license_type" content=""/>

    <meta name="WT.z_primary_atype" content="Research"/>

    <meta name="WT.z_subject_term" content="Cardiovascular diseases;Embryonic stem cells;Regeneration;Stem-cell differentiation;Translational research"/>

    <meta name="WT.z_subject_term_id" content="cardiovascular-diseases;embryonic-stem-cells;regeneration;stem-cell-differentiation;translational-research"/>


    
        <meta property="og:url" content="https://www.nature.com/articles/s41587-019-0197-9"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Nature Biotechnology"/>
        <meta property="og:title" content="Epicardial cells derived from human embryonic stem cells augment cardiomyocyte-driven heart regeneration"/>
        <meta property="og:description" content="Cell therapy in a rat model of heart attack is enhanced by stem-cell-derived epicardium."/>
        <meta property="og:image" content="https://media.springernature.com/m685/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig1_HTML.png"/>
    
</head>
<!--[if IE 9]><body class="ie9 article-page"><![endif]-->
<!--[if gt IE 9]><!--><body class="article-page"><!--<![endif]-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWDMT9Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div role="banner" class="position-relative cleared z-index-50" data-test="top-containers">
        <div class="hide-print container background-gray-dark">
    <div class="content mq1200-padded">
        <a href="#content" id="skiplink" class="skiplink contrast-text js-no-scroll" data-track="click"
           data-track-action="skip to content" data-track-category="header" data-track-label="link">Skip to main content</a>
    </div>
</div>



<div class="container cleared container-type-banner-advert inline-group" data-container-type="banner-advert">
    <div class="hide-print pt10 pb10 mq875-pa0 position-relative z-index-100 clear-float cleared leaderboard-or-billboard-container">
        <div class="leaderboard-or-billboard-inner ad-with-label">
            
                
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="type=article;pos=top;artid=s41587-019-0197-9;doi=10.1038/s41587-019-0197-9;subjmeta=1360,2117,308,489,532,575,631,692,699,75;kwrd=Cardiovascular diseases,Embryonic stem cells,Regeneration,Stem-cell differentiation,Translational research">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=1730347362&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-019-0197-9%26doi%3D10.1038/s41587-019-0197-9%26subjmeta%3D1360,2117,308,489,532,575,631,692,699,75%26kwrd%3DCardiovascular diseases,Embryonic stem cells,Regeneration,Stem-cell differentiation,Translational research">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=1730347362&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-019-0197-9%26doi%3D10.1038/s41587-019-0197-9%26subjmeta%3D1360,2117,308,489,532,575,631,692,699,75%26kwrd%3DCardiovascular diseases,Embryonic stem cells,Regeneration,Stem-cell differentiation,Translational research"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>

            
        </div>
    </div>
</div>

<div class="hide-print text-orange content grade-c-show"><p>Thank you for visiting nature.com. You are using a browser version with
    limited support for CSS. To obtain the best experience, we recommend you use a more up to date browser (or turn off
    compatibility mode in Internet Explorer). In the meantime, to ensure continued support, we are displaying the site
    without styles and JavaScript.</p></div>

        
            
                <div class="c-banner">
                    <div class="content cleared mq1200-padded">
                        <p>Help us improve our products. <a href="https://mailchi.mp/bcbfa719e0ab/snuxresearch" data-track="click" data-track-action="click" data-track-category="feedback banner top of page" data-track-label="ux recruitment link"> Sign up to take part.</a></p>
                    </div>
                </div>
            
        
        
    <div class="hide-print container background-bluegray contrast-text text14 strong lower mq640-hide position-relative z-index-100"
         data-test="header-breadcrumbs">
        <div class="content cleared mq1200-padded">
            <div class="breadcrumbs pin-left">
                    <ol class="ma0 cleared clean-list inline-list"><li id="breadcrumb0" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb1"><a href="/" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature"><span itemprop="title">nature</span></a></li><li id="breadcrumb1" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb2" class="ml6"><a href="/nbt" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature biotechnology"><span itemprop="title">nature biotechnology</span></a></li><li id="breadcrumb2" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb3" class="ml6"><a href="/nbt/articles?type&#x3D;article" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:articles"><span itemprop="title">articles</span></a></li><li id="breadcrumb3" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/articles/s41587-019-0197-9" itemprop="url" data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:article" class="ml6"><span itemprop="title">article</span></a></li></ol>
            </div>
            
                <p class="pin-right box-sizing header-primary-color nature-research-logo ma0 pa6 hide-text grade-c-hide">A Nature Research Journal</p>
            
        </div>
    </div>



        
    
        <div class="hide-print container js-header-container mb20 position-relative z-index-50" data-ui="header-container"
             data-container-type="header">
            <div class="cleared clear hide-print position-relative background-gradient-brand-primary js-header default-header z-index-100 composite-layer tighten-line-height">
                <div class="banner js-banner content mq1200-padded position-relative">
                    <div class="inner-banner cleared">
                        <div class="main-column small-header-main pin-left">
                            <div class="header-logo-container header-primary-color">
                                <a href="#menu" id="menu-button" class="js-header-menu-button menu-button js-no-scroll"
                                   data-test="menu-button">
                                            <span class="menu-button-icon icon-rotate">
                                                <span class="menu-button-label">Menu</span>
                                            </span>
                                </a>
                                    <h1 class="inline-block"><a href="/nbt" class="header-logo inline-block"
                                        data-track="click" data-track-action="home"
                                        data-track-category="header" data-track-label="image"><img alt="Nature Biotechnology"
                                                               src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-e7bad40b8c8aa1187ffbb27948384fbf.svg"
                                                               class="grade-c-invisible header-logo-primary js-svg"
                                                               data-png="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-42acec45da63fad51c6b053eba8c8166.png"><img
                                            alt="Nature Biotechnology" src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-ddb3ff2b330ee3b716f7ec45fcdf8a3c.svg"
                                            class="grade-c-invisible header-logo-secondary js-svg"
                                            data-png="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-17dcc82723b486f8c780ee84f4fce541.png"></a></h1>
                            </div>
                        </div>
                        <div class="position-absolute position-right small-header-side">
                            <div class="pin-right">
                              
                                <a href="#search-menu" data-component="tray-button"
                                   class="pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray text11 contrast-text mr1"
                                   data-test="search-link" data-track="click" data-track-category="header"
                                   data-track-action="open tray" data-track-label="button">
                                            <span
                                                class="icon icon-above icon-search-25x25-white icon-search-25x25-gray block text-center">
                                                <span class="block mt6 mq875-hide small-header-hide">Search</span>
                                            </span>
                                </a>
                                
                                  <a href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;2"
                                     class="mq640-hide pin-left inline-group-top pa10 small-header-icons background-bluegray text11 contrast-text mr1"
                                     data-test="ealert-link" data-track="click" data-track-action="ealert"
                                     data-track-category="header" data-track-label="link">
                                            <span
                                                class="icon icon-above icon-ealert-25x25-white icon-ealert-25x25-gray block text-center">
                                                <span class="block mt6 mq875-hide small-header-hide">E-alert</span>
                                            </span>
                                  </a>
                                
                                
                                  <a href="https://mts-nbt.nature.com/cgi-bin/main.plex"
                                     class="mq640-hide inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray text11 contrast-text mr1"
                                     data-test="submit-link" data-track="click" data-track-action="manuscript submission"
                                     data-track-category="header" data-track-label="link">
                                            <span
                                                class="icon icon-above icon-submit-25x25-white icon-submit-25x25-gray block text-center">
                                                <span class="block mt6 mq875-hide small-header-hide">Submit</span>
                                            </span>
                                  </a>
                                
                                  <a href="/nams/svc/myaccount"
       id="my-account"
       class="placeholder inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray text11 contrast-text"
       data-test="login-link" data-track="click" data-track-action="my account" data-track-category="header" data-track-label="link">
            <span class="icon icon-above icon-login-25x25-white icon-login-25x25-gray block text-center">
                <span class="block mt6 mq875-hide small-header-hide">My Account</span>
            </span>
    </a>
    <a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-019-0197-9"
       id="login-button"
       style="display: none;"
       class="placeholder inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray text11 contrast-text"
       data-test="login-link" data-track="click" data-track-action="login" data-track-category="header" data-track-label="link">
            <span class="icon icon-above icon-login-25x25-white icon-login-25x25-gray block text-center">
                <span class="block mt6 mq875-hide small-header-hide">Login</span>
            </span>
    </a>

                              
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    

        
    

    </div>




<div id="content" class="position-relative z-index-1">
    <div class="container cleared container-type-article" data-container-type="article">
        <div class="content position-relative cleared clear mq1200-padded" data-component="article-container">
            <article itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle" lang="en">
                <div class="full-width-print main-column pin-left js-main-column highlighter" role="main">
                    <header>
                        <p class="c-article-publication-details" data-test="article-identifier">
                            Article
                            
                            <span class="c-article-publication-details__divider"> | </span>
                            <a href="#article-info">Published: <time datetime="2019-08-02" itemprop="datePublished">02 August 2019</time></a>
                        </p>
                        
                        <h1 class="c-article-title" data-test="article-title" data-article-title="" itemprop="name headline">Epicardial cells derived from human embryonic stem cells augment cardiomyocyte-driven heart regeneration</h1>
                        <ul class="c-author-list js-list-authors js-etal-collapsed" data-etal="25" data-etal-small="3" data-test="authors-list"><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-1">Johannes Bargehr</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0002-9304-3573"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-9304-3573</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span>,<a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-2">Lay Ping Ong</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0001-7421-5117"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-7421-5117</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span>,<a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-3">Maria Colzani</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span>,<a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-4">Hongorzul Davaapil</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span>,<a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-5">Peter Hofsteen</a></span><sup class="u-js-hide"><a href="#Aff3">3</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Institute for Stem Cell and Regenerative Medicine, University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, WA, USA" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-6">Shiv Bhandari</a></span><sup class="u-js-hide"><a href="#Aff3">3</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Institute for Stem Cell and Regenerative Medicine, University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, WA, USA" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-7">Laure Gambardella</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span>,<a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-8">Nicolas Le Novère</a></span><sup class="u-js-hide"><a href="#Aff4">4</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="The Babraham Institute" /><meta itemprop="address" content="0000 0001 0694 2777, grid.418195.0, The Babraham Institute, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-9">Dharini Iyer</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span>,<a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-10">Fotios Sampaziotis</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-11">Florian Weinberger</a></span><sup class="u-js-hide"><a href="#Aff3">3</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Institute for Stem Cell and Regenerative Medicine, University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, WA, USA" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-12">Alessandro Bertero</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0002-4919-9087"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-4919-9087</a></span><sup class="u-js-hide"><a href="#Aff3">3</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Institute for Stem Cell and Regenerative Medicine, University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, WA, USA" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-13">Andrea Leonard</a></span><sup class="u-js-hide"><a href="#Aff3">3</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Institute for Stem Cell and Regenerative Medicine, University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, WA, USA" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-14">William G. Bernard</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span>,<a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-15">Amy Martinson</a></span><sup class="u-js-hide"><a href="#Aff3">3</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Institute for Stem Cell and Regenerative Medicine, University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, WA, USA" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-16">Nichola Figg</a></span><sup class="u-js-hide"><a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-17">Michael Regnier</a></span><sup class="u-js-hide"><a href="#Aff5">5</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Bioengineering, University of Washington, Seattle, WA, USA" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-18">Martin R. Bennett</a></span><sup class="u-js-hide"><a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-19" class="c-author-list__item-icon" data-corresp-id="c1">Charles E. Murry</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0003-3862-6773"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-3862-6773</a></span><sup class="u-js-hide"><a href="#Aff3">3</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Institute for Stem Cell and Regenerative Medicine, University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, WA, USA" /></span>,<a href="#Aff5">5</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Department of Bioengineering, University of Washington, Seattle, WA, USA" /></span>,<a href="#Aff6">6</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content=" University of Washington" /><meta itemprop="address" content="0000000122986657, grid.34477.33, Division of Cardiology, Department of Medicine,  University of Washington, Seattle, WA, USA" /></span></sup><sup class="u-js-hide"> <a href="#na1">na1</a></sup> &amp; </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-20" class="c-author-list__item-icon" data-corresp-id="c2">Sanjay Sinha</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0001-5900-1209"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-5900-1209</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK" /></span>,<a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Cambridge" /><meta itemprop="address" content="0000000121885934, grid.5335.0, Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK" /></span></sup><sup class="u-js-hide"> <a href="#na1">na1</a></sup> </li></ul>
                        

                        <div class="c-article-info" data-container-section="info"><p class="c-article-info-details"><i data-test="journal-title">Nature Biotechnology</i><b data-test="journal-volume"><span class="u-visually-hidden">volume</span> 37</b>, <span class="u-visually-hidden">pages</span><span itemprop="pageStart">895</span>–<span itemprop="pageEnd">906</span>
                        (<span data-test="article-publication-year">2019</span>)
                    <span class="c-article-info-details__divider u-hide-print"> | </span><a class="c-article-info-details__download-citation u-hide-print" data-test="citation-link" data-track="click" data-track-action="download article citation" data-track-category="article body" data-track-label="link" href="/articles/s41587-019-0197-9.ris">
                    Download Citation
                </a></p></div>
                        
                    </header>

                    
    <div class="js-hide" data-component="article-subject-links">
        
            <h3 class="c-article__sub-heading">Subjects</h3>
            <ul class="c-article-subject-list">
                <li class="c-article-subject-list__subject"><a href="/subjects/cardiovascular-diseases" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Cardiovascular diseases</a></li><li class="c-article-subject-list__subject"><a href="/subjects/embryonic-stem-cells" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Embryonic stem cells</a></li><li class="c-article-subject-list__subject"><a href="/subjects/regeneration" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Regeneration</a></li><li class="c-article-subject-list__subject"><a href="/subjects/stem-cell-differentiation" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Stem-cell differentiation</a></li><li class="c-article-subject-list__subject"><a href="/subjects/translational-research" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Translational research</a></li>
            </ul>
        
    </div>

                    
    

                    

                    <div data-article-body="true" data-track-component="article body" class="c-article-body">
                        <section aria-labelledby="Abs1" lang="en"><div class="c-article-section js-article-section" id="Abs1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Abs1">Abstract</h2><div class="c-article-section__content js-collapsible-section" id="Abs1-content"><p>The epicardium and its derivatives provide trophic and structural support for the developing and adult heart. Here we tested the ability of human embryonic stem cell (hESC)-derived epicardium to augment the structure and function of engineered heart tissue in vitro and to improve efficacy of hESC-cardiomyocyte grafts in infarcted athymic rat hearts. Epicardial cells markedly enhanced the contractility, myofibril structure and calcium handling of human engineered heart tissues, while reducing passive stiffness compared with mesenchymal stromal cells. Transplanted epicardial cells formed persistent fibroblast grafts in infarcted hearts. Cotransplantation of hESC-derived epicardial cells and cardiomyocytes doubled graft cardiomyocyte proliferation rates in vivo, resulting in 2.6-fold greater cardiac graft size and simultaneously augmenting graft and host vascularization. Notably, cotransplantation improved systolic function compared with hearts receiving either cardiomyocytes alone, epicardial cells alone or vehicle. The ability of epicardial cells to enhance cardiac graft size and function makes them a promising adjuvant therapeutic for cardiac repair.</p></div></div></section>

                        

                        
                            
                            <div class="pl20 mq875-pl0 serif">
                                <h2 class="js-section-title section-title strong position-relative tighten-line-height background-gray-light pt20 pb6 pl0 pr20 standard-space-below small-space-above mq640-pt10 mq640-pb10 mq640-pl20 mq640-mt0 extend-left" id="access-options">
<span>Access options</span><span class="js-section-title-label block position-relative text18 text-blue pr20 icon-rotate icon-arrow-down-12x7-gray hide">Access options</span>
</h2>


    <div class="LiveAreaSection-193358632"><style type="text/css">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</style><section class="BuyBoxSection-683559780"><div class="subscribe-buybox"><div class="box-inner"><p class="title-buybox">Subscribe to Journal</p><p class="access-buybox">Get full journal access for 1 year</p><div><p class="price-buybox" id="subscription-price">$250.00</p><p class="issue-buybox">only $20.83 per issue</p></div><div class="button-container"><a href="/nbt/subscribe" class="Button-505204839" dataTrack="click" dataTrackAction="subscribe" dataTrackLabel="link"><span class="ButtonLabel-3869432492">Subscribe</span></a></div><p class="vat-buybox">All prices are NET prices.<br> VAT will be added later in the checkout.</p></div></div><div class="readcube-buybox"><div class="box-inner"><p class="title-readcube">Rent or Buy article</p><p class="access-readcube">Get time limited or full article access on ReadCube.</p><p id="readcube-price" class="price-buybox"><span class="price-from">from</span>$8.99</p><div class="button-container"><a href="//www.nature.com/articles/s41587-019-0197-9.epdf?no_publisher_access=1&amp;r3_referer=nature" class="readcube-button Button-1078489254" dataTrack="click" dataTrackAction="buy/rent now" dataTrackLabel="link"><span class="readcube-label ButtonLabel-3296148077">Rent or Buy</span></a></div><p class="vat-buybox">All prices are NET prices.</p></div></div></section><div class="login-option-buybox"><div class="additional-access-options">Additional access options:</div><nav><ul class="additional-login uList-2102244549"><li><a href="https://idp.nature.com/login/natureuser?client_id=grover&amp;redirect_uri=http://www.nature.com/articles/s41587-019-0197-9" dataTracking="data-test=&quot;subscribe-prompt-log-in&quot; data-track=&quot;click&quot; data-track-action=&quot;login&quot; data-track-label=&quot;link&quot;" class="Link-328123652">Log in</a></li><li><a href="https://idp-saml-nature-federated-login.live.cf.public.nature.com/saml/login?idp=https://idp.eduserv.org.uk/openathens&amp;targetUrl=http://www.nature.com/articles/s41587-019-0197-9" dataTracking="data-track=&quot;click&quot; data-track-action=&quot;athens&quot; data-track-label=&quot;link&quot;" class="Link-2926870917">OpenAthens</a></li><li><a href="https://idp.nature.com/login/federated?redirect_uri=http://www.nature.com/articles/s41587-019-0197-9" dataTracking="data-track=&quot;click&quot; data-track-action=&quot;shibboleth&quot; data-track-label=&quot;link&quot;" class="Link-2291679238">Shibboleth</a></li><li><a href="https://www.springernature.com/gp/librarians/licensing/license-options" dataTracking="data-track=&quot;click&quot; data-track-action=&quot;learn-subscription&quot; data-track-label=&quot;link&quot;" class="Link-595459207">Learn about institutional subscriptions</a></li></ul></nav></div></div>
  
                            </div>
                            <div class="u-display-none">
                                <div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-1"><figure><figcaption><b id="Fig1" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 1: Generation and maturation of 3D-EHTs using hESC-EPIs and CMs.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig1_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig1_HTML.png" alt="" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-2"><figure><figcaption><b id="Fig2" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 2: hESC-EPIs promote contractility and Ca<sup>2+</sup> handling of 3D-EHTs.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig2_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig2_HTML.png" alt="" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-3"><figure><figcaption><b id="Fig3" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 3: Cotransplantation of hESC-EPIs with CMs promotes microvascular density.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig3_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig3_HTML.png" alt="" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-4"><figure><figcaption><b id="Fig4" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 4: hESC-EPIs potentiate cardiac regeneration.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig4_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig4_HTML.png" alt="" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-5"><figure><figcaption><b id="Fig5" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 5: Cotransplantation of epicardial cells and CMs promotes functional recovery.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig5_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig5_HTML.png" alt="" /></picture></div></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-6"><figure><figcaption><b id="Fig6" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 6: Epicardial secretome.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig6_HTML.png?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_Fig6_HTML.png" alt="" /></picture></div></div></figure></div>
                            </div>
                        

                        <section aria-labelledby="data-availability"><div class="c-article-section js-article-section" id="data-availability-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="data-availability">Data availability</h2><div class="c-article-section__content js-collapsible-section" id="data-availability-content">
              
              <p>The raw data that support the findings of this study are available from the corresponding author upon reasonable request.</p>
            </div></div></section><section aria-labelledby="Bib1"><div class="c-article-section js-article-section" id="Bib1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Bib1">References</h2><div class="c-article-section__content js-collapsible-section" id="Bib1-content"><div data-container-section="references"><ol class="c-article-references"><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">1.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR1">Braunwald, E. Shattuck lecture—cardiovascular medicine at the turn of the millennium: triumphs, concerns, and opportunities. <i>N. Engl. J. Med.</i> <b>337</b>, 1360–1369 (1997).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ASTN%3A280%3ADyaK1c%252FgtVSjtA%253D%253D" aria-label="View reference 1 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1056%2FNEJM199711063371906" aria-label="View reference 1">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 1 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Shattuck%20lecture%E2%80%94cardiovascular%20medicine%20at%20the%20turn%20of%20the%20millennium%3A%20triumphs%2C%20concerns%2C%20and%20opportunities&amp;journal=N.%20Engl.%20J.%20Med.&amp;volume=337&amp;pages=1360-1369&amp;publication_year=1997&amp;author=Braunwald%2CE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">2.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR2">Mozaffarian, D. et al. Heart disease and stroke statistics-2016 update: a report from the American Heart Association. <i>Circulation</i> <b>133</b>, e38–e360 (2016).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=26673558" aria-label="View reference 2 on PubMed" rel="nofollow">PubMed</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 2 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Heart%20disease%20and%20stroke%20statistics-2016%20update%3A%20a%20report%20from%20the%20American%20Heart%20Association&amp;journal=Circulation&amp;volume=133&amp;pages=e38-e360&amp;publication_year=2016&amp;author=Mozaffarian%2CD">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">3.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR3">McMurray, J. J., Petrie, M. C., Murdoch, D. R. &amp; Davie, A. P. Clinical epidemiology of heart failure: public and private health burden. <i>Eur. Heart J.</i> <b>19</b>, P9–P16 (1998).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1093%2Feurheartj%2F19.6.842" aria-label="View reference 3">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 3 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Clinical%20epidemiology%20of%20heart%20failure%3A%20public%20and%20private%20health%20burden&amp;journal=Eur.%20Heart%20J.&amp;volume=19&amp;pages=P9-P16&amp;publication_year=1998&amp;author=McMurray%2CJJ&amp;author=Petrie%2CMC&amp;author=Murdoch%2CDR&amp;author=Davie%2CAP">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">4.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR4">Bertero, A. &amp; Murry, C. E. Hallmarks of cardiac regeneration. <i>Nat. Rev. Cardiol.</i> <b>15</b>, 579–580 (2018).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhs1Kgu7jF" aria-label="View reference 4 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fs41569-018-0079-8" aria-label="View reference 4">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 4 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Hallmarks%20of%20cardiac%20regeneration&amp;journal=Nat.%20Rev.%20Cardiol.&amp;volume=15&amp;pages=579-580&amp;publication_year=2018&amp;author=Bertero%2CA&amp;author=Murry%2CCE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">5.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR5">Weinberger, F., Mannhardt, I. &amp; Eschenhagen, T. Engineering cardiac muscle tissue: a maturating field of research. <i>Circ. Res.</i> <b>120</b>, 1487–1500 (2017).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2sXmslaqt7s%253D" aria-label="View reference 5 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1161%2FCIRCRESAHA.117.310738" aria-label="View reference 5">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 5 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Engineering%20cardiac%20muscle%20tissue%3A%20a%20maturating%20field%20of%20research&amp;journal=Circ.%20Res.&amp;volume=120&amp;pages=1487-1500&amp;publication_year=2017&amp;author=Weinberger%2CF&amp;author=Mannhardt%2CI&amp;author=Eschenhagen%2CT">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">6.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR6">Burridge, P. W. et al. Chemically defined generation of human cardiomyocytes. <i>Nat. Meth.</i> <b>11</b>, 855–860 (2014).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2cXpslGis7c%253D" aria-label="View reference 6 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnmeth.2999" aria-label="View reference 6">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 6 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Chemically%20defined%20generation%20of%20human%20cardiomyocytes&amp;journal=Nat.%20Meth.&amp;volume=11&amp;pages=855-860&amp;publication_year=2014&amp;author=Burridge%2CPW">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">7.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR7">Lian, X. et al. Robust cardiomyocyte differentiation from human pluripotent stem cells via temporal modulation of canonical Wnt signaling. <i>Proc. Natl Acad. Sci. USA</i> <b>109</b>, E1848–E1857 (2012).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC38XhtFChsbfK" aria-label="View reference 7 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1073%2Fpnas.1200250109" aria-label="View reference 7">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 7 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Robust%20cardiomyocyte%20differentiation%20from%20human%20pluripotent%20stem%20cells%20via%20temporal%20modulation%20of%20canonical%20Wnt%20signaling&amp;journal=Proc.%20Natl%20Acad.%20Sci.%20USA&amp;volume=109&amp;pages=E1848-E1857&amp;publication_year=2012&amp;author=Lian%2CX">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">8.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR8">Laflamme, M. A. et al. Cardiomyocytes derived from human embryonic stem cells in pro-survival factors enhance function of infarcted rat hearts. <i>Nat. Biotechnol.</i> <b>25</b>, 1015–1024 (2007).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD2sXhtVWksLvE" aria-label="View reference 8 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnbt1327" aria-label="View reference 8">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 8 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Cardiomyocytes%20derived%20from%20human%20embryonic%20stem%20cells%20in%20pro-survival%20factors%20enhance%20function%20of%20infarcted%20rat%20hearts&amp;journal=Nat.%20Biotechnol.&amp;volume=25&amp;pages=1015-1024&amp;publication_year=2007&amp;author=Laflamme%2CMA">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">9.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR9">Patsch, C. et al. Generation of vascular endothelial and smooth muscle cells from human pluripotent stem cells. <i>Nat. Cell Biol.</i> <b>17</b>, 994–1003 (2015).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2MXht1entLbP" aria-label="View reference 9 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fncb3205" aria-label="View reference 9">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 9 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Generation%20of%20vascular%20endothelial%20and%20smooth%20muscle%20cells%20from%20human%20pluripotent%20stem%20cells&amp;journal=Nat.%20Cell%20Biol.&amp;volume=17&amp;pages=994-1003&amp;publication_year=2015&amp;author=Patsch%2CC">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">10.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR10">Orlova, V. V. et al. Generation, expansion and functional analysis of endothelial cells and pericytes derived from human pluripotent stem cells. <i>Nat. Protoc.</i> <b>9</b>, 1514–1531 (2014).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2cXoslCqurk%253D" aria-label="View reference 10 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnprot.2014.102" aria-label="View reference 10">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 10 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Generation%2C%20expansion%20and%20functional%20analysis%20of%20endothelial%20cells%20and%20pericytes%20derived%20from%20human%20pluripotent%20stem%20cells&amp;journal=Nat.%20Protoc.&amp;volume=9&amp;pages=1514-1531&amp;publication_year=2014&amp;author=Orlova%2CVV">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">11.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR11">Cheung, C., Bernardo, A. S., Trotter, M. W., Pedersen, R. A. &amp; Sinha, S. Generation of human vascular smooth muscle subtypes provides insight into embryological origin-dependent disease susceptibility. <i>Nat. Biotechnol.</i> <b>30</b>, 165–173 (2012).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC38XnvVWksA%253D%253D" aria-label="View reference 11 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.2107" aria-label="View reference 11">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 11 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Generation%20of%20human%20vascular%20smooth%20muscle%20subtypes%20provides%20insight%20into%20embryological%20origin-dependent%20disease%20susceptibility&amp;journal=Nat.%20Biotechnol.&amp;volume=30&amp;pages=165-173&amp;publication_year=2012&amp;author=Cheung%2CC&amp;author=Bernardo%2CAS&amp;author=Trotter%2CMW&amp;author=Pedersen%2CRA&amp;author=Sinha%2CS">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">12.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR12">Iyer, D. et al. Robust derivation of epicardium and its differentiated smooth muscle cell progeny from human pluripotent stem cells. <i>Development</i> <b>142</b>, 1528–1541 (2015).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2MXovFSisbo%253D" aria-label="View reference 12 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1242%2Fdev.119271" aria-label="View reference 12">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 12 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Robust%20derivation%20of%20epicardium%20and%20its%20differentiated%20smooth%20muscle%20cell%20progeny%20from%20human%20pluripotent%20stem%20cells&amp;journal=Development&amp;volume=142&amp;pages=1528-1541&amp;publication_year=2015&amp;author=Iyer%2CD">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">13.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR13">Witty, A. D. et al. Generation of the epicardial lineage from human pluripotent stem cells. <i>Nat. Biotechnol.</i> <b>32</b>, 1026–1035 (2014).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2cXhsFyhsrjI" aria-label="View reference 13 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.3002" aria-label="View reference 13">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 13 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Generation%20of%20the%20epicardial%20lineage%20from%20human%20pluripotent%20stem%20cells&amp;journal=Nat.%20Biotechnol.&amp;volume=32&amp;pages=1026-1035&amp;publication_year=2014&amp;author=Witty%2CAD">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">14.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR14">Palpant, N. J. et al. Inhibition of beta-catenin signaling respecifies anterior-like endothelium into beating human cardiomyocytes. <i>Development</i> <b>142</b>, 3198–3209 (2015).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28XksF2hs70%253D" aria-label="View reference 14 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1242%2Fdev.117010" aria-label="View reference 14">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 14 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Inhibition%20of%20beta-catenin%20signaling%20respecifies%20anterior-like%20endothelium%20into%20beating%20human%20cardiomyocytes&amp;journal=Development&amp;volume=142&amp;pages=3198-3209&amp;publication_year=2015&amp;author=Palpant%2CNJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">15.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR15">Palpant, N. J. et al. Generating high-purity cardiac and endothelial derivatives from patterned mesoderm using human pluripotent stem cells. <i>Nat. Protoc.</i> <b>12</b>, 15–31 (2017).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28XhvFylsb7L" aria-label="View reference 15 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnprot.2016.153" aria-label="View reference 15">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 15 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Generating%20high-purity%20cardiac%20and%20endothelial%20derivatives%20from%20patterned%20mesoderm%20using%20human%20pluripotent%20stem%20cells&amp;journal=Nat.%20Protoc.&amp;volume=12&amp;pages=15-31&amp;publication_year=2017&amp;author=Palpant%2CNJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">16.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR16">Shiba, Y. et al. Human ES-cell-derived cardiomyocytes electrically couple and suppress arrhythmias in injured hearts. <i>Nature</i> <b>489</b>, 322–325 (2012).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC38XhtFCgs7zL" aria-label="View reference 16 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnature11317" aria-label="View reference 16">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 16 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Human%20ES-cell-derived%20cardiomyocytes%20electrically%20couple%20and%20suppress%20arrhythmias%20in%20injured%20hearts&amp;journal=Nature&amp;volume=489&amp;pages=322-325&amp;publication_year=2012&amp;author=Shiba%2CY">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">17.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR17">Weinberger, F. et al. Cardiac repair in guinea pigs with human engineered heart tissue from induced pluripotent stem cells. <i>Sci. Transl. Med.</i> <b>8</b>, 363ra148 (2016).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1126%2Fscitranslmed.aaf8781" aria-label="View reference 17">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 17 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Cardiac%20repair%20in%20guinea%20pigs%20with%20human%20engineered%20heart%20tissue%20from%20induced%20pluripotent%20stem%20cells&amp;journal=Sci.%20Transl.%20Med.&amp;volume=8&amp;publication_year=2016&amp;author=Weinberger%2CF">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">18.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR18">Chong, J. J. et al. Human embryonic-stem-cell-derived cardiomyocytes regenerate non-human primate hearts. <i>Nature</i> <b>510</b>, 273–277 (2014).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2cXps1WmtLY%253D" aria-label="View reference 18 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnature13233" aria-label="View reference 18">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 18 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Human%20embryonic-stem-cell-derived%20cardiomyocytes%20regenerate%20non-human%20primate%20hearts&amp;journal=Nature&amp;volume=510&amp;pages=273-277&amp;publication_year=2014&amp;author=Chong%2CJJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">19.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR19">Shiba, Y. et al. Allogeneic transplantation of iPS cell-derived cardiomyocytes regenerates primate hearts. <i>Nature</i> <b>538</b>, 388–391 (2016).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28Xhs1CnsrnO" aria-label="View reference 19 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnature19815" aria-label="View reference 19">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 19 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Allogeneic%20transplantation%20of%20iPS%20cell-derived%20cardiomyocytes%20regenerates%20primate%20hearts&amp;journal=Nature&amp;volume=538&amp;pages=388-391&amp;publication_year=2016&amp;author=Shiba%2CY">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">20.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR20">Liu, Y. W. et al. Human embryonic stem cell-derived cardiomyocytes restore function in infarcted hearts of non-human primates. <i>Nat. Biotechnol.</i> <b>36</b>, 597–605 (2018).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXht1Cjt7nO" aria-label="View reference 20 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.4162" aria-label="View reference 20">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 20 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Human%20embryonic%20stem%20cell-derived%20cardiomyocytes%20restore%20function%20in%20infarcted%20hearts%20of%20non-human%20primates&amp;journal=Nat.%20Biotechnol.&amp;volume=36&amp;pages=597-605&amp;publication_year=2018&amp;author=Liu%2CYW">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">21.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR21">van den Berg, C. W. et al. Transcriptome of human foetal heart compared with cardiomyocytes from pluripotent stem cells. <i>Development</i> <b>142</b>, 3231–3238 (2015).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1242%2Fdev.123810" aria-label="View reference 21">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 21 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Transcriptome%20of%20human%20foetal%20heart%20compared%20with%20cardiomyocytes%20from%20pluripotent%20stem%20cells&amp;journal=Development&amp;volume=142&amp;pages=3231-3238&amp;publication_year=2015&amp;author=Berg%2CCW">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">22.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR22">Guadix, J. A., Carmona, R., Munoz-Chapuli, R. &amp; Perez-Pomares, J. M. In vivo and in vitro analysis of the vasculogenic potential of avian proepicardial and epicardial cells. <i>Dev. Dyn.</i> <b>235</b>, 1014–1026 (2006).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD28XjvVagsbk%253D" aria-label="View reference 22 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1002%2Fdvdy.20685" aria-label="View reference 22">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 22 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=In%20vivo%20and%20in%20vitro%20analysis%20of%20the%20vasculogenic%20potential%20of%20avian%20proepicardial%20and%20epicardial%20cells&amp;journal=Dev.%20Dyn.&amp;volume=235&amp;pages=1014-1026&amp;publication_year=2006&amp;author=Guadix%2CJA&amp;author=Carmona%2CR&amp;author=Munoz-Chapuli%2CR&amp;author=Perez-Pomares%2CJM">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">23.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR23">Gittenberger-de Groot, A. C., Vrancken Peeters, M. P., Mentink, M. M., Gourdie, R. G. &amp; Poelmann, R. E. Epicardium-derived cells contribute a novel population to the myocardial wall and the atrioventricular cushions. <i>Circ. Res.</i> <b>82</b>, 1043–1052 (1998).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK1cXjslSjtrk%253D" aria-label="View reference 23 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1161%2F01.RES.82.10.1043" aria-label="View reference 23">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 23 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Epicardium-derived%20cells%20contribute%20a%20novel%20population%20to%20the%20myocardial%20wall%20and%20the%20atrioventricular%20cushions&amp;journal=Circ.%20Res.&amp;volume=82&amp;pages=1043-1052&amp;publication_year=1998&amp;author=Gittenberger-de%20Groot%2CAC&amp;author=Vrancken%20Peeters%2CMP&amp;author=Mentink%2CMM&amp;author=Gourdie%2CRG&amp;author=Poelmann%2CRE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">24.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR24">Dettman, R. W., Denetclaw, W. Jr., Ordahl, C. P. &amp; Bristow, J. Common epicardial origin of coronary vascular smooth muscle, perivascular fibroblasts, and intermyocardial fibroblasts in the avian heart. <i>Dev. Biol.</i> <b>193</b>, 169–181 (1998).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK1cXht1ansbg%253D" aria-label="View reference 24 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1006%2Fdbio.1997.8801" aria-label="View reference 24">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 24 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Common%20epicardial%20origin%20of%20coronary%20vascular%20smooth%20muscle%2C%20perivascular%20fibroblasts%2C%20and%20intermyocardial%20fibroblasts%20in%20the%20avian%20heart&amp;journal=Dev.%20Biol.&amp;volume=193&amp;pages=169-181&amp;publication_year=1998&amp;author=Dettman%2CRW&amp;author=Denetclaw%2CW&amp;author=Ordahl%2CCP&amp;author=Bristow%2CJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">25.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR25">Manner, J. Does the subepicardial mesenchyme contribute myocardioblasts to the myocardium of the chick embryo heart? A quail-chick chimera study tracing the fate of the epicardial primordium. <i>Anat. Rec.</i> <b>255</b>, 212–226 (1999).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ASTN%3A280%3ADyaK1M3os1Srsw%253D%253D" aria-label="View reference 25 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1002%2F%28SICI%291097-0185%2819990601%29255%3A2%3C212%3A%3AAID-AR11%3E3.0.CO%3B2-X" aria-label="View reference 25">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 25 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Does%20the%20subepicardial%20mesenchyme%20contribute%20myocardioblasts%20to%20the%20myocardium%20of%20the%20chick%20embryo%20heart%3F%20A%20quail-chick%20chimera%20study%20tracing%20the%20fate%20of%20the%20epicardial%20primordium&amp;journal=Anat.%20Rec.&amp;volume=255&amp;pages=212-226&amp;publication_year=1999&amp;author=Manner%2CJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">26.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR26">Ieda, M. et al. Cardiac fibroblasts regulate myocardial proliferation through beta1 integrin signaling. <i>Dev. Cell</i> <b>16</b>, 233–244 (2009).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD1MXis1aksro%253D" aria-label="View reference 26 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2Fj.devcel.2008.12.007" aria-label="View reference 26">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 26 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Cardiac%20fibroblasts%20regulate%20myocardial%20proliferation%20through%20beta1%20integrin%20signaling&amp;journal=Dev.%20Cell&amp;volume=16&amp;pages=233-244&amp;publication_year=2009&amp;author=Ieda%2CM">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">27.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR27">Eid, H. et al. Role of epicardial mesothelial cells in the modification of phenotype and function of adult rat ventricular myocytes in primary coculture. <i>Circ. Res.</i> <b>71</b>, 40–50 (1992).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK38XkvVOnt70%253D" aria-label="View reference 27 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1161%2F01.RES.71.1.40" aria-label="View reference 27">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 27 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Role%20of%20epicardial%20mesothelial%20cells%20in%20the%20modification%20of%20phenotype%20and%20function%20of%20adult%20rat%20ventricular%20myocytes%20in%20primary%20coculture&amp;journal=Circ.%20Res.&amp;volume=71&amp;pages=40-50&amp;publication_year=1992&amp;author=Eid%2CH">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">28.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR28">Stuckmann, I., Evans, S. &amp; Lassar, A. B. Erythropoietin and retinoic acid, secreted from the epicardium, are required for cardiac myocyte proliferation. <i>Dev. Biol.</i> <b>255</b>, 334–349 (2003).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD3sXitFagtb4%253D" aria-label="View reference 28 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2FS0012-1606%2802%2900078-7" aria-label="View reference 28">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 28 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Erythropoietin%20and%20retinoic%20acid%2C%20secreted%20from%20the%20epicardium%2C%20are%20required%20for%20cardiac%20myocyte%20proliferation&amp;journal=Dev.%20Biol.&amp;volume=255&amp;pages=334-349&amp;publication_year=2003&amp;author=Stuckmann%2CI&amp;author=Evans%2CS&amp;author=Lassar%2CAB">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">29.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR29">Weeke-Klimp, A. et al. Epicardium-derived cells enhance proliferation, cellular maturation and alignment of cardiomyocytes. <i>J. Mol. Cell. Cardiol.</i> <b>49</b>, 606–616 (2010).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3cXhtVyrurvK" aria-label="View reference 29 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2Fj.yjmcc.2010.07.007" aria-label="View reference 29">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 29 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Epicardium-derived%20cells%20enhance%20proliferation%2C%20cellular%20maturation%20and%20alignment%20of%20cardiomyocytes&amp;journal=J.%20Mol.%20Cell.%20Cardiol.&amp;volume=49&amp;pages=606-616&amp;publication_year=2010&amp;author=Weeke-Klimp%2CA">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">30.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR30">Braitsch, C. M., Kanisicak, O., van Berlo, J. H., Molkentin, J. D. &amp; Yutzey, K. E. Differential expression of embryonic epicardial progenitor markers and localization of cardiac fibrosis in adult ischemic injury and hypertensive heart disease. <i>J. Mol. Cell. Cardiol.</i> <b>65</b>, 108–19 (2013).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3sXhsl2gsr%252FL" aria-label="View reference 30 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2Fj.yjmcc.2013.10.005" aria-label="View reference 30">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 30 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Differential%20expression%20of%20embryonic%20epicardial%20progenitor%20markers%20and%20localization%20of%20cardiac%20fibrosis%20in%20adult%20ischemic%20injury%20and%20hypertensive%20heart%20disease&amp;journal=J.%20Mol.%20Cell.%20Cardiol.&amp;volume=65&amp;pages=108-19&amp;publication_year=2013&amp;author=Braitsch%2CCM&amp;author=Kanisicak%2CO&amp;author=Berlo%2CJH&amp;author=Molkentin%2CJD&amp;author=Yutzey%2CKE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">31.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR31">Ruan, J. L. et al. Mechanical stress conditioning and electrical stimulation promote contractility and force maturation of induced pluripotent stem cell-derived human cardiac tissue. <i>Circulation</i> <b>134</b>, 1557–1567 (2016).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28XhvVyhu73F" aria-label="View reference 31 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1161%2FCIRCULATIONAHA.114.014998" aria-label="View reference 31">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 31 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Mechanical%20stress%20conditioning%20and%20electrical%20stimulation%20promote%20contractility%20and%20force%20maturation%20of%20induced%20pluripotent%20stem%20cell-derived%20human%20cardiac%20tissue&amp;journal=Circulation&amp;volume=134&amp;pages=1557-1567&amp;publication_year=2016&amp;author=Ruan%2CJL">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">32.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR32">Dubois, N. C. et al. SIRPA is a specific cell-surface marker for isolating cardiomyocytes derived from human pluripotent stem cells. <i>Nat. Biotechnol.</i> <b>29</b>, 1011–1018 (2011).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3MXhtlGks7nI" aria-label="View reference 32 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnbt.2005" aria-label="View reference 32">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 32 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=SIRPA%20is%20a%20specific%20cell-surface%20marker%20for%20isolating%20cardiomyocytes%20derived%20from%20human%20pluripotent%20stem%20cells&amp;journal=Nat.%20Biotechnol.&amp;volume=29&amp;pages=1011-1018&amp;publication_year=2011&amp;author=Dubois%2CNC">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">33.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR33">Winter, E. M. et al. A new direction for cardiac regeneration therapy: application of synergistically acting epicardium-derived cells and cardiomyocyte progenitor cells. <i>Circ. Heart Fail.</i> <b>2</b>, 643–653 (2009).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1161%2FCIRCHEARTFAILURE.108.843722" aria-label="View reference 33">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 33 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20new%20direction%20for%20cardiac%20regeneration%20therapy%3A%20application%20of%20synergistically%20acting%20epicardium-derived%20cells%20and%20cardiomyocyte%20progenitor%20cells&amp;journal=Circ.%20Heart%20Fail.&amp;volume=2&amp;pages=643-653&amp;publication_year=2009&amp;author=Winter%2CEM">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">34.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR34">Gerbin, K. A., Yang, X., Murry, C. E. &amp; Coulombe, K. L. Enhanced electrical integration of engineered human myocardium via intramyocardial versus epicardial delivery in infarcted rat hearts. <i>PloS ONE</i> <b>10</b>, e0131446 (2015).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1371%2Fjournal.pone.0131446" aria-label="View reference 34">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 34 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Enhanced%20electrical%20integration%20of%20engineered%20human%20myocardium%20via%20intramyocardial%20versus%20epicardial%20delivery%20in%20infarcted%20rat%20hearts&amp;journal=PloS%20ONE&amp;volume=10&amp;publication_year=2015&amp;author=Gerbin%2CKA&amp;author=Yang%2CX&amp;author=Murry%2CCE&amp;author=Coulombe%2CKL">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">35.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR35">van Tuyn, J. et al. Epicardial cells of human adults can undergo an epithelial-to-mesenchymal transition and obtain characteristics of smooth muscle cells in vitro. <i>Stem Cells</i> <b>25</b>, 271–278 (2007).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD2sXivVOlsbg%253D" aria-label="View reference 35 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1634%2Fstemcells.2006-0366" aria-label="View reference 35">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 35 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Epicardial%20cells%20of%20human%20adults%20can%20undergo%20an%20epithelial-to-mesenchymal%20transition%20and%20obtain%20characteristics%20of%20smooth%20muscle%20cells%20in%20vitro&amp;journal=Stem%20Cells&amp;volume=25&amp;pages=271-278&amp;publication_year=2007&amp;author=van%20Tuyn%2CJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">36.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR36">Bax, N. A. et al. Epithelial-to-mesenchymal transformation alters electrical conductivity of human epicardial cells. <i>J. Cell. Mol. Med.</i> <b>15</b>, 2675–2683 (2011).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC38XlslCgtg%253D%253D" aria-label="View reference 36 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1111%2Fj.1582-4934.2011.01266.x" aria-label="View reference 36">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 36 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Epithelial-to-mesenchymal%20transformation%20alters%20electrical%20conductivity%20of%20human%20epicardial%20cells&amp;journal=J.%20Cell.%20Mol.%20Med.&amp;volume=15&amp;pages=2675-2683&amp;publication_year=2011&amp;author=Bax%2CNA">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">37.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR37">Kirby, M. L., Gale, T. F. &amp; Stewart, D. E. Neural crest cells contribute to normal aorticopulmonary septation. <i>Science</i> <b>220</b>, 1059–1061 (1983).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ASTN%3A280%3ADyaL3s7psleqsw%253D%253D" aria-label="View reference 37 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1126%2Fscience.6844926" aria-label="View reference 37">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 37 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Neural%20crest%20cells%20contribute%20to%20normal%20aorticopulmonary%20septation&amp;journal=Science&amp;volume=220&amp;pages=1059-1061&amp;publication_year=1983&amp;author=Kirby%2CML&amp;author=Gale%2CTF&amp;author=Stewart%2CDE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">38.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR38">Porras, D. &amp; Brown, C. B. Temporal-spatial ablation of neural crest in the mouse results in cardiovascular defects. <i>Dev. Dyn.</i> <b>237</b>, 153–162 (2008).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD1cXhvFGksr8%253D" aria-label="View reference 38 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1002%2Fdvdy.21382" aria-label="View reference 38">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 38 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Temporal-spatial%20ablation%20of%20neural%20crest%20in%20the%20mouse%20results%20in%20cardiovascular%20defects&amp;journal=Dev.%20Dyn.&amp;volume=237&amp;pages=153-162&amp;publication_year=2008&amp;author=Porras%2CD&amp;author=Brown%2CCB">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">39.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR39">Jiang, X., Rowitch, D. H., Soriano, P., McMahon, A. P. &amp; Sucov, H. M. Fate of the mammalian cardiac neural crest. <i>Development</i> <b>127</b>, 1607–1616 (2000).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD3cXjsVWksb8%253D" aria-label="View reference 39 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;dopt=Abstract&amp;list_uids=10725237" aria-label="View reference 39 on PubMed" rel="nofollow">PubMed</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 39 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Fate%20of%20the%20mammalian%20cardiac%20neural%20crest&amp;journal=Development&amp;volume=127&amp;pages=1607-1616&amp;publication_year=2000&amp;author=Jiang%2CX&amp;author=Rowitch%2CDH&amp;author=Soriano%2CP&amp;author=McMahon%2CAP&amp;author=Sucov%2CHM">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">40.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR40">Cai, C. L. et al. A myocardial lineage derives from Tbx18 epicardial cells. <i>Nature</i> <b>454</b>, 104–108 (2008).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD1cXotVert7c%253D" aria-label="View reference 40 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnature06969" aria-label="View reference 40">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 40 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20myocardial%20lineage%20derives%20from%20Tbx18%20epicardial%20cells&amp;journal=Nature&amp;volume=454&amp;pages=104-108&amp;publication_year=2008&amp;author=Cai%2CCL">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">41.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR41">Gittenberger-de Groot, A. C., Vrancken Peeters, M. P., Bergwerff, M., Mentink, M. M. &amp; Poelmann, R. E. Epicardial outgrowth inhibition leads to compensatory mesothelial outflow tract collar and abnormal cardiac septation and coronary formation. <i>Circ. Res.</i> <b>87</b>, 969–971 (2000).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD3cXoslygsLY%253D" aria-label="View reference 41 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1161%2F01.RES.87.11.969" aria-label="View reference 41">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 41 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Epicardial%20outgrowth%20inhibition%20leads%20to%20compensatory%20mesothelial%20outflow%20tract%20collar%20and%20abnormal%20cardiac%20septation%20and%20coronary%20formation&amp;journal=Circ.%20Res.&amp;volume=87&amp;pages=969-971&amp;publication_year=2000&amp;author=Gittenberger-de%20Groot%2CAC&amp;author=Vrancken%20Peeters%2CMP&amp;author=Bergwerff%2CM&amp;author=Mentink%2CMM&amp;author=Poelmann%2CRE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">42.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR42">Ogle, B. M. et al. Distilling complexity to advance cardiac tissue engineering. <i>Sci. Transl. Med.</i> <b>8</b>, 342ps13 (2016).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1126%2Fscitranslmed.aad2304" aria-label="View reference 42">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 42 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Distilling%20complexity%20to%20advance%20cardiac%20tissue%20engineering&amp;journal=Sci.%20Transl.%20Med.&amp;volume=8&amp;publication_year=2016&amp;author=Ogle%2CBM">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">43.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR43">Lepilina, A. et al. A dynamic epicardial injury response supports progenitor cell activity during zebrafish heart regeneration. <i>Cell</i> <b>127</b>, 607–619 (2006).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD28Xht1Wgtb%252FK" aria-label="View reference 43 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2Fj.cell.2006.08.052" aria-label="View reference 43">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 43 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20dynamic%20epicardial%20injury%20response%20supports%20progenitor%20cell%20activity%20during%20zebrafish%20heart%20regeneration&amp;journal=Cell&amp;volume=127&amp;pages=607-619&amp;publication_year=2006&amp;author=Lepilina%2CA">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">44.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR44">Porrello, E. R. et al. Transient regenerative potential of the neonatal mouse heart. <i>Science</i> <b>331</b>, 1078–1080 (2011).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3MXit1eitrs%253D" aria-label="View reference 44 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1126%2Fscience.1200708" aria-label="View reference 44">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 44 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Transient%20regenerative%20potential%20of%20the%20neonatal%20mouse%20heart&amp;journal=Science&amp;volume=331&amp;pages=1078-1080&amp;publication_year=2011&amp;author=Porrello%2CER">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">45.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR45">Wang, J., Karra, R., Dickson, A. L. &amp; Poss, K. D. Fibronectin is deposited by injury-activated epicardial cells and is necessary for zebrafish heart regeneration. <i>Dev. Biol.</i> <b>382</b>, 427–435 (2013).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3sXhsVWisLzN" aria-label="View reference 45 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2Fj.ydbio.2013.08.012" aria-label="View reference 45">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 45 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Fibronectin%20is%20deposited%20by%20injury-activated%20epicardial%20cells%20and%20is%20necessary%20for%20zebrafish%20heart%20regeneration&amp;journal=Dev.%20Biol.&amp;volume=382&amp;pages=427-435&amp;publication_year=2013&amp;author=Wang%2CJ&amp;author=Karra%2CR&amp;author=Dickson%2CAL&amp;author=Poss%2CKD">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">46.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR46">Winter, E. M. et al. Preservation of left ventricular function and attenuation of remodeling after transplantation of human epicardium-derived cells into the infarcted mouse heart. <i>Circulation</i> <b>116</b>, 917–927 (2007).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ASTN%3A280%3ADC%252BD2svovFakug%253D%253D" aria-label="View reference 46 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1161%2FCIRCULATIONAHA.106.668178" aria-label="View reference 46">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 46 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Preservation%20of%20left%20ventricular%20function%20and%20attenuation%20of%20remodeling%20after%20transplantation%20of%20human%20epicardium-derived%20cells%20into%20the%20infarcted%20mouse%20heart&amp;journal=Circulation&amp;volume=116&amp;pages=917-927&amp;publication_year=2007&amp;author=Winter%2CEM">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">47.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR47">Pittenger, M. F. et al. Multilineage potential of adult human mesenchymal stem cells. <i>Science</i> <b>284</b>, 143–147 (1999).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK1MXitlCnu7o%253D" aria-label="View reference 47 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1126%2Fscience.284.5411.143" aria-label="View reference 47">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 47 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Multilineage%20potential%20of%20adult%20human%20mesenchymal%20stem%20cells&amp;journal=Science&amp;volume=284&amp;pages=143-147&amp;publication_year=1999&amp;author=Pittenger%2CMF">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">48.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR48">Bargehr, J. et al. Embryological origin of human smooth muscle cells influences their ability to support endothelial network formation. <i>Stem Cells Transl. Med.</i> <b>5</b>, 946–959 (2016).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.5966%2Fsctm.2015-0282" aria-label="View reference 48">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 48 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Embryological%20origin%20of%20human%20smooth%20muscle%20cells%20influences%20their%20ability%20to%20support%20endothelial%20network%20formation&amp;journal=Stem%20Cells%20Transl.%20Med.&amp;volume=5&amp;pages=946-959&amp;publication_year=2016&amp;author=Bargehr%2CJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">49.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR49">Hofsteen, P., Robitaille, A. M., Chapman, D. P., Moon, R. T. &amp; Murry, C. E. Quantitative proteomics identify DAB2 as a cardiac developmental regulator that inhibits WNT/beta-catenin signaling. <i>Proc. Natl Acad. Sci. USA</i> <b>113</b>, 1002–1007 (2016).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28XmtVajuw%253D%253D" aria-label="View reference 49 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1073%2Fpnas.1523930113" aria-label="View reference 49">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 49 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Quantitative%20proteomics%20identify%20DAB2%20as%20a%20cardiac%20developmental%20regulator%20that%20inhibits%20WNT%2Fbeta-catenin%20signaling&amp;journal=Proc.%20Natl%20Acad.%20Sci.%20USA&amp;volume=113&amp;pages=1002-1007&amp;publication_year=2016&amp;author=Hofsteen%2CP&amp;author=Robitaille%2CAM&amp;author=Chapman%2CDP&amp;author=Moon%2CRT&amp;author=Murry%2CCE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">50.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR50">Palpant, N. J., Hofsteen, P., Pabon, L., Reinecke, H. &amp; Murry, C. E. Cardiac development in zebrafish and human embryonic stem cells is inhibited by exposure to tobacco cigarettes and e-cigarettes. <i>PloS ONE</i> <b>10</b>, e0126259 (2015).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1371%2Fjournal.pone.0126259" aria-label="View reference 50">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 50 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Cardiac%20development%20in%20zebrafish%20and%20human%20embryonic%20stem%20cells%20is%20inhibited%20by%20exposure%20to%20tobacco%20cigarettes%20and%20e-cigarettes&amp;journal=PloS%20ONE&amp;volume=10&amp;publication_year=2015&amp;author=Palpant%2CNJ&amp;author=Hofsteen%2CP&amp;author=Pabon%2CL&amp;author=Reinecke%2CH&amp;author=Murry%2CCE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">51.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR51">Young, J. L. &amp; Engler, A. J. Hydrogels with time-dependent material properties enhance cardiomyocyte differentiation in vitro. <i>Biomaterials</i> <b>32</b>, 1002–1009 (2011).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3cXhsVOntb%252FF" aria-label="View reference 51 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1016%2Fj.biomaterials.2010.10.020" aria-label="View reference 51">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 51 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Hydrogels%20with%20time-dependent%20material%20properties%20enhance%20cardiomyocyte%20differentiation%20in%20vitro&amp;journal=Biomaterials&amp;volume=32&amp;pages=1002-1009&amp;publication_year=2011&amp;author=Young%2CJL&amp;author=Engler%2CAJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">52.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR52">Ruan, J. L. et al. Mechanical stress promotes maturation of human myocardium from pluripotent stem cell-derived progenitors. <i>Stem Cells</i> <b>33</b>, 2148–2157 (2015).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2MXhs1WitLnI" aria-label="View reference 52 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1002%2Fstem.2036" aria-label="View reference 52">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 52 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Mechanical%20stress%20promotes%20maturation%20of%20human%20myocardium%20from%20pluripotent%20stem%20cell-derived%20progenitors&amp;journal=Stem%20Cells&amp;volume=33&amp;pages=2148-2157&amp;publication_year=2015&amp;author=Ruan%2CJL">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">53.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR53">Kim, D., Langmead, B. &amp; Salzberg, S. L. HISAT: a fast spliced aligner with low memory requirements. <i>Nat. Methods</i> <b>12</b>, 357–360 (2015).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2MXjvFOnsL0%253D" aria-label="View reference 53 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fnmeth.3317" aria-label="View reference 53">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 53 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=HISAT%3A%20a%20fast%20spliced%20aligner%20with%20low%20memory%20requirements&amp;journal=Nat.%20Methods&amp;volume=12&amp;pages=357-360&amp;publication_year=2015&amp;author=Kim%2CD&amp;author=Langmead%2CB&amp;author=Salzberg%2CSL">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">54.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR54">Barnett, D. W., Garrison, E. K., Quinlan, A. R., Stromberg, M. P. &amp; Marth, G. T. BamTools: a C++ API and toolkit for analyzing and managing BAM files. <i>Bioinformatics</i> <b>27</b>, 1691–1692 (2011).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC3MXntFGktbc%253D" aria-label="View reference 54 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1093%2Fbioinformatics%2Fbtr174" aria-label="View reference 54">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 54 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=BamTools%3A%20a%20C%2B%2B%20API%20and%20toolkit%20for%20analyzing%20and%20managing%20BAM%20files&amp;journal=Bioinformatics&amp;volume=27&amp;pages=1691-1692&amp;publication_year=2011&amp;author=Barnett%2CDW&amp;author=Garrison%2CEK&amp;author=Quinlan%2CAR&amp;author=Stromberg%2CMP&amp;author=Marth%2CGT">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">55.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR55">Edgar, R., Domrachev, M. &amp; Lash, A. E. Gene Expression Omnibus: NCBI gene expression and hybridization array data repository. <i>Nucleic Acids Res.</i> <b>30</b>, 207–210 (2002).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD38Xht12kurs%253D" aria-label="View reference 55 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1093%2Fnar%2F30.1.207" aria-label="View reference 55">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 55 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Gene%20Expression%20Omnibus%3A%20NCBI%20gene%20expression%20and%20hybridization%20array%20data%20repository&amp;journal=Nucleic%20Acids%20Res.&amp;volume=30&amp;pages=207-210&amp;publication_year=2002&amp;author=Edgar%2CR&amp;author=Domrachev%2CM&amp;author=Lash%2CAE">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">56.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR56">Love, M. I., Huber, W. &amp; Anders, S. Moderated estimation of fold change and dispersion for RNA-seq data with DESeq2. <i>Genome Biol.</i> <b>15</b>, 550 (2014).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1186%2Fs13059-014-0550-8" aria-label="View reference 56">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 56 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Moderated%20estimation%20of%20fold%20change%20and%20dispersion%20for%20RNA-seq%20data%20with%20DESeq2&amp;journal=Genome%20Biol.&amp;volume=15&amp;publication_year=2014&amp;author=Love%2CMI&amp;author=Huber%2CW&amp;author=Anders%2CS">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">57.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR57">Binns, D. et al. QuickGO: a web-based tool for Gene Ontology searching. <i>Bioinformatics</i> <b>25</b>, 3045–3046 (2009).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD1MXhtl2jt7rO" aria-label="View reference 57 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1093%2Fbioinformatics%2Fbtp536" aria-label="View reference 57">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 57 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=QuickGO%3A%20a%20web-based%20tool%20for%20Gene%20Ontology%20searching&amp;journal=Bioinformatics&amp;volume=25&amp;pages=3045-3046&amp;publication_year=2009&amp;author=Binns%2CD">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">58.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR58">Eisen, M. B., Spellman, P. T., Brown, P. O. &amp; Botstein, D. Cluster analysis and display of genome-wide expression patterns. <i>Proc. Natl Acad. Sci. USA</i> <b>95</b>, 14863–14868 (1998).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK1cXotVGmurk%253D" aria-label="View reference 58 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1073%2Fpnas.95.25.14863" aria-label="View reference 58">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 58 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Cluster%20analysis%20and%20display%20of%20genome-wide%20expression%20patterns&amp;journal=Proc.%20Natl%20Acad.%20Sci.%20USA&amp;volume=95&amp;pages=14863-14868&amp;publication_year=1998&amp;author=Eisen%2CMB&amp;author=Spellman%2CPT&amp;author=Brown%2CPO&amp;author=Botstein%2CD">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">59.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR59">Wang, J., Vasaikar, S., Shi, Z., Greer, M. &amp; Zhang, B. WebGestalt 2017: a more comprehensive, powerful, flexible and interactive gene set enrichment analysis toolkit. <i>Nucleic Acids Res.</i> <b>45</b>, W130–W137 (2017).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhs1ait7w%253D" aria-label="View reference 59 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1093%2Fnar%2Fgkx356" aria-label="View reference 59">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 59 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=WebGestalt%202017%3A%20a%20more%20comprehensive%2C%20powerful%2C%20flexible%20and%20interactive%20gene%20set%20enrichment%20analysis%20toolkit&amp;journal=Nucleic%20Acids%20Res.&amp;volume=45&amp;pages=W130-W137&amp;publication_year=2017&amp;author=Wang%2CJ&amp;author=Vasaikar%2CS&amp;author=Shi%2CZ&amp;author=Greer%2CM&amp;author=Zhang%2CB">
                        Google Scholar</a></li></ul></li></ol><p class="c-article-references__download u-hide-print"><a data-track="click" data-track-action="download citation references" data-track-category="article body" data-track-label="link" href="/articles/s41587-019-0197-9-references.ris">
                    Download references
                </a></p></div></div></div></section><section aria-labelledby="Ack1"><div class="c-article-section js-article-section" id="Ack1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Ack1">Acknowledgements</h2><div class="c-article-section__content js-collapsible-section" id="Ack1-content"><p>This work was supported by the British Heart Foundation (BHF; grants nos. NH/11/1/28922, G1000847, FS/13/29/30024 and FS/18/46/33663), Oxford-Cambridge Centre for Regenerative Medicine (grant no. RM/13/3/30159), the UK Medical Research Council (MRC) and the Cambridge Hospitals National Institute for Health Research Biomedical Research Centre funding (S.S.), as well as National Institutes of Health grant nos. P01HL094374, P01GM081619 and R01HL128362 and a grant from the Fondation Leducq Transatlantic Network of Excellence (C.E.M.). J.B. was supported by a Cambridge National Institute for Health Research Biomedical Research Centre Cardiovascular Clinical Research Fellowship and, subsequently, by a BHF Studentship (grant no. FS/13/65/30441). D.I. received a University of Cambridge Commonwealth Scholarship. L.G. is supported by BHF Award RM/l3/3/30159 and L.P.O. is funded by a Wellcome Trust Fellowship (grant no. 203568/Z/16/Z). N.F. was supported by BHF grant no. RG/13/14/30314. N.L.N. was supported by the Biotechnology and Biological Sciences Research Council (Institute Strategic Programmes BBS/E/B/000C0419 and BBS/E/B/000C0434). S.S. and M.R.B. were supported by the BHF Centre for Cardiovascular Research Excellence. Core support was provided by the Wellcome-MRC Cambridge Stem Cell Institute (grant no. 203151/Z/16/Z). The authors thank Osiris for providing the primary mesenchymal stem cells<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 47" title="Pittenger, M. F. et al. Multilineage potential of adult human mesenchymal stem cells. Science 284, 143–147 (1999)." href="/articles/s41587-019-0197-9#ref-CR47" id="ref-link-section-d10396e2157">47</a></sup>.</p></div></div></section><section aria-labelledby="author-information"><div class="c-article-section js-article-section" id="author-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="author-information">Author information</h2><div class="c-article-section__content js-collapsible-section" id="author-information-content"><h3 class="c-article-author-information__subtitle u-visually-hidden" id="author-notes">Author notes</h3><ol class="c-article-author-information__list"><li class="c-article-author-information__item" id="na1"><p>These authors contributed equally: Charles E. Murry, Sanjay Sinha.</p></li></ol><h3 class="c-article-author-information__subtitle" id="affiliations">Affiliations</h3><ol class="c-article-author-affiliation__list"><li id="Aff1"><h4 class="c-article-author-affiliation__address">The Anne McLaren Laboratory, Wellcome Trust – MRC Cambridge Stem Cell Institute, University of Cambridge, Cambridge, UK</h4><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Johannes Bargehr</li><li class="c-article-author-affiliation__authors-item">, Lay Ping Ong</li><li class="c-article-author-affiliation__authors-item">, Maria Colzani</li><li class="c-article-author-affiliation__authors-item">, Hongorzul Davaapil</li><li class="c-article-author-affiliation__authors-item">, Laure Gambardella</li><li class="c-article-author-affiliation__authors-item">, Dharini Iyer</li><li class="c-article-author-affiliation__authors-item">, Fotios Sampaziotis</li><li class="c-article-author-affiliation__authors-item">, William G. Bernard</li><li class="c-article-author-affiliation__authors-item"> &amp; Sanjay Sinha</li></ul></li><li id="Aff2"><h4 class="c-article-author-affiliation__address">Division of Cardiovascular Medicine, University of Cambridge, Cambridge, UK</h4><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Johannes Bargehr</li><li class="c-article-author-affiliation__authors-item">, Lay Ping Ong</li><li class="c-article-author-affiliation__authors-item">, Maria Colzani</li><li class="c-article-author-affiliation__authors-item">, Hongorzul Davaapil</li><li class="c-article-author-affiliation__authors-item">, Laure Gambardella</li><li class="c-article-author-affiliation__authors-item">, Dharini Iyer</li><li class="c-article-author-affiliation__authors-item">, William G. Bernard</li><li class="c-article-author-affiliation__authors-item">, Nichola Figg</li><li class="c-article-author-affiliation__authors-item">, Martin R. Bennett</li><li class="c-article-author-affiliation__authors-item"> &amp; Sanjay Sinha</li></ul></li><li id="Aff3"><h4 class="c-article-author-affiliation__address">Department of Pathology, Center for Cardiovascular Biology, Institute for Stem Cell and Regenerative Medicine, University of Washington, Seattle, WA, USA</h4><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Peter Hofsteen</li><li class="c-article-author-affiliation__authors-item">, Shiv Bhandari</li><li class="c-article-author-affiliation__authors-item">, Florian Weinberger</li><li class="c-article-author-affiliation__authors-item">, Alessandro Bertero</li><li class="c-article-author-affiliation__authors-item">, Andrea Leonard</li><li class="c-article-author-affiliation__authors-item">, Amy Martinson</li><li class="c-article-author-affiliation__authors-item"> &amp; Charles E. Murry</li></ul></li><li id="Aff4"><h4 class="c-article-author-affiliation__address">The Babraham Institute, Cambridge, UK</h4><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Nicolas Le Novère</li></ul></li><li id="Aff5"><h4 class="c-article-author-affiliation__address">Department of Bioengineering, University of Washington, Seattle, WA, USA</h4><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Michael Regnier</li><li class="c-article-author-affiliation__authors-item"> &amp; Charles E. Murry</li></ul></li><li id="Aff6"><h4 class="c-article-author-affiliation__address">Division of Cardiology, Department of Medicine,  University of Washington, Seattle, WA, USA</h4><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Charles E. Murry</li></ul></li></ol><div class="js-hide u-hide-print" data-test="author-info"><h3 class="c-article-author-information__subtitle">Authors</h3><ol class="c-article-author-authors-search"><li id="auth-1"><h3 class="c-article-author-authors-search__title js-search-name">Search for Johannes Bargehr in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Johannes+Bargehr">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Johannes+Bargehr%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-2"><h3 class="c-article-author-authors-search__title js-search-name">Search for Lay Ping Ong in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Lay Ping+Ong">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Lay Ping+Ong%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-3"><h3 class="c-article-author-authors-search__title js-search-name">Search for Maria Colzani in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Maria+Colzani">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Maria+Colzani%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-4"><h3 class="c-article-author-authors-search__title js-search-name">Search for Hongorzul Davaapil in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Hongorzul+Davaapil">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Hongorzul+Davaapil%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-5"><h3 class="c-article-author-authors-search__title js-search-name">Search for Peter Hofsteen in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Peter+Hofsteen">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Peter+Hofsteen%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-6"><h3 class="c-article-author-authors-search__title js-search-name">Search for Shiv Bhandari in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Shiv+Bhandari">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Shiv+Bhandari%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-7"><h3 class="c-article-author-authors-search__title js-search-name">Search for Laure Gambardella in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Laure+Gambardella">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Laure+Gambardella%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-8"><h3 class="c-article-author-authors-search__title js-search-name">Search for Nicolas Le Novère in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Nicolas+Nov%C3%A8re">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Nicolas+Nov%C3%A8re%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-9"><h3 class="c-article-author-authors-search__title js-search-name">Search for Dharini Iyer in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Dharini+Iyer">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Dharini+Iyer%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-10"><h3 class="c-article-author-authors-search__title js-search-name">Search for Fotios Sampaziotis in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Fotios+Sampaziotis">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Fotios+Sampaziotis%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-11"><h3 class="c-article-author-authors-search__title js-search-name">Search for Florian Weinberger in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Florian+Weinberger">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Florian+Weinberger%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-12"><h3 class="c-article-author-authors-search__title js-search-name">Search for Alessandro Bertero in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Alessandro+Bertero">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Alessandro+Bertero%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-13"><h3 class="c-article-author-authors-search__title js-search-name">Search for Andrea Leonard in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Andrea+Leonard">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Andrea+Leonard%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-14"><h3 class="c-article-author-authors-search__title js-search-name">Search for William G. Bernard in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=William G.+Bernard">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22William G.+Bernard%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-15"><h3 class="c-article-author-authors-search__title js-search-name">Search for Amy Martinson in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Amy+Martinson">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Amy+Martinson%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-16"><h3 class="c-article-author-authors-search__title js-search-name">Search for Nichola Figg in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Nichola+Figg">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Nichola+Figg%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-17"><h3 class="c-article-author-authors-search__title js-search-name">Search for Michael Regnier in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Michael+Regnier">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Michael+Regnier%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-18"><h3 class="c-article-author-authors-search__title js-search-name">Search for Martin R. Bennett in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Martin R.+Bennett">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Martin R.+Bennett%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-19"><h3 class="c-article-author-authors-search__title js-search-name">Search for Charles E. Murry in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Charles E.+Murry">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Charles E.+Murry%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-20"><h3 class="c-article-author-authors-search__title js-search-name">Search for Sanjay Sinha in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Sanjay+Sinha">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Sanjay+Sinha%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li></ol></div><h3 class="c-article-author-information__subtitle" id="contributions">Contributions</h3><p>J.B. was the principal experimentalist and was responsible for study design and conceptualization, data acquisition and interpretation, production of figures and manuscript writing. L.P.O. performed tissue culture, 3D-EHT generation, force measurement and assisted during surgery. M.C. performed tissue culture and 3D-EHT generation. H.D. performed force measurement and RT–qPCR. P.H. was responsible for preparation of cell suspensions on the day of transplantation, necropsy, assisting during surgery and postoperative animal care. S.B. performed the casting of 3D-EHT and force measurement. L.G. performed tissue histology, immunofluorescence and sample preparation for RNAseq. N.L.N. performed the bioinformatics analysis. D.I. contributed conceptual ideas and critically revised the manuscript for important intellectual content. F.S. critically revised the manuscript for important intellectual content. F.W. performed the functional analysis of echocardiographs. A.B. performed the gene expression analysis. A.L. was responsible for experimental guidance and force measurement data analysis. W.G.B. was responsible for data interpretation and logistics. A.M. was responsible for animal surgery and logistics. N.F. was responsible for processing of histologic tissue and preparation of slides. M.R. was responsible for force measurement equipment. M.R.B. critically revised the manuscript for important intellectual content. C.E.M. was responsible for study design and conception, obtaining research funding, study supervision, and editing and final approval of the manuscript. S.S. was responsible for study design and conception, obtaining research funding, study supervision, interpretation of data, and editing and final approval of the manuscript.</p><h3 class="c-article-author-information__subtitle" id="corresponding-author">Corresponding authors</h3><p>Correspondence to
                <a id="corresp-c1" rel="nofollow" href="/articles/s41587-019-0197-9/email/correspondent/c1/new">Charles E. Murry</a> or <a id="corresp-c2" rel="nofollow" href="/articles/s41587-019-0197-9/email/correspondent/c2/new">Sanjay Sinha</a>.</p></div></div></section><section aria-labelledby="ethics"><div class="c-article-section js-article-section" id="ethics-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="ethics">Ethics declarations</h2><div class="c-article-section__content js-collapsible-section" id="ethics-content">
              
                <h3 class="c-article__sub-heading">Competing interests</h3>
                <p>A patent has been filed on the cardiac application of epicardial cells, on which C.E.M., S.S. and J.B. are coinventors (WO2018170280A1). C.E.M. is a scientific founder and equity holder in Cytocardia.</p>
              
            </div></div></section><section aria-labelledby="additional-information"><div class="c-article-section js-article-section" id="additional-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="additional-information">Additional information</h2><div class="c-article-section__content js-collapsible-section" id="additional-information-content"><p><b>Publisher’s note:</b> Springer Nature remains neutral with regard to jurisdictional claims in published maps and institutional affiliations.</p></div></div></section><section aria-labelledby="Sec24"><div class="c-article-section js-article-section" id="Sec24-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Sec24">Supplementary information</h2><div class="c-article-section__content js-collapsible-section" id="Sec24-content">
                  
                  
                <div class="c-article-supplementary__item" data-test="supp-item" id="MOESM1"><h3 class="c-article-supplementary__title"><a class="print-link" data-track="click" data-track-category="article body" data-track-action="view supplementary info" data-track-label="link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_MOESM1_ESM.pdf" data-supp-info-image="">Supplementary Information</a></h3><div class="c-article-supplementary__description" data-component="thumbnail-container"><p>Supplementary Figs. 1–20 and Supplementary Tables. 1–5</p></div></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM2"><h3 class="c-article-supplementary__title"><a class="print-link" data-track="click" data-track-category="article body" data-track-action="view supplementary info" data-track-label="link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41587-019-0197-9/MediaObjects/41587_2019_197_MOESM2_ESM.pdf" data-supp-info-image="">Reporting Summary</a></h3></div></div></div></section><section aria-labelledby="rightslink"><div class="c-article-section js-article-section" id="rightslink-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="rightslink">Rights and permissions</h2><div class="c-article-section__content js-collapsible-section" id="rightslink-content"><p class="c-article-rights"><a data-track="click" data-track-action="view rights and permissions" data-track-category="article body" data-track-label="link" href="https://s100.copyright.com/AppDispatchServlet?imprint=Nature&amp;title=Epicardial%20cells%20derived%20from%20human%20embryonic%20stem%20cells%20augment%20cardiomyocyte-driven%20heart%20regeneration&amp;author=Johannes%20Bargehr%20et%20al&amp;contentID=10.1038%2Fs41587-019-0197-9&amp;publication=Nature%20Biotechnology&amp;publicationDate=2019-08-02&amp;publisherName=SpringerNature&amp;orderBeanReset=true">Reprints and Permissions</a></p></div></div></section><section aria-labelledby="article-info"><div class="c-article-section js-article-section" id="article-info-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="article-info">About this article</h2><div class="c-article-section__content js-collapsible-section" id="article-info-content"><div class="c-bibliographic-information"><div class="u-hide-print c-bibliographic-information__column"><a data-crossmark="10.1038/s41587-019-0197-9" target="_blank" rel="noopener" href="https://crossmark.crossref.org/dialog/?doi=10.1038/s41587-019-0197-9" data-track="click" data-track-action="Click Crossmark" data-track-category="article body" data-track-label="link"><img width="57" height="81" alt="Verify currency and authenticity via CrossMark" src="data:image/svg+xml;base64,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" /></a></div><div class="c-bibliographic-information__column"><ul class="c-bibliographic-information__list" data-test="publication-history"><li class="c-bibliographic-information__list-item"><h4>Received</h4><p class="c-bibliographic-information__value"><time datetime="2017-04-12">12 April 2017</time></p></li><li class="c-bibliographic-information__list-item"><h4>Accepted</h4><p class="c-bibliographic-information__value"><time datetime="2019-06-24">24 June 2019</time></p></li><li class="c-bibliographic-information__list-item"><h4>Published</h4><p class="c-bibliographic-information__value"><time datetime="2019-08-02">02 August 2019</time></p></li><li class="c-bibliographic-information__list-item"><h4>Issue Date</h4><p class="c-bibliographic-information__value"><time datetime="2019-08">August 2019</time></p></li><li class="c-bibliographic-information__list-item"><h4><abbr title="Digital Object Identifier">DOI</abbr></h4><p class="c-bibliographic-information__value"><a href="https://doi.org/10.1038/s41587-019-0197-9" data-track="click" data-track-action="view doi" data-track-category="article body" data-track-label="link" itemprop="sameAs">https://doi.org/10.1038/s41587-019-0197-9</a></p></li></ul><div data-component="share-box"></div><div data-component="article-info-list"></div></div></div></div></div></section>

                        

                        

                        <span data-recommended="jobs"></span>
                    </div>
            </div>

            <div class="c-article-extras u-hide-print" role="complementary" data-container-type="reading-companion" data-track-component="reading companion">
                
                    
    
        
    


                    
                
                
    
        <div class="c-article-metrics-bar__wrapper u-clear-both">
            <div class="c-article-metrics-bar">
                <h3 class="u-visually-hidden">Article metrics</h3>
                
                
                
                    
                        <div class="c-article-metrics-bar__item">
                            <h4 class="c-article-metrics-bar__label">Altmetric</h4>
                            <p class="c-article-metrics-bar__count">40</p>
                        </div>
                    
                    
                        <div class="c-article-metrics-bar__item">
                            <h4 class="u-visually-hidden">More details</h4>
                            <p class="c-article-metrics-bar__details"><a href="/articles/s41587-019-0197-9/metrics" data-track="click" data-track-action="view metrics" data-track-category="article body" data-track-label="link" rel="nofollow">Metrics</a></p>
                        </div>
                    
                
            </div>
        </div>
    


                
                    
                

                

                <div class="c-reading-companion">
                    <div class="c-reading-companion__sticky" data-component="reading-companion-sticky">
                        <div class="c-reading-companion__panel c-reading-companion__sections c-reading-companion__panel--active" id="tabpanel-sections">
                            
    <div id="div-gpt-ad-right-2"
         class="div-gpt-ad advert medium-rectangle js-ad text-center hide-print grade-c-hide"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="300x250"
         data-gpt-targeting="type=article;pos=right;artid=s41587-019-0197-9;doi=10.1038/s41587-019-0197-9;subjmeta=1360,2117,308,489,532,575,631,692,699,75;kwrd=Cardiovascular diseases,Embryonic stem cells,Regeneration,Stem-cell differentiation,Translational research">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=-688073650&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-019-0197-9%26doi%3D10.1038/s41587-019-0197-9%26subjmeta%3D1360,2117,308,489,532,575,631,692,699,75%26kwrd%3DCardiovascular diseases,Embryonic stem cells,Regeneration,Stem-cell differentiation,Translational research">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=-688073650&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-019-0197-9%26doi%3D10.1038/s41587-019-0197-9%26subjmeta%3D1360,2117,308,489,532,575,631,692,699,75%26kwrd%3DCardiovascular diseases,Embryonic stem cells,Regeneration,Stem-cell differentiation,Translational research"
                     alt="Advertisement"
                     width="300"
                     height="250"></a>
        </noscript>
    </div>

                        </div>
                        <div class="c-reading-companion__panel c-reading-companion__figures c-reading-companion__panel--full-width" id="tabpanel-figures"></div>
                        <div class="c-reading-companion__panel c-reading-companion__references c-reading-companion__panel--full-width" id="tabpanel-references"></div>
                    </div>
                </div>
            </div>
        </article>
    </div>
</div>
</div>

<div class="hide-print js-header-menu menu menu2 mb20 z-index-50 composite-layer background-white border-bottom-2 border-gray-medium tighten-line-height" id="menu" data-track-component="menu">
    <div class="menu-inner content js-hide">
        <nav>
            <div class="cleared border-bottom-1 border-gray-medium ml20 mr20">
                <div class="grid-ng grid-1of4 mq875-grid-12">
                   <h2 class="h3 pa20 mq875-pa0 mq875-mt20">
                       Nature Biotechnology<span class="visually-hidden"> menu</span>
                   </h2>
                </div>
                
    
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <ul class="clean-list mb0">
            
            <li class="mb4 pr10"><a href="/nbt/news-and-comment" data-track="click" data-track-action="news &amp; comment" data-track-label="link">News &amp; Comment</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/research" data-track="click" data-track-action="research" data-track-label="link">Research</a></li>
            
        </ul>
    </div>
    

    
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <ul class="clean-list mb0">
            
            <li class="mb4 pr10"><a href="/nbt/current-issue" data-track="click" data-track-action="current issue" data-track-label="link">Current Issue</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/browse-issues" data-track="click" data-track-action="browse issues" data-track-label="link">Browse Issues</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/articles" data-track="click" data-track-action="browse articles" data-track-label="link">Browse Articles</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/collections" data-track="click" data-track-action="browse collections" data-track-label="link">Browse Collections</a></li>
            
        </ul>
    </div>
    

    
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <ul class="clean-list mb0">
            
            <li class="mb4 pr10"><a href="/nbt/about" data-track="click" data-track-action="about the journal" data-track-label="link">About the Journal</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/for-authors" data-track="click" data-track-action="for authors" data-track-label="link">For Authors</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/for-reviewers" data-track="click" data-track-action="for reviewers" data-track-label="link">For Reviewers</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/web-feeds" data-track="click" data-track-action="web feeds" data-track-label="link">Web Feeds</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/posters" data-track="click" data-track-action="posters" data-track-label="link">Posters</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/podcast" data-track="click" data-track-action="podcasts" data-track-label="link">Podcasts</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/video" data-track="click" data-track-action="videos" data-track-label="link">Videos</a></li>
            
        </ul>
    </div>
    

            </div>
            <div class="cleared ml20 mr20">
                <div class="cleared pb10">
    <div class="grid-ng grid-1of4 mq875-grid-12">
        <h3 class="serif pa20 mq875-pa0 mq875-mt20">Nature Research<span class="visually-hidden"> menu</span></h3>
    </div>
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <h4 class="mb4">Our Journals</h4>
        <ul class="clean-list mb0">
            <li class="mb4 pr10"><a href="/nature" data-track="click" data-track-action="nature" data-track-label="link">Nature</a></li>
            <li class="mb4 pr10"><a href="/ncomms" data-track="click" data-track-action="nature communications" data-track-label="link">Nature Communications</a></li>
            <li class="mb4 pr10"><a href="/nprot" data-track="click" data-track-action="nature protocols" data-track-label="link">Nature Protocols</a></li>
            <li class="mb4 pr10"><a href="/srep" data-track="click" data-track-action="scientific reports" data-track-label="link">Scientific Reports</a></li>
            <li class="mb4 pr10"><a href="/siteindex" data-track="click" data-track-action="journal a-z view all" data-track-label="link">View all journals</a></li>
        </ul>
    </div>
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <h4 class="mb4">Subjects</h4>
        <ul class="clean-list mb0">
            <li class="mb4 pr10"><a href="/subjects/biological-sciences" data-track="click" data-track-action="biological sciences" data-track-label="link">Biological Sciences</a></li>
            <li class="mb4 pr10"><a href="/subjects/scientific-community-and-society" data-track="click" data-track-action="scientific community and society" data-track-label="link">Scientific Community &amp; Society</a></li>
            <li class="mb4 pr10"><a href="/subjects/earth-and-environmental-sciences" data-track="click" data-track-action="earth and environmental sciences" data-track-label="link">Earth &amp; Environmental Sciences</a></li>
            <li class="mb4 pr10"><a href="/subjects/health-sciences" data-track="click" data-track-action="health sciences" data-track-label="link">Health Sciences</a></li>
            <li class="mb4 pr10"><a href="/subjects/physical-sciences" data-track="click" data-track-action="physical sciences" data-track-label="link">Physical Sciences</a></li>
            <li class="mb4 pr10"><a href="/subjects" data-track="click" data-track-action="subjects view all" data-track-label="link">View all subjects</a></li>
        </ul>
    </div>
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <h4 class="mb4">More</h4>
        <ul class="clean-list mb0">
            <li class="mb4 pr10"><a href="https://support.nature.com/support/home" data-track="click" data-track-action="subscriptions" data-track-label="link">Contact us</a></li>
            <li class="mb4 pr10"><a href="/authors/index.html" data-track="click" data-track-action="authors and referees" data-track-label="link">Authors &amp; Referees</a></li>
            <li class="mb4 pr10"><a href="/libraries/index.html" data-track="click" data-track-action="librarians" data-track-label="link">Librarians</a></li>
            <li class="mb4 pr10"><a href="/advertising/index.html" data-track="click" data-track-action="advertisers" data-track-label="link">Advertisers</a></li>
            <li class="mb4 pr10"><a href="/npg_/press_room/index.html" data-track="click" data-track-action="press" data-track-label="link">Press</a></li>
            <li class="mb4 pr10"><a href="/npg_/index_npg.html" data-track="click" data-track-action="about" data-track-label="link">About Nature Research</a></li>
        </ul>
    </div>
</div>

            </div>
        </nav>
    </div>
</div>

<div id="search-menu" class="menu pt20 mb20 z-index-50 composite-layer background-white border-gray-medium border-bottom-2" data-component="tray" data-track-component="header">
    <div class="menu-inner js-hide">
        <section>
            <h2 class="visually-hidden">Search</h2>
            <div class="hide-print content mb40 mq1200-padded position-relative" data-test="inline-search">
                <div class="pt30 cleared background-white sans-serif">
                    <div class="grid grid-8 grid-left-2 mq875-grid-12 mq875-ml0 mq640-pb30">
                        <form action="/search" method="get" role="search" autocomplete="off" class="standard-space-below" data-track="submit" data-track-action="search" data-track-label="form">
                            <label for="keywords" class="block strong">Article search</label>
                            <div class="position-relative">
                                <input type="search" id="keywords" class="border-gray border-all-1 equalize-line-height pa10 pr40 box-sizing grid-12" name="q" value="" placeholder="Search by keywords or author" data-test="search-keywords">
                                <div class="position-absolute position-right position-top mt1 mr1">
                                    <button type="submit" class="icon icon-center search-btn kill-border" data-test="search-submit">
                                        Search
                                    </button>
                                </div>
                                <p class="mb0 mt4 text14"><a href="/search/advanced" data-track="click" data-track-action="advanced search" data-track-label="link">Advanced search</a></p>
                            </div>
                        </form>
                        <h3 class="h3 strong mb4 border-gray-medium border-bottom-1 sans-serif">Quick links</h3>
                        <ul class="clean-list mb0 text14">
                            <li class="grid-ng grid-1of2 mb6 mt6"><a href="/subjects" data-track="click" data-track-action="explore articles by subject" data-track-label="link">Explore articles by subject</a></li>
                            <li class="grid-ng grid-1of2 mb6 mt6"><a href="/naturecareers" data-track="click" data-track-action="find a job" data-track-label="link">Find a job</a></li>
                            <li class="grid-ng grid-1of2"><a href="/authors/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to authors</a></li>
                            <li class="grid-ng grid-1of2"><a href="/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>

<footer>

    <div class="content pl30 pr30 text14 text-gray-light">
    
    </div>
    <div class="container-footer mt40 cleared container-footer-full" itemscope itemtype="http://schema.org/Periodical">
        <meta itemprop="publisher" content="Springer Nature">
        
          <div class="content pt20 pr30 pl30">
            <div class="grid grid-12 last clear-float cleared mb15 text-gray-light text13 flex-box flex-wrap-reverse">
                <h2 aria-level="2" class="text13 strong emphasis ma0 sans-serif" itemprop="name">Nature Biotechnology</h2>
                <p class="pt0 pr10 pb0 pl10 ma0"><abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="issn">1546-1696</span> (online)</p>
            </div>
          </div>
        

        <div class="grid grid-12 pl30 pr30 last" id="footer">
        <h2 aria-level="2" class="hide">nature.com sitemap</h2>
    </div>

    <div class="pl30 pr30 content" data-track-component="footer">

        <div class="grid grid-12 last clear-float cleared mb5 pt20 text-gray-light flex-wrap">
            <div class="grid grid-3 mq875-grid-12 just-mq640-last just-mq875-last mb20"><img alt="Nature" src="/static/images/natureresearch-logo.2fe351a520.svg" class="js-svg" data-png="/static/images/natureresearch-logo.1f5acc607c.png"></div>
            <ul class="grid grid-7 mq875-grid-8 mq640-grid-12 just-mq640-last clean-list mb10 mt10 text15 u-hide-print">
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12"><a href="https://www.nature.com/npg_/company_info/index.html" data-track="click" data-track-action="about us" class="text-gray-light" data-track-label="link">About us</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12 just-mq640-last just-mq480-last"><a href="https://www.nature.com/npg_/press_room/press_releases.html" data-track="click" data-track-action="press releases" data-track-label="link" class="text-gray-light">Press releases</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12"><a href="https://press.nature.com/" data-track="click" data-track-action="press office" data-track-label="link" class="text-gray-light">Press office</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12 last"><a href="https://support.nature.com/support/home" data-track="click" data-track-action="contact us" class="text-gray-light" data-track-label="link">Contact us</a></li>
            </ul>
            <ul class="grid grid-2 mq875-grid-4 mq640-grid-12 last clean-list mb10 mt4 u-hide-print">
                <li class="grid grid-4 mq875-grid-3"><a href="https://www.facebook.com/nature/" data-track="click" data-track-action="facebook" data-track-label="link" class="text-gray-light"><img src="/static/images/fb.49ba391f15.svg" class="cleared text-footer-img" alt="Facebook"/></a></li>
                <li class="grid grid-4 mq875-grid-3"><a href="https://twitter.com/nresearchnews?lang=en" data-track="click" data-track-action="twitter" data-track-label="link" class="text-gray-light"><img src="/static/images/twitter.a90dbeb03a.svg" class="cleared text-footer-img" alt="Twitter"/></a></li>
                <li class="grid grid-4 mq875-grid-3 last"><a href="https://www.youtube.com/channel/UCvCLdSgYdSTpWcOgEJgi-ng" data-track="click" data-track-action="youtube" data-track-label="link" class="text-gray-light"><img src="/static/images/youtube.6071f6012c.svg" class="cleared text-footer-img" alt="Youtube"/></a></li>
            </ul>
        </div>

        <div class="cleared z-index-1 pt30 pb20 border-top-1 border-gray text-footer-mobile-bottom hide-print u-hide-print">
            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Discover content</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/siteindex/" data-track="click" data-track-action="journals a-z" data-track-label="link" class="text-gray-light">Journals A-Z</a></li>
                    <li class="pb4"><a href="https://www.nature.com/subjects/" data-track="click" data-track-action="article by subject" data-track-label="link" class="text-gray-light">Articles by subject</a></li>
                    <li class="pb4"><a href="https://nano.nature.com/" data-track="click" data-track-action="nano" data-track-label="link" class="text-gray-light">Nano</a></li>
                    <li class="pb4"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-action="protocol exchange" data-track-label="link" class="text-gray-light">Protocol Exchange</a></li>
                    <li class="pb4"><a href="https://www.natureindex.com/" data-track="click" data-track-action="nature index" data-track-label="link" class="text-gray-light">Nature Index</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq640-last">
                <h3 class="text-footer-heading">Publish with us</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/authors/author_resources/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link" class="text-gray-light" >Guide to Authors</a></li>
                    <li class="pb4"><a href="https://www.nature.com/authors/peer_review/" data-track="click" data-track-action="guide to referees" data-track-label="link" class="text-gray-light">Guide to Referees</a></li>
                    <li class="pb4"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link" class="text-gray-light">Editorial policies</a></li>
                    <li class="pb4"><a href="http://www.nature.com/openresearch/publishing-with-npg/" data-track="click" data-track-action="open access" data-track-label="link" class="text-gray-light">Open access</a></li>
                    <li class="pb4" ><a href="https://www.nature.com/reprints/" data-track="click" data-track-action="reprints and permissions" data-track-label="link" class="text-gray-light">Reprints &amp; permissions</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq875-last">
                <h3 class="text-footer-heading">Researcher services</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.springernature.com/gp/authors/research-data" data-track="click" data-track-action="data research service" data-track-label="link" class="text-gray-light">Research data</a></li>
                    <li class="pb4"><a href="https://authorservices.springernature.com/go/nr" data-track="click" data-track-action="language editing" data-track-label="link" class="text-gray-light">Language editing</a></li>
                    <li class="pb4"><a href="https://authorservices.springernature.com/scientific-editing/" data-track="click" data-track-action="scientific editing" data-track-label="link" class="text-gray-light">Scientific editing</a></li>
                    <li class="pb4"><a href="https://masterclasses.nature.com/" data-track="click" data-track-action="nature masterclasses" data-track-label="link" class="text-gray-light">Nature Masterclasses</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/product/nature-research-academies/" data-track="click" data-track-action="nature research academies" data-track-label="link" class="text-gray-light">Nature Research Academies</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq875-clear just-mq640-last full-size-last just-mq1200-last just-mq875-last just-mq480-last">
                <h3 class="text-footer-heading">Libraries &amp; institutions</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-action="librarian service and tools" data-track-label="link" class="text-gray-light">Librarian service &amp; tools</a></li>
                    <li class="pb4"><a href="https://www.springernature.com/gp/librarians/manage-your-account/librarianportal" data-track="click" data-track-action="librarian portal" data-track-label="link" class="text-gray-light">Librarian portal</a></li>
                    <li class="pb4"><a href="http://www.nature.com/openresearch/about-open-access/information-for-institutions/" data-track="click" data-track-action="open research" data-track-label="link" class="text-gray-light">Open research</a></li>
                </ul>
            </div>
        </div>

        <div class="cleared z-index-1 pt30 pb20 border-top-1 border-gray text-footer-mobile-top hide-print u-hide-print">
            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Advertising &amp; partnerships</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://partnerships.nature.com/" data-track="click" data-track-action="advertising" data-track-label="link" class="text-gray-light">Advertising</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/home/services/" data-track="click" data-track-action="partnerships and services" data-track-label="link" class="text-gray-light">Partnerships &amp; Services</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/home/resources/" data-track="click" data-track-action="media kits" data-track-label="link" class="text-gray-light">Media kits</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/product/branded-content-native-advertising/" data-track-action="branded content" data-track-label="link" class="text-gray-light">Branded content</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq640-last just-mq875-last">
                <h3 class="text-footer-heading">Career development</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/naturecareers" data-track="click" data-track-action="nature careers" data-track-label="link" class="text-gray-light">Nature Careers</a></li>
                    <li class="pb4"><a href="https://www.nature.com/natureconferences/" data-track="click" data-track-action="nature conferences" data-track-label="link" class="text-gray-light">Nature<span class="visually-hidden"> </span> Conferences</a></li>
                    <li class="pb4"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-action="nature events" data-track-label="link" class="text-gray-light">Nature<span class="visually-hidden"> </span> events</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Regional websites</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="http://www.naturechina.com" data-track="click" data-track-action="nature china" data-track-label="link" class="text-gray-light">Nature China</a></li>
                    <li class="pb4"><a href="https://www.nature.com/nindia" data-track="click" data-track-action="nature india" data-track-label="link" class="text-gray-light">Nature India</a></li>
                    <li class="pb4"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-action="nature japan" data-track-label="link" class="text-gray-light">Nature Japan</a></li>
                    <li class="pb4"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-action="nature korea" data-track-label="link" class="text-gray-light">Nature Korea</a></li>
                    <li class="pb4"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-action="nature middle east" data-track-label="link" class="text-gray-light">Nature Middle East</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div class="container-footer-box cleared text14">
        <div class="content">
            <img src="/static/images/sn-logo.4368f3b177.svg" alt="Springer Nature" class="cleared"/>
            <p class="mb10 text-gray-light">© 2019 Springer Nature Publishing AG</p>
            <ul class="ma0 clean-list grid grid-12 hide-print u-hide-print">
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq480-last"><a href="https://www.nature.com/info/privacy.html" data-track="click" data-track-action="privacy policy" data-track-label="link" class="text-gray-light">Privacy Policy</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq640-last just-mq480-last"><a href="https://www.nature.com/info/cookies.html" data-track="click" data-track-action="use of cookies" data-track-label="link" class="text-gray-light">Use of cookies</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq875-last just-mq480-last"><a href="javascript:;" class="optanon-toggle-display text-gray-light" data-track="click" data-track-action="manage cookies" data-track-label="link">Manage cookies</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq640-last just-mq480-last"><a href="https://www.nature.com/info/legal_notice.html" data-track="click" data-track-action="legal notice" data-track-label="link" class="text-gray-light">Legal notice</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq480-last"><a href="https://www.nature.com/info/accessibility_statement.html" data-track="click" data-track-action="accessibility statement" data-track-label="link" class="text-gray-light">Accessibility statement</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 last"><a href="https://www.nature.com/info/tandc.html" data-track="click" data-track-action="terms and conditions" data-track-label="link" class="text-gray-light">Terms &amp; Conditions</a></li>
            </ul>
        </div>
    </div>


    </div>
</footer>



    






    
         
    



<script src="https://cdn.ravenjs.com/3.12.0/raven.min.js" crossorigin="anonymous"></script>
<script>
    if (Raven) {
        Raven.config('https://46e8b5cbb6a34c8ab1888c41c7f86c61@sentry.dc.springernature.pe/388').install();
    }
</script>


<noscript>
    <img hidden src="https://verify.nature.com/verify/nature.png" border="0" width="0" height="0" style="display: none">
</noscript>



<script src="//content.readcube.com/ping?doi=10.1038/s41587-019-0197-9&amp;format=js&amp;last_modified=2019-08-02" async></script>
<img src="/platform/track/preview/s41587-019-0197-9" width="1" height="1" alt="" class="visually-hidden"/>
</body>
</html>
