<!DOCTYPE html>
<html lang="en">
<head>
    <title>Clarify the HIPAA right of access to individuals’ research data | Nature Biotechnology</title>
    
        <link rel="preload" href=/static/fonts/Lora-Regular.8861b0072d.woff2 as="font" type="font/woff2" crossorigin>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=2.5,user-scalable=yes"/>


<script>
    (function(e){var t=e.documentElement,n=e.implementation;t.className='js';if(n&&n.hasFeature('http://www.w3.org/TR/SVG11/feature#Image','1.1')){t.className+=' svg'}})(document)
</script>
<script>window.abTestSharedArticleRenderer = true;</script>


    <script id="mosaic-loader">
        (function (win, doc, bundles) {
            if (!doc.querySelector) { return; }

            var script = function(attrs) {
                var s = doc.createElement('script');
                for (var attr in attrs) {
                    if (attrs.hasOwnProperty(attr)) {
                        s[attr] = attrs[attr];
                    }
                }
                return s;
            };

            var insertAfter = function(node, dest) {
                dest.parentNode.insertBefore(node, dest.nextSibling);
            };

            win.Component = win.Component || {};
            win.Component.Loader = {
                init: function() {
                    this.main = script({src: '/static/js/nature.645647aab2.js', id: 'mosaic', defer: true});
                    insertAfter(this.main, doc.getElementById('mosaic-loader'));
                },
                loadPageBundles: function() {
                    var lastId = this.main.id;
                    for (var i = 0; bundles[i]; ++i) {
                        if (doc.querySelector(bundles[i].match)) {
                            insertAfter(script({src: bundles[i].src, id: 'bundle' + i, defer: true}), doc.getElementById(lastId));
                            lastId = 'bundle' + i;
                        }
                    }
                }
            };
            win.Component.Loader.init();

        })(window, document, [
            {match: 'div[data-pan-container]', src: '/static/js/pan-zoom.3e0716c442.js'},
            {match: 'div.js-header-container2', src: '/static/js/header2.063dc5869e.js'},
            {match: 'math,span.mathjax-tex', src: '/static/js/math.f961232688.js'},
            {match: 'div.c-article-metrics__wrapper', src: '/static/js/graphing.09371cfbe8.js'},
            {match: 'body', src: 'https://verify.nature.com/verify/nature.min.js'}
        ]);
    </script>



    <link rel="apple-touch-icon" sizes="114x114" href="/static/images/favicons/nature/favicon-114x114.1431047068.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="/static/images/favicons/nature/favicon-144x144.3e61d1f755.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicons/nature/favicon-180x180.5789768d66.png"/>
    <link rel="icon" type="image/png" href="/static/images/favicons/nature/favicon-16x16.bfd0e25c74.png" sizes="16x16"/>
    <link rel="icon" type="image/png" href="/static/images/favicons/nature/favicon-32x32.1c4a03347a.png" sizes="32x32"/>
    <link rel="icon" type="image/png" href="/static/images/favicons/nature/favicon-96x96.14ff9c7f48.png" sizes="96x96"/>
    <link rel="icon" type="image/png" href="/static/images/favicons/nature/favicon-194x194.5789768d66.png" sizes="194x194"/>
    <link rel="shortcut icon" href="/static/images/favicons/nature/favicon.14515a9f85.ico"/>
    <meta name="msapplication-TileColor" content="#940720"/>
    <meta name="msapplication-TileImage" content="/static/images/favicons/nature/favicon-144x144.3e61d1f755.png">
    <meta name="theme-color" content="#940720">


<link href="/static/css/grade-c.429184c4d6.css" rel="stylesheet"/>



<link id="mustard" data-test="journal-mosaic-css" href="/static/css/journal-mosaic.dd6cecb9e2.css" rel="stylesheet"  media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)" />



<link rel="stylesheet" type="text/css" href="/static/css/article.5920d40dbe.css" media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)" />
<link rel="stylesheet" type="text/css" href="/static/css/article-print.1ed0c342ce.css" media="print">


  <style>
        .background-brand-primary {
            background-color: #787a19;
            color: #fff;
        }

        .background-brand-secondary {
            background-color: #6c6d18;
            color: #fff;
        }

        .background-brand-secondary-pdf {
            background-color: #036599;
            background-size: 22px auto;
            background-position: 80% 50%;
            color: #ffffff;
        }

        .background-brand-secondary-pdf a {
        color: #ffffff;
        }

        .background-brand-tertiary {
            background-color: #dee0b4;
            color: #222;
        }

        .background-gradient-brand-primary {
            background-image: linear-gradient(to right, #787a19, #787a19 50%, transparent 50%);
        }

        .background-gradient-brand-secondary-tertiary {
            background-image: linear-gradient(to right, #6c6d18, #6c6d18 50%, #dee0b4 50%);
        }

        .background-gradient-brand-gray {
            background-image: linear-gradient(to right, #e0e0e0, #e0e0e0 50%, transparent 50%);
        }

        .background-gradient-brand-gray-light {
            background-image: linear-gradient(to right, #eee, #eee 50%, transparent 50%);
        }


        
            .background-brand-primary a {
                color: #fff;
            }
        

        
            .background-brand-secondary a {
                color: #fff;
            }
        

        


        .nav-border {
            border-bottom: 4px solid #6c6d18;
        }

        /* less than or equal to 875px */
        @media only screen and (max-width: 54.688em) {
            .banner {
                background-color: #787a19;
            }

            .nav-border .menu-cell li {
                border-bottom: 1px solid #6c6d18;
            }
        }

        .ie7 .small-header-main,
        .ie8 .small-header-main {
            background-color: #787a19;
        }

        .sticky-header .inner-banner,
        .header-primary-color {
            background-color: #787a19;
        }

        
            .menu-button,
            .menu-button-clone,
            .header-submit-button {
                border: 1px solid #fff;
                border: 1px solid rgba(255, 255, 255, 0.75);
                color: #fff;
            }
            .header-top-bar {
                border-bottom: 1px solid #fff;
                border-bottom: 1px solid rgba(255, 255, 255, 0.75);
            }

            .ie7 .tools-menu-button-icon,
            .ie8 .tools-menu-button-icon,
            .icon-rotate.tools-menu-button-icon:after,
            .menu-button-icon:after {
                background-image: url("/static/images/icons/icon-arrow-down-12x7-white.e10aedb54f.svg"), none;
            }
            .js-header-container2 .menu-button-icon:after {
                background-image: url("/static/images/icons/icon-chevron-down-24x24-white.e7ec9b1653.svg"), none;
            }

            .nature-research-logo {
                background-image: url("/static/images/product-logos/nature-research-logo-white.a9028dbd21.svg"), none;
            }
            .header-search-button {
                padding-right: 25px;
                background-image: url("/static/images/icons/icon-search-24x24-white.7b3ba09d04.svg"), none;
            }
        

    </style>


<!-- SpringerLink's event tracker, as per: https://github.com/springernature/springerlink-event-tracker -->

<script type="text/javascript">
document.addEventListener('accessdetailsloaded', function(e) {
    var dL, doi, pageType, eventObject, i, script, loginEventData;

    for (i = 0; i < window.dataLayer.length; i++) {
        if (window.dataLayer[i]["content"] && window.dataLayer[i]["page"]) {
            dL = window.dataLayer[i];
        }
    }

    if (!dL
        || !dL.content.article
        || !(doi = dL.content.article.doi) && doi.length > 0
        || (pageType = dL.page.category.pageType.toLowerCase()) !== "article"
    ) {return false;}

    pageType = pageType.charAt(0).toUpperCase() + pageType.substring(1);

    eventObject = {'content_type': pageType, 'doi': doi};

    loginEventData = e.detail;
    if (loginEventData && loginEventData.business_partner_id) {
        eventObject['business_partner_ids'] = loginEventData.business_partner_id;
    }

    script = document.createElement('script');
    script.id = 'springerlink-event-tracker';
    script.src = 'https://event-tracker.springernature.com/dist/eventTracker.js';
    script.onload = function() {
        new EventTracker({'platform': 'Nature'}).sendEvent('display', eventObject);
    };
    document.head.appendChild(script);
});
</script>
<script>
    dataLayer = [{"content":{"category":{"contentType":"correspondence","legacy":{"webtrendsPrimaryArticleType":"correspondence","webtrendsSubjectTerms":"law;research-data","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature Biotechnology","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"Correspondence"}},"article":{"doi":"10.1038/s41587-019-0190-3"},"attributes":{"cms":null,"deliveryPlatform":"oscar","copyright":{"open":false,"legacy":{"webtrendsLicenceType":null}}},"contentInfo":{"authors":["Christi J. Guerrini","Jeffrey R. Botkin","Amy L. McGuire"],"publishedAt":1563840000,"publishedAtString":"2019-07-23","title":"Clarify the HIPAA right of access to individuals’ research data","legacy":null,"publishedAtTime":null,"documentType":"aplusplus"},"journal":{"pcode":"nbt","title":"nature biotechnology","volume":null,"issue":null},"authorization":{"status":false},"features":[{"name":"furtherReadingSection","present":false}],"collection":null},"page":{"category":{"pageType":"article"},"attributes":{"template":"mosaic","featureFlags":[{"name":"ab_test_header","active":false},{"name":"ab_test_subscribe_button","active":true},{"name":"ab_test_briefing_new_signup_box","active":true},{"name":"ab_test_best_available_version","active":false}]},"search":null},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWDMT9Q');</script>
<!-- End Google Tag Manager -->


    <meta name="description" content="Correspondence"/>

<meta name="robots" content="noarchive">
<meta name="access" content="No">
<meta name="WT.cg_s" content="Article"/>
<meta name="WT.z_bandiera_abtest" content="a"/>
<meta name="WT.page_categorisation" content="Article_HTML"/>

    <meta name="WT.template" content="oscar"/>
    <meta name="WT.z_cg_type" content="Nature Research Journals"/>
    <meta name="WT.cg_n" content="Nature Biotechnology"/>
    <meta name="dc.rights" content="©2019 Macmillan Publishers Limited. All Rights Reserved."/>
    <meta name="prism.issn" content="1546-1696"/>


<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">


    
    

    <meta name="journal_id" content="41587"/>

    <meta name="dc.title" content="Clarify the HIPAA right of access to individuals&#8217; research data"/>

    <meta name="dc.source" content="Nature Biotechnology 2019"/>

    <meta name="dc.format" content="text/html"/>

    <meta name="dc.publisher" content="Nature Publishing Group"/>

    <meta name="dc.date" content="2019-07-23"/>

    <meta name="dc.type" content="Letter"/>

    <meta name="dc.language" content="En"/>

    <meta name="dc.copyright" content="2019 Springer Nature America, Inc."/>

    <meta name="dc.rightsAgent" content="permissions@nature.com"/>

    <meta name="dc.description" content=""/>

    <meta name="prism.issn" content="1546-1696"/>

    <meta name="prism.publicationName" content="Nature Biotechnology"/>

    <meta name="prism.publicationDate" content="2019-07-23"/>

    <meta name="prism.section" content="Letter"/>

    <meta name="prism.startingPage" content="1"/>

    <meta name="prism.copyright" content="2019 Springer Nature America, Inc."/>

    <meta name="prism.rightsAgent" content="permissions@nature.com"/>

    <meta name="prism.url" content="https://www.nature.com/articles/s41587-019-0190-3"/>

    <meta name="prism.doi" content="doi:10.1038/s41587-019-0190-3"/>

    <meta name="citation_pdf_url" content="https://www.nature.com/articles/s41587-019-0190-3.pdf"/>

    <meta name="citation_fulltext_html_url" content="https://www.nature.com/articles/s41587-019-0190-3"/>

    <meta name="citation_journal_title" content="Nature Biotechnology"/>

    <meta name="citation_publisher" content="Nature Publishing Group"/>

    <meta name="citation_issn" content="1546-1696"/>

    <meta name="citation_title" content="Clarify the HIPAA right of access to individuals&#8217; research data"/>

    <meta name="citation_online_date" content="2019/07/23"/>

    <meta name="citation_firstpage" content="1"/>

    <meta name="citation_article_type" content="Correspondence"/>

    <meta name="dc.identifier" content="doi:10.1038/s41587-019-0190-3"/>

    <meta name="DOI" content="10.1038/s41587-019-0190-3"/>

    <meta name="citation_doi" content="10.1038/s41587-019-0190-3"/>

    <meta name="dc.creator" content="Christi J. Guerrini"/>

    <meta name="dc.creator" content="Jeffrey R. Botkin"/>

    <meta name="dc.creator" content="Amy L. McGuire"/>

    <meta name="dc.subject" content="Law"/>

    <meta name="dc.subject" content="Research data"/>

    <meta name="citation_reference" content="45 C.F.R. &#167; 164.524."/>

    <meta name="citation_reference" content="National Academies of Sciences, Engineering, and Medicine. Returning Individual Research Results to Participants: Guidance for a New Research Paradigm (National Academies Press, 2018)."/>

    <meta name="citation_reference" content="45 C.F.R. &#167; 160.103."/>

    <meta name="citation_reference" content="45 C.F.R. &#167; 164.501."/>

    <meta name="citation_reference" content="Federal Register 65, 82461&#8211;82829 (2000)."/>

    <meta name="citation_reference" content="Department of Health and Human Services. Individuals&#8217; right under HIPAA to access their health information. 45 CFR &#167; 164.524. 
                  https://www.hhs.gov/hipaa/for-professionals/privacy/guidance/access/index.html#newlyreleasedfaqs
                  
                 (2016)."/>

    <meta name="citation_reference" content="45 C.F.R. &#167;&#167; 160.312, 160.402, 160.404."/>

    <meta name="citation_reference" content="Federal Register 79, 7289&#8211;7316 (2014)."/>

    <meta name="citation_reference" content="Meyers, P. CLIA and research results. HHS.gov 
                  http://wayback.archive-it.org/org-745/20150824191143/http://www.hhs.gov/ohrp/sachrp/mtgings/mtg03-11/rirr_by_p_meyers.pdf
                  
                 (2011)."/>

    <meta name="citation_reference" content="Centers for Medicare and Medicaid Services. Research testing and Clinical Laboratory Improvement Amendments of 1988 (CLIA) regulations. 
                  https://www.cms.gov/Regulations-and-Guidance/Legislation/CLIA/Downloads/Research-Testing-and-CLIA.pdf
                  
                 (2014)."/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=Return of results and data to research participants; citation_author=SM Wolf, BJ Evans; citation_volume=362; citation_publication_date=2018; citation_pages=159-160; citation_doi=10.1126/science.aav0005; citation_id=CR11"/>

    <meta name="citation_reference" content="Barnes, M. et al. The CLIA-HIPAA conundrum of returning test results to research participants. Medical Research Law &amp; Policy Report 
                  https://www.ropesgray.com/~/media/Files/articles/2015/July/2015-07-15-Bloomberg-BNA.ashx
                  
                 (2015)."/>

    <meta name="citation_reference" content="citation_journal_title=Genet. Med.; citation_title=Regulatory changes raise troubling questions for genomic testing; citation_author=BJ Evans, MO Dorschner, W Burke, GP Jarvik; citation_volume=16; citation_publication_date=2014; citation_pages=799-803; citation_doi=10.1038/gim.2014.127; citation_id=CR13"/>

    <meta name="citation_reference" content="Secretary&#8217;s Advisory Committee on Human Research Protections. Attachment C: return of individual results and special considerations of issues arising from amendments of HIPAA and CLIA. 
                  https://www.hhs.gov/ohrp/sachrp-committee/recommendations/2015-september-28-attachment-c/index.html
                  
                 (2015)."/>

    <meta name="citation_reference" content="Evans, B. J. &amp; Wolf, S. M. A Faustian bargain that undermines research participants&#39; privacy rights and return of results. Florida Law Rev. 
                  https://ssrn.com/abstract=3368555
                  
                 (2019)."/>

    <meta name="citation_author" content="Christi J. Guerrini"/>

    <meta name="citation_author_institution" content="Center for Medical Ethics and Health Policy, Baylor College of Medicine, Houston, USA"/>

    <meta name="citation_author" content="Jeffrey R. Botkin"/>

    <meta name="citation_author_institution" content="The University of Utah School of Medicine, Salt Lake City, USA"/>

    <meta name="citation_author" content="Amy L. McGuire"/>

    <meta name="citation_author_institution" content="Center for Medical Ethics and Health Policy, Baylor College of Medicine, Houston, USA"/>

    <meta name="access_endpoint" content="https://www.nature.com/platform/readcube-access"/>

    <meta name="twitter:card" content="summary"/>

    <meta name="twitter:title" content="Clarify the HIPAA right of access to individuals&#8217; research data"/>

    <meta name="twitter:site" content="@NatureBiotech"/>

    <meta name="twitter:description" content="Clarify the HIPAA right of access to individuals&#8217; research data"/>

    <meta name="twitter:image" content="https://media.springernature.com/full/springer-static/image/art%3A10.1038%2Fs41587-019-0190-3/MediaObjects/41587_2019_190_Fig1_HTML.jpg"/>

    <meta name="WT.z_cc_license_type" content=""/>

    <meta name="WT.z_primary_atype" content="Correspondence"/>

    <meta name="WT.z_subject_term" content="Law;Research data"/>

    <meta name="WT.z_subject_term_id" content="law;research-data"/>


    
        <meta property="og:url" content="https://www.nature.com/articles/s41587-019-0190-3"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Nature Biotechnology"/>
        <meta property="og:title" content="Clarify the HIPAA right of access to individuals’ research data"/>
        
        <meta property="og:image" content="https://media.springernature.com/m685/springer-static/image/art%3A10.1038%2Fs41587-019-0190-3/MediaObjects/41587_2019_190_Fig1_HTML.jpg"/>
    
</head>
<!--[if IE 9]><body class="ie9 article-page"><![endif]-->
<!--[if gt IE 9]><!--><body class="article-page"><!--<![endif]-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWDMT9Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div role="banner" class="position-relative cleared z-index-50" data-test="top-containers">
        <div class="hide-print container background-gray-dark">
    <div class="content mq1200-padded">
        <a href="#content" id="skiplink" class="skiplink contrast-text js-no-scroll" data-track="click"
           data-track-action="skip to content" data-track-category="header" data-track-label="link">Skip to main content</a>
    </div>
</div>



<div class="container cleared container-type-banner-advert inline-group" data-container-type="banner-advert">
    <div class="hide-print pt10 pb10 mq875-pa0 position-relative z-index-100 clear-float cleared leaderboard-or-billboard-container">
        <div class="leaderboard-or-billboard-inner ad-with-label">
            
                
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="type=article;pos=top;artid=s41587-019-0190-3;doi=10.1038/s41587-019-0190-3;subjmeta=280,648,697,706;kwrd=Law,Research data">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=1659223796&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-019-0190-3%26doi%3D10.1038/s41587-019-0190-3%26subjmeta%3D280,648,697,706%26kwrd%3DLaw,Research data">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;c=1659223796&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41587-019-0190-3%26doi%3D10.1038/s41587-019-0190-3%26subjmeta%3D280,648,697,706%26kwrd%3DLaw,Research data"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>

            
        </div>
    </div>
</div>

<div class="hide-print text-orange content grade-c-show"><p>Thank you for visiting nature.com. You are using a browser version with
    limited support for CSS. To obtain the best experience, we recommend you use a more up to date browser (or turn off
    compatibility mode in Internet Explorer). In the meantime, to ensure continued support, we are displaying the site
    without styles and JavaScript.</p></div>

        
            
                <div class="c-banner">
                    <div class="content cleared mq1200-padded">
                        <p>Help us improve our products. <a href="https://mailchi.mp/bcbfa719e0ab/snuxresearch" data-track="click" data-track-action="click" data-track-category="feedback banner top of page" data-track-label="ux recruitment link"> Sign up to take part.</a></p>
                    </div>
                </div>
            
        
        
    <div class="hide-print container background-bluegray contrast-text text14 strong lower mq640-hide position-relative z-index-100"
         data-test="header-breadcrumbs">
        <div class="content cleared mq1200-padded">
            <div class="breadcrumbs pin-left">
                    <ol class="ma0 cleared clean-list inline-list"><li id="breadcrumb0" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb1"><a href="/" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature"><span itemprop="title">nature</span></a></li><li id="breadcrumb1" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb2" class="ml6"><a href="/nbt" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature biotechnology"><span itemprop="title">nature biotechnology</span></a></li><li id="breadcrumb2" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                                     itemref="breadcrumb3" class="ml6"><a href="/nbt/articles?type&#x3D;correspondence" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                                                                                                 data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:correspondence"><span itemprop="title">correspondence</span></a></li><li id="breadcrumb3" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/articles/s41587-019-0190-3" itemprop="url" data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:article" class="ml6"><span itemprop="title">article</span></a></li></ol>
            </div>
            
                <p class="pin-right box-sizing header-primary-color nature-research-logo ma0 pa6 hide-text grade-c-hide">A Nature Research Journal</p>
            
        </div>
    </div>



        
    
        <div class="hide-print container js-header-container mb20 position-relative z-index-50" data-ui="header-container"
             data-container-type="header">
            <div class="cleared clear hide-print position-relative background-gradient-brand-primary js-header default-header z-index-100 composite-layer tighten-line-height">
                <div class="banner js-banner content mq1200-padded position-relative">
                    <div class="inner-banner cleared">
                        <div class="main-column small-header-main pin-left">
                            <div class="header-logo-container header-primary-color">
                                <a href="#menu" id="menu-button" class="js-header-menu-button menu-button js-no-scroll"
                                   data-test="menu-button">
                                            <span class="menu-button-icon icon-rotate">
                                                <span class="menu-button-label">Menu</span>
                                            </span>
                                </a>
                                    <h1 class="inline-block"><a href="/nbt" class="header-logo inline-block"
                                        data-track="click" data-track-action="home"
                                        data-track-category="header" data-track-label="image"><img alt="Nature Biotechnology"
                                                               src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-e7bad40b8c8aa1187ffbb27948384fbf.svg"
                                                               class="grade-c-invisible header-logo-primary js-svg"
                                                               data-png="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-42acec45da63fad51c6b053eba8c8166.png"><img
                                            alt="Nature Biotechnology" src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-ddb3ff2b330ee3b716f7ec45fcdf8a3c.svg"
                                            class="grade-c-invisible header-logo-secondary js-svg"
                                            data-png="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-17dcc82723b486f8c780ee84f4fce541.png"></a></h1>
                            </div>
                        </div>
                        <div class="position-absolute position-right small-header-side">
                            <div class="pin-right">
                              
                                <a href="#search-menu" data-component="tray-button"
                                   class="pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray text11 contrast-text mr1"
                                   data-test="search-link" data-track="click" data-track-category="header"
                                   data-track-action="open tray" data-track-label="button">
                                            <span
                                                class="icon icon-above icon-search-25x25-white icon-search-25x25-gray block text-center">
                                                <span class="block mt6 mq875-hide small-header-hide">Search</span>
                                            </span>
                                </a>
                                
                                  <a href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;2"
                                     class="mq640-hide pin-left inline-group-top pa10 small-header-icons background-bluegray text11 contrast-text mr1"
                                     data-test="ealert-link" data-track="click" data-track-action="ealert"
                                     data-track-category="header" data-track-label="link">
                                            <span
                                                class="icon icon-above icon-ealert-25x25-white icon-ealert-25x25-gray block text-center">
                                                <span class="block mt6 mq875-hide small-header-hide">E-alert</span>
                                            </span>
                                  </a>
                                
                                
                                  <a href="https://mts-nbt.nature.com/cgi-bin/main.plex"
                                     class="mq640-hide inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray text11 contrast-text mr1"
                                     data-test="submit-link" data-track="click" data-track-action="manuscript submission"
                                     data-track-category="header" data-track-label="link">
                                            <span
                                                class="icon icon-above icon-submit-25x25-white icon-submit-25x25-gray block text-center">
                                                <span class="block mt6 mq875-hide small-header-hide">Submit</span>
                                            </span>
                                  </a>
                                
                                  <a href="/nams/svc/myaccount"
       id="my-account"
       class="placeholder inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray text11 contrast-text"
       data-test="login-link" data-track="click" data-track-action="my account" data-track-category="header" data-track-label="link">
            <span class="icon icon-above icon-login-25x25-white icon-login-25x25-gray block text-center">
                <span class="block mt6 mq875-hide small-header-hide">My Account</span>
            </span>
    </a>
    <a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41587-019-0190-3"
       id="login-button"
       style="display: none;"
       class="placeholder inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray text11 contrast-text"
       data-test="login-link" data-track="click" data-track-action="login" data-track-category="header" data-track-label="link">
            <span class="icon icon-above icon-login-25x25-white icon-login-25x25-gray block text-center">
                <span class="block mt6 mq875-hide small-header-hide">Login</span>
            </span>
    </a>

                              
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    

        
    

    </div>



<div id="content" class="position-relative z-index-1">
    <div class="container cleared container-type-article" data-container-type="article">
        <div class="content position-relative cleared clear mq1200-padded" data-component="article-container">
            <article itemscope="itemscope" itemtype="http://schema.org/Article" lang="en">
                <div class="full-width-print main-column pin-left js-main-column highlighter" role="main">
                    <header>
                        <p class="c-article-publication-details" data-test="article-identifier">
                            Correspondence
                            
                            <span class="c-article-publication-details__divider"> | </span>
                            <a href="#article-info">Published: <time datetime="2019-07-23" itemprop="datePublished">23 July 2019</time></a>
                        </p>
                        
                        <h1 class="c-article-title" data-test="article-title" data-article-title="" itemprop="name headline">Clarify the HIPAA right of access to individuals’ research data</h1>
                        <ul class="c-author-list js-list-authors js-etal-collapsed" data-etal="25" data-etal-small="3" data-test="authors-list"><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-1">Christi J. Guerrini</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Baylor College of Medicine" /><meta itemprop="address" content="0000 0001 2160 926X, grid.39382.33, Center for Medical Ethics and Health Policy, Baylor College of Medicine, Houston, TX, USA" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-2">Jeffrey R. Botkin</a></span><sup class="u-js-hide"><a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="The University of Utah School of Medicine" /><meta itemprop="address" content="0000 0001 2193 0096, grid.223827.e, The University of Utah School of Medicine, Salt Lake City, UT, USA" /></span></sup> &amp; </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-category="article body" data-track-label="link" href="#auth-3" class="c-author-list__item-icon" data-corresp-id="c1">Amy L. McGuire</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Baylor College of Medicine" /><meta itemprop="address" content="0000 0001 2160 926X, grid.39382.33, Center for Medical Ethics and Health Policy, Baylor College of Medicine, Houston, TX, USA" /></span></sup> </li></ul>
                        
                            
                        

                        <div class="c-article-info" data-container-section="info"><p class="c-article-info-details"><i data-test="journal-title">Nature Biotechnology</i>
                        (<span data-test="article-publication-year">2019</span>)
                    <span class="c-article-info-details__divider u-hide-print"> | </span><a class="c-article-info-details__download-citation u-hide-print" data-test="citation-link" data-track="click" data-track-action="download article citation" data-track-category="article body" data-track-label="link" href="/articles/s41587-019-0190-3.ris">
                    Download Citation
                </a></p></div>
                        
                    </header>

                    
    <div class="js-hide" data-component="article-subject-links">
        
            <h3 class="c-article__sub-heading">Subjects</h3>
            <ul class="c-article-subject-list">
                <li class="c-article-subject-list__subject"><a href="/subjects/law" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Law</a></li><li class="c-article-subject-list__subject"><a href="/subjects/research-data" data-track="click" data-track-action="view subject" data-track-category="article body" data-track-label="link" itemprop="about">Research data</a></li>
            </ul>
        
    </div>

                    
    

                    

                    <div data-article-body="true" data-track-component="article body" class="c-article-body">
                        

                        

                        
                            
                            <div class="pl20 mq875-pl0 serif">
                                <h2 class="js-section-title section-title strong position-relative tighten-line-height background-gray-light pt20 pb6 pl0 pr20 standard-space-below small-space-above mq640-pt10 mq640-pb10 mq640-pl20 mq640-mt0 extend-left" id="access-options">
<span>Access options</span><span class="js-section-title-label block position-relative text18 text-blue pr20 icon-rotate icon-arrow-down-12x7-gray hide">Access options</span>
</h2>


    <div class="LiveAreaSection-193358632"><style type="text/css">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</style><section class="BuyBoxSection-683559780"><div class="subscribe-buybox"><div class="box-inner"><p class="title-buybox">Subscribe to Journal</p><p class="access-buybox">Get full journal access for 1 year</p><div><p class="price-buybox" id="subscription-price">$250.00</p><p class="issue-buybox">only $20.83 per issue</p></div><div class="button-container"><a href="/nbt/subscribe" class="Button-505204839" dataTrack="click" dataTrackAction="subscribe" dataTrackLabel="link"><span class="ButtonLabel-3869432492">Subscribe</span></a></div><p class="vat-buybox">All prices are NET prices.<br> VAT will be added later in the checkout.</p></div></div><div class="readcube-buybox"><div class="box-inner"><p class="title-readcube">Rent or Buy article</p><p class="access-readcube">Get time limited or full article access on ReadCube.</p><p id="readcube-price" class="price-buybox"><span class="price-from">from</span>$8.99</p><div class="button-container"><a href="//www.nature.com/articles/s41587-019-0190-3.epdf?no_publisher_access=1&amp;r3_referer=nature" class="readcube-button Button-1078489254" dataTrack="click" dataTrackAction="buy/rent now" dataTrackLabel="link"><span class="readcube-label ButtonLabel-3296148077">Rent or Buy</span></a></div><p class="vat-buybox">All prices are NET prices.</p></div></div></section><div class="login-option-buybox"><div class="additional-access-options">Additional access options:</div><nav><ul class="additional-login uList-2102244549"><li><a href="https://idp.nature.com/login/natureuser?client_id=grover&amp;redirect_uri=http://www.nature.com/articles/s41587-019-0190-3" dataTracking="data-test=&quot;subscribe-prompt-log-in&quot; data-track=&quot;click&quot; data-track-action=&quot;login&quot; data-track-label=&quot;link&quot;" class="Link-328123652">Log in</a></li><li><a href="https://idp-saml-nature-federated-login.live.cf.public.nature.com/saml/login?idp=https://idp.eduserv.org.uk/openathens&amp;targetUrl=http://www.nature.com/articles/s41587-019-0190-3" dataTracking="data-track=&quot;click&quot; data-track-action=&quot;athens&quot; data-track-label=&quot;link&quot;" class="Link-2926870917">OpenAthens</a></li><li><a href="https://idp.nature.com/login/federated?redirect_uri=http://www.nature.com/articles/s41587-019-0190-3" dataTracking="data-track=&quot;click&quot; data-track-action=&quot;shibboleth&quot; data-track-label=&quot;link&quot;" class="Link-2291679238">Shibboleth</a></li><li><a href="https://www.springernature.com/gp/librarians/licensing/license-options" dataTracking="data-track=&quot;click&quot; data-track-action=&quot;learn-subscription&quot; data-track-label=&quot;link&quot;" class="Link-595459207">Learn about institutional subscriptions</a></li></ul></nav></div></div>
  
                            </div>
                        

                        <section aria-labelledby="Bib1"><div class="c-article-section js-article-section" id="Bib1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Bib1">References</h2><div class="c-article-section__content js-collapsible-section" id="Bib1-content"><div data-container-section="references"><ol class="c-article-references"><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">1.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR1">45 C.F.R. § 164.524.</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">2.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR2">National Academies of Sciences, Engineering, and Medicine. <i>Returning Individual Research Results to Participants: Guidance for a New Research Paradigm</i> (National Academies Press, 2018).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">3.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR3">45 C.F.R. § 160.103.</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">4.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR4">45 C.F.R. § 164.501.</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">5.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR5">Federal Register 65, 82461–82829 (2000).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">6.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR6">Department of Health and Human Services. Individuals’ right under HIPAA to access their health information. 45 CFR § 164.524. <a href="https://www.hhs.gov/hipaa/for-professionals/privacy/guidance/access/index.html#newlyreleasedfaqs">https://www.hhs.gov/hipaa/for-professionals/privacy/guidance/access/index.html#newlyreleasedfaqs</a> (2016).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">7.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR7">45 C.F.R. §§ 160.312, 160.402, 160.404.</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">8.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR8">Federal Register 79, 7289–7316 (2014).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">9.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR9">Meyers, P. CLIA and research results. <i>HHS.gov</i> <a href="http://wayback.archive-it.org/org-745/20150824191143/http://www.hhs.gov/ohrp/sachrp/mtgings/mtg03-11/rirr_by_p_meyers.pdf">http://wayback.archive-it.org/org-745/20150824191143/http://www.hhs.gov/ohrp/sachrp/mtgings/mtg03-11/rirr_by_p_meyers.pdf</a> (2011).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">10.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR10">Centers for Medicare and Medicaid Services. Research testing and Clinical Laboratory Improvement Amendments of 1988 (CLIA) regulations. <a href="https://www.cms.gov/Regulations-and-Guidance/Legislation/CLIA/Downloads/Research-Testing-and-CLIA.pdf">https://www.cms.gov/Regulations-and-Guidance/Legislation/CLIA/Downloads/Research-Testing-and-CLIA.pdf</a> (2014).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">11.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR11">Wolf, S. M. &amp; Evans, B. J. Return of results and data to research participants. <i>Science</i> <b>362</b>, 159–160 (2018).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhvF2msbfE" aria-label="View reference 11 on CAS">CAS</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1126%2Fscience.aav0005" aria-label="View reference 11">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 11 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Return%20of%20results%20and%20data%20to%20research%20participants&amp;journal=Science&amp;volume=362&amp;pages=159-160&amp;publication_year=2018&amp;author=Wolf%2CSM&amp;author=Evans%2CBJ">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">12.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR12">Barnes, M. <i>et al</i>. The CLIA-HIPAA conundrum of returning test results to research participants. <i>Medical Research Law &amp; Policy Report</i> <a href="https://www.ropesgray.com/~/media/Files/articles/2015/July/2015-07-15-Bloomberg-BNA.ashx">https://www.ropesgray.com/~/media/Files/articles/2015/July/2015-07-15-Bloomberg-BNA.ashx</a> (2015).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">13.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR13">Evans, B. J., Dorschner, M. O., Burke, W. &amp; Jarvik, G. P. Regulatory changes raise troubling questions for genomic testing. <i>Genet. Med.</i> <b>16</b>, 799–803 (2014).</p><ul class="c-article-references__links u-hide-print"><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" href="https://doi.org/10.1038%2Fgim.2014.127" aria-label="View reference 13">Article</a></li><li><a data-track="click" data-track-action="outbound reference" data-track-category="article body" data-track-label="link" aria-label="Search for reference 13 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Regulatory%20changes%20raise%20troubling%20questions%20for%20genomic%20testing&amp;journal=Genet.%20Med.&amp;volume=16&amp;pages=799-803&amp;publication_year=2014&amp;author=Evans%2CBJ&amp;author=Dorschner%2CMO&amp;author=Burke%2CW&amp;author=Jarvik%2CGP">
                        Google Scholar</a></li></ul></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">14.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR14">Secretary’s Advisory Committee on Human Research Protections. Attachment C: return of individual results and special considerations of issues arising from amendments of HIPAA and CLIA. <a href="https://www.hhs.gov/ohrp/sachrp-committee/recommendations/2015-september-28-attachment-c/index.html">https://www.hhs.gov/ohrp/sachrp-committee/recommendations/2015-september-28-attachment-c/index.html</a> (2015).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><span class="c-article-references__counter">15.</span><p class="c-article-references__text" itemprop="headline" id="ref-CR15">Evans, B. J. &amp; Wolf, S. M. A Faustian bargain that undermines research participants' privacy rights and return of results. <i>Florida Law Rev</i>. <a href="https://ssrn.com/abstract=3368555">https://ssrn.com/abstract=3368555</a> (2019).</p></li></ol><p class="c-article-references__download u-hide-print"><a data-track="click" data-track-action="download citation references" data-track-category="article body" data-track-label="link" href="/articles/s41587-019-0190-3-references.ris">
                    Download references
                </a></p></div></div></div></section><section aria-labelledby="Ack1"><div class="c-article-section js-article-section" id="Ack1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Ack1">Acknowledgements</h2><div class="c-article-section__content js-collapsible-section" id="Ack1-content"><p>The views expressed in this article are those of the authors and, except where noted, do not represent the official position of the US National Academies of Sciences, Engineering, and Medicine or of the committee that produced the report discussed in this article.</p></div></div></section><section aria-labelledby="author-information"><div class="c-article-section js-article-section" id="author-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="author-information">Author information</h2><div class="c-article-section__content js-collapsible-section" id="author-information-content"><h3 class="c-article-author-information__subtitle" id="affiliations">Affiliations</h3><ol class="c-article-author-affiliation__list"><li id="Aff1"><h4 class="c-article-author-affiliation__address">Center for Medical Ethics and Health Policy, Baylor College of Medicine, Houston, TX, USA</h4><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Christi J. Guerrini</li><li class="c-article-author-affiliation__authors-item"> &amp; Amy L. McGuire</li></ul></li><li id="Aff2"><h4 class="c-article-author-affiliation__address">The University of Utah School of Medicine, Salt Lake City, UT, USA</h4><ul class="c-article-author-affiliation__authors-list"><li class="c-article-author-affiliation__authors-item">Jeffrey R. Botkin</li></ul></li></ol><div class="js-hide u-hide-print" data-test="author-info"><h3 class="c-article-author-information__subtitle">Authors</h3><ol class="c-article-author-authors-search"><li id="auth-1"><h3 class="c-article-author-authors-search__title js-search-name">Search for Christi J. Guerrini in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Christi J.+Guerrini">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Christi J.+Guerrini%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-2"><h3 class="c-article-author-authors-search__title js-search-name">Search for Jeffrey R. Botkin in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Jeffrey R.+Botkin">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Jeffrey R.+Botkin%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li><li id="auth-3"><h3 class="c-article-author-authors-search__title js-search-name">Search for Amy L. McGuire in:</h3><ul class="c-article-author-authors-search__list"><li class="c-article-author-authors-search__item"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Amy L.+McGuire">PubMed</a><span class="bullet"> • </span></li><li class="c-article-author-authors-search__item"><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Amy L.+McGuire%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">
                        Google Scholar
                    </a></li></ul></li></ol></div><h3 class="c-article-author-information__subtitle" id="contributions">Contributions</h3><p>C.J.G., J.R.B., and A.L.M. contributed to the conception and drafting of the manuscript. C.J.G. and A.L.M. conducted legal analysis.</p><h3 class="c-article-author-information__subtitle" id="corresponding-author">Corresponding author</h3><p>Correspondence to
                <a id="corresp-c1" rel="nofollow" href="/articles/s41587-019-0190-3/email/correspondent/c1/new">Amy L. McGuire</a>.</p></div></div></section><section aria-labelledby="ethics"><div class="c-article-section js-article-section" id="ethics-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="ethics">Ethics declarations</h2><div class="c-article-section__content js-collapsible-section" id="ethics-content">
            
              <h3 class="c-article__sub-heading">Competing interests</h3>
              <p>J.R.B. chaired, and A.L.M. was a member of, the committee that produced the report discussed in this article. C.J.G. was a consultant to the committee.</p>
            
          </div></div></section><section aria-labelledby="rightslink"><div class="c-article-section js-article-section" id="rightslink-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="rightslink">Rights and permissions</h2><div class="c-article-section__content js-collapsible-section" id="rightslink-content"><p class="c-article-rights"><a data-track="click" data-track-action="view rights and permissions" data-track-category="article body" data-track-label="link" href="https://s100.copyright.com/AppDispatchServlet?imprint=Nature&amp;title=Clarify%20the%20HIPAA%20right%20of%20access%20to%20individuals%E2%80%99%20research%20data&amp;author=Christi%20J.%20Guerrini%20et%20al&amp;contentID=10.1038%2Fs41587-019-0190-3&amp;publication=Nature%20Biotechnology&amp;publicationDate=2019-07-23&amp;publisherName=SpringerNature&amp;orderBeanReset=true">Reprints and Permissions</a></p></div></div></section><section aria-labelledby="article-info"><div class="c-article-section js-article-section" id="article-info-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="article-info">About this article</h2><div class="c-article-section__content js-collapsible-section" id="article-info-content"><div class="c-bibliographic-information"><div class="u-hide-print c-bibliographic-information__column"><a data-crossmark="10.1038/s41587-019-0190-3" target="_blank" rel="noopener" href="https://crossmark.crossref.org/dialog/?doi=10.1038/s41587-019-0190-3" data-track="click" data-track-action="Click Crossmark" data-track-category="article body" data-track-label="link"><img width="57" height="81" alt="Verify currency and authenticity via CrossMark" src="data:image/svg+xml;base64,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" /></a></div><div class="c-bibliographic-information__column"><ul class="c-bibliographic-information__list" data-test="publication-history"><li class="c-bibliographic-information__list-item"><h4>Published</h4><p class="c-bibliographic-information__value"><time datetime="2019-07-23">23 July 2019</time></p></li><li class="c-bibliographic-information__list-item"><h4><abbr title="Digital Object Identifier">DOI</abbr></h4><p class="c-bibliographic-information__value"><a href="https://doi.org/10.1038/s41587-019-0190-3" data-track="click" data-track-action="view doi" data-track-category="article body" data-track-label="link" itemprop="sameAs">https://doi.org/10.1038/s41587-019-0190-3</a></p></li></ul><div data-component="share-box"></div><div data-component="article-info-list"></div></div></div></div></div></section>

                        

                        
                            <div class="u-display-none">
                                <div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-1"><figure><figcaption><b id="Fig1" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 1</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><picture><source type="image/webp" srcset="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0190-3/MediaObjects/41587_2019_190_Fig1_HTML.jpg?as=webp"></source><img src="//media.springernature.com/m312/springer-static/image/art%3A10.1038%2Fs41587-019-0190-3/MediaObjects/41587_2019_190_Fig1_HTML.jpg" alt="" /></picture><p class="c-article-section__figure-credit text-right c-article-section__figure-credit-right" data-test="figure-credit">US National Academies</p></div></div></figure></div>
                            </div>
                        

                        

                        <span data-recommended="jobs"></span>
                    </div>
            </div>

            <div class="c-article-extras u-hide-print" role="complementary" data-container-type="reading-companion" data-track-component="reading companion">
                
                    
    
        
    

                
                
    
        <div class="c-article-metrics-bar__wrapper u-clear-both">
            <div class="c-article-metrics-bar">
                <h3 class="u-visually-hidden">Article metrics</h3>
                
                
                    <div class="c-article-metrics-bar__item">
                        <h4 class="c-article-metrics-bar__label">Citations</h4>
                        <p class="c-article-metrics-bar__count">0</p>
                    </div>
                
                
                    
                        <div class="c-article-metrics-bar__item">
                            <h4 class="c-article-metrics-bar__label">Altmetric</h4>
                            <p class="c-article-metrics-bar__count">1</p>
                        </div>
                    
                    
                        <div class="c-article-metrics-bar__item">
                            <h4 class="u-visually-hidden">More details</h4>
                            <p class="c-article-metrics-bar__details"><a href="/articles/s41587-019-0190-3/metrics" data-track="click" data-track-action="view metrics" data-track-category="article body" data-track-label="link" rel="nofollow">Metrics</a></p>
                        </div>
                    
                
            </div>
        </div>
    


                

                

                <div class="c-reading-companion">
                    <div class="c-reading-companion__sticky" data-component="reading-companion-sticky">
                        <div class="c-reading-companion__panel c-reading-companion__sections c-reading-companion__panel--active" id="tabpanel-sections">
                            
    <div id="div-gpt-ad-right-2"
         class="div-gpt-ad advert medium-rectangle js-ad text-center hide-print grade-c-hide"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="300x250"
         data-gpt-targeting="type=article;pos=right;artid=s41587-019-0190-3;doi=10.1038/s41587-019-0190-3;subjmeta=280,648,697,706;kwrd=Law,Research data">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=-1489001707&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-019-0190-3%26doi%3D10.1038/s41587-019-0190-3%26subjmeta%3D280,648,697,706%26kwrd%3DLaw,Research data">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;c=-1489001707&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41587-019-0190-3%26doi%3D10.1038/s41587-019-0190-3%26subjmeta%3D280,648,697,706%26kwrd%3DLaw,Research data"
                     alt="Advertisement"
                     width="300"
                     height="250"></a>
        </noscript>
    </div>

                        </div>
                        <div class="c-reading-companion__panel c-reading-companion__figures c-reading-companion__panel--full-width" id="tabpanel-figures"></div>
                        <div class="c-reading-companion__panel c-reading-companion__references c-reading-companion__panel--full-width" id="tabpanel-references"></div>
                    </div>
                </div>
            </div>
        </article>
    </div>
</div>
</div>

<div class="hide-print js-header-menu menu menu2 mb20 z-index-50 composite-layer background-white border-bottom-2 border-gray-medium tighten-line-height" id="menu" data-track-component="menu">
    <div class="menu-inner content js-hide">
        <nav>
            <div class="cleared border-bottom-1 border-gray-medium ml20 mr20">
                <div class="grid-ng grid-1of4 mq875-grid-12">
                   <h2 class="h3 pa20 mq875-pa0 mq875-mt20">
                       Nature Biotechnology<span class="visually-hidden"> menu</span>
                   </h2>
                </div>
                
    
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <ul class="clean-list mb0">
            
            <li class="mb4 pr10"><a href="/nbt/news-and-comment" data-track="click" data-track-action="news &amp; comment" data-track-label="link">News &amp; Comment</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/research" data-track="click" data-track-action="research" data-track-label="link">Research</a></li>
            
        </ul>
    </div>
    

    
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <ul class="clean-list mb0">
            
            <li class="mb4 pr10"><a href="/nbt/current-issue" data-track="click" data-track-action="current issue" data-track-label="link">Current Issue</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/browse-issues" data-track="click" data-track-action="browse issues" data-track-label="link">Browse Issues</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/articles" data-track="click" data-track-action="browse articles" data-track-label="link">Browse Articles</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/collections" data-track="click" data-track-action="browse collections" data-track-label="link">Browse Collections</a></li>
            
        </ul>
    </div>
    

    
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <ul class="clean-list mb0">
            
            <li class="mb4 pr10"><a href="/nbt/about" data-track="click" data-track-action="about the journal" data-track-label="link">About the Journal</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/for-authors" data-track="click" data-track-action="for authors" data-track-label="link">For Authors</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/for-reviewers" data-track="click" data-track-action="for reviewers" data-track-label="link">For Reviewers</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/web-feeds" data-track="click" data-track-action="web feeds" data-track-label="link">Web Feeds</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/posters" data-track="click" data-track-action="posters" data-track-label="link">Posters</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/podcast" data-track="click" data-track-action="podcasts" data-track-label="link">Podcasts</a></li>
            
            <li class="mb4 pr10"><a href="/nbt/video" data-track="click" data-track-action="videos" data-track-label="link">Videos</a></li>
            
        </ul>
    </div>
    

            </div>
            <div class="cleared ml20 mr20">
                <div class="cleared pb10">
    <div class="grid-ng grid-1of4 mq875-grid-12">
        <h3 class="serif pa20 mq875-pa0 mq875-mt20">Nature Research<span class="visually-hidden"> menu</span></h3>
    </div>
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <h4 class="mb4">Our Journals</h4>
        <ul class="clean-list mb0">
            <li class="mb4 pr10"><a href="/nature" data-track="click" data-track-action="nature" data-track-label="link">Nature</a></li>
            <li class="mb4 pr10"><a href="/ncomms" data-track="click" data-track-action="nature communications" data-track-label="link">Nature Communications</a></li>
            <li class="mb4 pr10"><a href="/nprot" data-track="click" data-track-action="nature protocols" data-track-label="link">Nature Protocols</a></li>
            <li class="mb4 pr10"><a href="/srep" data-track="click" data-track-action="scientific reports" data-track-label="link">Scientific Reports</a></li>
            <li class="mb4 pr10"><a href="/siteindex" data-track="click" data-track-action="journal a-z view all" data-track-label="link">View all journals</a></li>
        </ul>
    </div>
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <h4 class="mb4">Subjects</h4>
        <ul class="clean-list mb0">
            <li class="mb4 pr10"><a href="/subjects/biological-sciences" data-track="click" data-track-action="biological sciences" data-track-label="link">Biological Sciences</a></li>
            <li class="mb4 pr10"><a href="/subjects/scientific-community-and-society" data-track="click" data-track-action="scientific community and society" data-track-label="link">Scientific Community &amp; Society</a></li>
            <li class="mb4 pr10"><a href="/subjects/earth-and-environmental-sciences" data-track="click" data-track-action="earth and environmental sciences" data-track-label="link">Earth &amp; Environmental Sciences</a></li>
            <li class="mb4 pr10"><a href="/subjects/health-sciences" data-track="click" data-track-action="health sciences" data-track-label="link">Health Sciences</a></li>
            <li class="mb4 pr10"><a href="/subjects/physical-sciences" data-track="click" data-track-action="physical sciences" data-track-label="link">Physical Sciences</a></li>
            <li class="mb4 pr10"><a href="/subjects" data-track="click" data-track-action="subjects view all" data-track-label="link">View all subjects</a></li>
        </ul>
    </div>
    <div class="grid-ng grid-1of4 text14 pa20 mq875-grid-4 mq640-grid-12">
        <h4 class="mb4">More</h4>
        <ul class="clean-list mb0">
            <li class="mb4 pr10"><a href="https://support.nature.com/support/home" data-track="click" data-track-action="subscriptions" data-track-label="link">Contact us</a></li>
            <li class="mb4 pr10"><a href="/authors/index.html" data-track="click" data-track-action="authors and referees" data-track-label="link">Authors &amp; Referees</a></li>
            <li class="mb4 pr10"><a href="/libraries/index.html" data-track="click" data-track-action="librarians" data-track-label="link">Librarians</a></li>
            <li class="mb4 pr10"><a href="/advertising/index.html" data-track="click" data-track-action="advertisers" data-track-label="link">Advertisers</a></li>
            <li class="mb4 pr10"><a href="/npg_/press_room/index.html" data-track="click" data-track-action="press" data-track-label="link">Press</a></li>
            <li class="mb4 pr10"><a href="/npg_/index_npg.html" data-track="click" data-track-action="about" data-track-label="link">About Nature Research</a></li>
        </ul>
    </div>
</div>

            </div>
        </nav>
    </div>
</div>

<div id="search-menu" class="menu pt20 mb20 z-index-50 composite-layer background-white border-gray-medium border-bottom-2" data-component="tray" data-track-component="header">
    <div class="menu-inner js-hide">
        <section>
            <h2 class="visually-hidden">Search</h2>
            <div class="hide-print content mb40 mq1200-padded position-relative" data-test="inline-search">
                <div class="pt30 cleared background-white sans-serif">
                    <div class="grid grid-8 grid-left-2 mq875-grid-12 mq875-ml0 mq640-pb30">
                        <form action="/search" method="get" role="search" autocomplete="off" class="standard-space-below" data-track="submit" data-track-action="search" data-track-label="form">
                            <label for="keywords" class="block strong">Article search</label>
                            <div class="position-relative">
                                <input type="search" id="keywords" class="border-gray border-all-1 equalize-line-height pa10 pr40 box-sizing grid-12" name="q" value="" placeholder="Search by keywords or author" data-test="search-keywords">
                                <div class="position-absolute position-right position-top mt1 mr1">
                                    <button type="submit" class="icon icon-center search-btn kill-border" data-test="search-submit">
                                        Search
                                    </button>
                                </div>
                                <p class="mb0 mt4 text14"><a href="/search/advanced" data-track="click" data-track-action="advanced search" data-track-label="link">Advanced search</a></p>
                            </div>
                        </form>
                        <h3 class="h3 strong mb4 border-gray-medium border-bottom-1 sans-serif">Quick links</h3>
                        <ul class="clean-list mb0 text14">
                            <li class="grid-ng grid-1of2 mb6 mt6"><a href="/subjects" data-track="click" data-track-action="explore articles by subject" data-track-label="link">Explore articles by subject</a></li>
                            <li class="grid-ng grid-1of2 mb6 mt6"><a href="/naturecareers" data-track="click" data-track-action="find a job" data-track-label="link">Find a job</a></li>
                            <li class="grid-ng grid-1of2"><a href="/authors/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to authors</a></li>
                            <li class="grid-ng grid-1of2"><a href="/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>

<footer>

    <div class="content pl30 pr30 text14 text-gray-light">
    
    </div>
    <div class="container-footer mt40 cleared container-footer-full" itemscope itemtype="http://schema.org/Periodical">
        <meta itemprop="publisher" content="Springer Nature">
        
          <div class="content pt20 pr30 pl30">
            <div class="grid grid-12 last clear-float cleared mb15 text-gray-light text13 flex-box flex-wrap-reverse">
                <h2 aria-level="2" class="text13 strong emphasis ma0 sans-serif" itemprop="name">Nature Biotechnology</h2>
                <p class="pt0 pr10 pb0 pl10 ma0"><abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="issn">1546-1696</span> (online)</p>
            </div>
          </div>
        

        <div class="grid grid-12 pl30 pr30 last" id="footer">
        <h2 aria-level="2" class="hide">nature.com sitemap</h2>
    </div>

    <div class="pl30 pr30 content" data-track-component="footer">

        <div class="grid grid-12 last clear-float cleared mb5 pt20 text-gray-light flex-wrap">
            <div class="grid grid-3 mq875-grid-12 just-mq640-last just-mq875-last mb20"><img alt="Nature" src="/static/images/natureresearch-logo.2fe351a520.svg" class="js-svg" data-png="/static/images/natureresearch-logo.1f5acc607c.png"></div>
            <ul class="grid grid-7 mq875-grid-8 mq640-grid-12 just-mq640-last clean-list mb10 mt10 text15 u-hide-print">
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12"><a href="https://www.nature.com/npg_/company_info/index.html" data-track="click" data-track-action="about us" class="text-gray-light" data-track-label="link">About us</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12 just-mq640-last just-mq480-last"><a href="https://www.nature.com/npg_/press_room/press_releases.html" data-track="click" data-track-action="press releases" data-track-label="link" class="text-gray-light">Press releases</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12"><a href="https://press.nature.com/" data-track="click" data-track-action="press office" data-track-label="link" class="text-gray-light">Press office</a></li>
                <li class="grid grid-3 mq875-grid-3 mq640-grid-6 mq480-grid-12 last"><a href="https://support.nature.com/support/home" data-track="click" data-track-action="contact us" class="text-gray-light" data-track-label="link">Contact us</a></li>
            </ul>
            <ul class="grid grid-2 mq875-grid-4 mq640-grid-12 last clean-list mb10 mt4 u-hide-print">
                <li class="grid grid-4 mq875-grid-3"><a href="https://www.facebook.com/nature/" data-track="click" data-track-action="facebook" data-track-label="link" class="text-gray-light"><img src="/static/images/fb.49ba391f15.svg" class="cleared text-footer-img" alt="Facebook"/></a></li>
                <li class="grid grid-4 mq875-grid-3"><a href="https://twitter.com/nresearchnews?lang=en" data-track="click" data-track-action="twitter" data-track-label="link" class="text-gray-light"><img src="/static/images/twitter.a90dbeb03a.svg" class="cleared text-footer-img" alt="Twitter"/></a></li>
                <li class="grid grid-4 mq875-grid-3 last"><a href="https://www.youtube.com/channel/UCvCLdSgYdSTpWcOgEJgi-ng" data-track="click" data-track-action="youtube" data-track-label="link" class="text-gray-light"><img src="/static/images/youtube.6071f6012c.svg" class="cleared text-footer-img" alt="Youtube"/></a></li>
            </ul>
        </div>

        <div class="cleared z-index-1 pt30 pb20 border-top-1 border-gray text-footer-mobile-bottom hide-print u-hide-print">
            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Discover content</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/siteindex/" data-track="click" data-track-action="journals a-z" data-track-label="link" class="text-gray-light">Journals A-Z</a></li>
                    <li class="pb4"><a href="https://www.nature.com/subjects/" data-track="click" data-track-action="article by subject" data-track-label="link" class="text-gray-light">Articles by subject</a></li>
                    <li class="pb4"><a href="https://nano.nature.com/" data-track="click" data-track-action="nano" data-track-label="link" class="text-gray-light">Nano</a></li>
                    <li class="pb4"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-action="protocol exchange" data-track-label="link" class="text-gray-light">Protocol Exchange</a></li>
                    <li class="pb4"><a href="https://www.natureindex.com/" data-track="click" data-track-action="nature index" data-track-label="link" class="text-gray-light">Nature Index</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq640-last">
                <h3 class="text-footer-heading">Publish with us</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/authors/author_resources/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link" class="text-gray-light" >Guide to Authors</a></li>
                    <li class="pb4"><a href="https://www.nature.com/authors/peer_review/" data-track="click" data-track-action="guide to referees" data-track-label="link" class="text-gray-light">Guide to Referees</a></li>
                    <li class="pb4"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link" class="text-gray-light">Editorial policies</a></li>
                    <li class="pb4"><a href="http://www.nature.com/openresearch/publishing-with-npg/" data-track="click" data-track-action="open access" data-track-label="link" class="text-gray-light">Open access</a></li>
                    <li class="pb4" ><a href="https://www.nature.com/reprints/" data-track="click" data-track-action="reprints and permissions" data-track-label="link" class="text-gray-light">Reprints &amp; permissions</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq875-last">
                <h3 class="text-footer-heading">Researcher services</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.springernature.com/gp/authors/research-data" data-track="click" data-track-action="data research service" data-track-label="link" class="text-gray-light">Research data</a></li>
                    <li class="pb4"><a href="https://authorservices.springernature.com/language-editing/?utm_source=natureAuthors&amp;utm_medium=referral&amp;utm_campaign=natureAuthors" data-track="click" data-track-action="language editing" data-track-label="link" class="text-gray-light">Language editing</a></li>
                    <li class="pb4"><a href="https://authorservices.springernature.com/scientific-editing/?utm_source=natureAuthors&amp;utm_medium=referral&amp;utm_campaign=natureAuthors" data-track="click" data-track-action="scientific editing" data-track-label="link" class="text-gray-light">Scientific editing</a></li>
                    <li class="pb4"><a href="https://masterclasses.nature.com/" data-track="click" data-track-action="nature masterclasses" data-track-label="link" class="text-gray-light">Nature Masterclasses</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/product/nature-research-academies/" data-track="click" data-track-action="nature research academies" data-track-label="link" class="text-gray-light">Nature Research Academies</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq875-clear just-mq640-last full-size-last just-mq1200-last just-mq875-last just-mq480-last">
                <h3 class="text-footer-heading">Libraries &amp; institutions</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-action="librarian service and tools" data-track-label="link" class="text-gray-light">Librarian service &amp; tools</a></li>
                    <li class="pb4"><a href="https://www.springernature.com/gp/librarians/manage-your-account/librarianportal" data-track="click" data-track-action="librarian portal" data-track-label="link" class="text-gray-light">Librarian portal</a></li>
                    <li class="pb4"><a href="http://www.nature.com/openresearch/about-open-access/information-for-institutions/" data-track="click" data-track-action="open research" data-track-label="link" class="text-gray-light">Open research</a></li>
                </ul>
            </div>
        </div>

        <div class="cleared z-index-1 pt30 pb20 border-top-1 border-gray text-footer-mobile-top hide-print u-hide-print">
            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Advertising &amp; partnerships</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://partnerships.nature.com/" data-track="click" data-track-action="advertising" data-track-label="link" class="text-gray-light">Advertising</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/home/services/" data-track="click" data-track-action="partnerships and services" data-track-label="link" class="text-gray-light">Partnerships &amp; Services</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/home/resources/" data-track="click" data-track-action="media kits" data-track-label="link" class="text-gray-light">Media kits</a></li>
                    <li class="pb4"><a href="https://partnerships.nature.com/product/branded-content-native-advertising/" data-track-action="branded content" data-track-label="link" class="text-gray-light">Branded content</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 just-mq640-last just-mq875-last">
                <h3 class="text-footer-heading">Career development</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="https://www.nature.com/naturecareers" data-track="click" data-track-action="nature careers" data-track-label="link" class="text-gray-light">Nature Careers</a></li>
                    <li class="pb4"><a href="https://www.nature.com/natureconferences/" data-track="click" data-track-action="nature conferences" data-track-label="link" class="text-gray-light">Nature<span class="visually-hidden"> </span> Conferences</a></li>
                    <li class="pb4"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-action="nature events" data-track-label="link" class="text-gray-light">Nature<span class="visually-hidden"> </span> events</a></li>
                </ul>
            </div>

            <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12">
                <h3 class="text-footer-heading">Regional websites</h3>
                <ul class="clean-list ma0 mb6 text15">
                    <li class="pb4"><a href="http://www.naturechina.com" data-track="click" data-track-action="nature china" data-track-label="link" class="text-gray-light">Nature China</a></li>
                    <li class="pb4"><a href="https://www.nature.com/nindia" data-track="click" data-track-action="nature india" data-track-label="link" class="text-gray-light">Nature India</a></li>
                    <li class="pb4"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-action="nature japan" data-track-label="link" class="text-gray-light">Nature Japan</a></li>
                    <li class="pb4"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-action="nature korea" data-track-label="link" class="text-gray-light">Nature Korea</a></li>
                    <li class="pb4"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-action="nature middle east" data-track-label="link" class="text-gray-light">Nature Middle East</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div class="container-footer-box cleared text14">
        <div class="content">
            <img src="/static/images/sn-logo.4368f3b177.svg" alt="Springer Nature" class="cleared"/>
            <p class="mb10 text-gray-light">© 2019 Springer Nature Publishing AG</p>
            <ul class="ma0 clean-list grid grid-12 hide-print u-hide-print">
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq480-last"><a href="https://www.nature.com/info/privacy.html" data-track="click" data-track-action="privacy policy" data-track-label="link" class="text-gray-light">Privacy Policy</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq640-last just-mq480-last"><a href="https://www.nature.com/info/cookies.html" data-track="click" data-track-action="use of cookies" data-track-label="link" class="text-gray-light">Use of cookies</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq875-last just-mq480-last"><a href="javascript:;" class="optanon-toggle-display text-gray-light" data-track="click" data-track-action="manage cookies" data-track-label="link">Manage cookies</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq640-last just-mq480-last"><a href="https://www.nature.com/info/legal_notice.html" data-track="click" data-track-action="legal notice" data-track-label="link" class="text-gray-light">Legal notice</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 just-mq480-last"><a href="https://www.nature.com/info/accessibility_statement.html" data-track="click" data-track-action="accessibility statement" data-track-label="link" class="text-gray-light">Accessibility statement</a></li>
                <li class="grid grid-2 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb10 last"><a href="https://www.nature.com/info/tandc.html" data-track="click" data-track-action="terms and conditions" data-track-label="link" class="text-gray-light">Terms &amp; Conditions</a></li>
            </ul>
        </div>
    </div>


    </div>
</footer>



    
        
            <div class="c-site-messages message hide c-site-messages--nature-briefing serif"
    data-component-id="nature-briefing-banner"
    data-component-expirydays="30"
    data-track="in-view"
    data-track-action="in-view"
    data-track-category="nature briefing"
    data-track-label="banner visible">
    <div class="content mq1200-padded">
        <div class="c-site-messages__content text14">
            
            <span class="icon--inline inline-block icon-newsletter">
                <?xml version="1.0" encoding="UTF-8"?>
                <svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"
                     xmlns:xlink="http://www.w3.org/1999/xlink">
                    <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                    <title>Newsletter</title>
                    <defs></defs>
                    <g id="newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                        <g id="Newsletter">
                            <rect id="Bounds" opacity="0" x="0" y="0" width="24" height="24"></rect>
                            <path d="M20,8.55424764 L18,7.30424764 L18,4 L6,4 L6,7.30424764 L4,8.55424764 L4,17 C4,17.5522847 4.44771525,18 5,18 L19,18 C19.5522847,18 20,17.5522847 20,17 L20,8.55424764 Z"
                                  id="Path" opacity="0"></path>
                            <polygon id="Path" opacity="0"
                                     points="6 10.4196775 12 13.8482489 18 10.4196775 18 4 6 4"></polygon>
                            <path d="M12,13.8482489 L14,12.7053918 L14,11 L10,11 L10,12.7053918 L12,13.8482489 Z M9,12.1339632 L9,10 L15,10 L15,12.1339632 L18,10.4196775 L18,4 L6,4 L6,10.4196775 L9,12.1339632 Z M19,6.75 L20.5299989,7.70624934 C20.8223803,7.88898769 21,8.20945761 21,8.55424764 L21,17 C21,18.1045695 20.1045695,19 19,19 L5,19 C3.8954305,19 3,18.1045695 3,17 L3,8.55424764 C3,8.20945761 3.1776197,7.88898769 3.47000106,7.70624934 L5,6.75 L5,4 C5,3.44771525 5.44771525,3 6,3 L18,3 C18.5522847,3 19,3.44771525 19,4 L19,6.75 Z M19,7.92924764 L19,11 L12,15 L5,11 L5,7.92924764 L4,8.55424764 L4,17 C4,17.5522847 4.44771525,18 5,18 L19,18 C19.5522847,18 20,17.5522847 20,17 L20,8.55424764 L19,7.92924764 Z M9,6 L15,6 L15,7 L9,7 L9,6 Z M8,8 L16,8 L16,9 L8,9 L8,8 Z"
                                  id="Icon" fill="#666666" fill-rule="nonzero"></path>
                        </g>
                    </g>
                </svg>
            </span>
            
            <span class="strong">Get the most important science stories of the day, free in your inbox.</span>
            <a class="nature-briefing__link text14 sans-serif"
                data-track="click"
                data-track-category="nature briefing"
                data-track-label="nature briefing banner subscribe"
                target="_blank" rel="noreferrer noopener"
                href="https://www.nature.com/briefing/signup/">Sign up for Nature Briefing
            </a>
        </div>
        <div class="c-site-messages__close-container pin-right">
            <button class="c-site-messages__close"
                data-track="click"
                data-track-category="nature briefing"
                data-track-label="nature briefing banner dismiss"
                aria-label="Close">
                <span class="icon--inline inline-block"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
                    <?xml version="1.0" encoding="UTF-8"?>
                    <svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <title>Close banner</title>
                        <defs></defs>
                        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="Icon-/-close">
                                <g id="Close">
                                    <rect id="Bounds" opacity="0" x="0" y="0" width="24" height="24"></rect>
                                    <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" id="Icon" fill="#666666"></path>
                                </g>
                            </g>
                        </g>
                    </svg>
                </span>
                <span class="visually-hidden">Close</span>
            </button>
        </div>
    </div>
</div>


        
    






    
         
    



<script src="https://cdn.ravenjs.com/3.12.0/raven.min.js" crossorigin="anonymous"></script>
<script>
    if (Raven) {
        Raven.config('https://46e8b5cbb6a34c8ab1888c41c7f86c61@sentry.dc.springernature.pe/388').install();
    }
</script>


<noscript>
    <img hidden src="https://verify.nature.com/verify/nature.png" border="0" width="0" height="0" style="display: none">
</noscript>



<script src="//content.readcube.com/ping?doi=10.1038/s41587-019-0190-3&amp;format=js&amp;last_modified=2019-07-23" async></script>
<img src="/platform/track/preview/s41587-019-0190-3" width="1" height="1" alt="" class="visually-hidden"/>
</body>
</html>
