<!DOCTYPE html>
<html lang="en" class="grade-c">
<head>
    <title>Revised estimates of ocean-atmosphere CO 2 flux are consistent with ocean carbon inventory | Nature Communications</title>
    
        <script data-test="dataLayer">
    dataLayer = [{"content":{"category":{"contentType":"article","legacy":{"webtrendsPrimaryArticleType":"research","webtrendsSubjectTerms":"carbon-cycle;climate-change;marine-chemistry","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature Communications","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"Article"}},"article":{"doi":"10.1038/s41467-020-18203-3"},"attributes":{"cms":null,"deliveryPlatform":"oscar","copyright":{"open":true,"legacy":{"webtrendsLicenceType":"http://creativecommons.org/licenses/by/4.0/"}}},"contentInfo":{"authors":["Andrew J. Watson","Ute Schuster","Jamie D. Shutler","Thomas Holding","Ian G. C. Ashton","Peter Landschützer","David K. Woolf","Lonneke Goddijn-Murphy"],"publishedAt":1599177600,"publishedAtString":"2020-09-04","title":"Revised estimates of ocean-atmosphere CO2 flux are consistent with ocean carbon inventory","legacy":null,"publishedAtTime":null,"documentType":"aplusplus"},"journal":{"pcode":"ncomms","title":"nature communications","volume":"11","issue":"1"},"authorization":{"status":true},"features":[{"name":"furtherReadingSection","present":false}],"collection":null},"page":{"category":{"pageType":"article"},"attributes":{"template":"mosaic","featureFlags":[{"name":"ab_test_pandemic_bypass_paywall","active":false}]},"search":null},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null,"backHalfContent":true}];
</script>
<script>
    (function() {
        function deleteCookie (name, options = {}) {
            const {domain, path} = options;
            const setCookieOptions = {
                expires: 'Thu, 01 Jan 1970 00:00:00 GMT'
            };

            if (domain) {
                setCookieOptions.domain = domain;
            }

            if (path) {
                setCookieOptions.path = path;
            }

            setCookie(name, '', setCookieOptions);
        }

        function setCookie (name, value, options = {}) {
            const {path, domain, 'max-age': maxAge, expires, secure, samesite} = options;

            document.cookie = encodeURIComponent(name) +
                    '=' + value +
                    (path ? (';path=' + path) : '') +
                    (domain ? (';domain=' + domain) : '') +
                    (maxAge ? (';max-age=' + maxAge) : '') +
                    (expires ? (';expires=' + expires) : '') +
                    (secure ? (';secure') : '') +
                    (samesite ? (';samesite=' + samesite) : '');
        }

        var consentCookieParts = ('; ' + document.cookie).split('; OptanonConsent=');

        if (consentCookieParts.length > 1) { // onetrust can set the same cookie multiple times with different domain specificities
            consentCookieParts.shift(); // remove redundant first part from the split array

            for (let i=0; i<consentCookieParts.length; i++) {
                const value = consentCookieParts[i];
                if (value.match('&version=[1-5].')) {
                    deleteCookie('OptanonConsent', '/', domain);
                    deleteCookie('OptanonAlertBoxClosed', '/', domain);
                }
            }
        }
    })();
</script>

<script>
    (function(w,d,t,dn) {
        function cc() {
            var h = w.location.hostname;
            if (h.indexOf('preview-www.nature.com') > -1) return;
            var e = d.createElement(t),
                s = d.getElementsByTagName(t)[0],
                p = h.indexOf(dn) > -1;
            e.src = p ? 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js' : '/static/js/cookie-consent-bundle.5d8614bae2.js';
            p ? e.setAttribute('data-domain-script', '83f2c78a-6cbc-4d1a-9088-3f8e8c4c7460') : e.setAttribute('data-consent', w);
            s.parentNode.insertBefore(e, s);
        }

        !!w.google_tag_manager ? cc() : window.addEventListener('gtm_loaded', function() {cc()});
    })(window,document,'script','nature.com');
</script>
<script>
    function OptanonWrapper() {
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        document.activeElement.blur();
    }
</script>


    
    <script id="save-data-connection-testing">
        if ("connection" in navigator) {
                if (navigator.connection.saveData === true) {
                document.documentElement.classList.add('save-data');
            }
        }

        function createLink(src) {
            if ("connection" in navigator) {
                if (navigator.connection.saveData != true) {
                    var preloadLink = document.createElement("link");
                    preloadLink.rel = "preload";
                    preloadLink.href = src;
                    preloadLink.as = "font";
                    preloadLink.type = "font/woff2";
                    preloadLink.crossOrigin = "";
                    document.head.insertBefore(preloadLink, document.head.firstChild)
                }
            }
        }
    </script>
    
    <script>createLink("/static/fonts/HardingText-Regular-Web.b167e675dc.woff2")</script>
    


<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=2.5,user-scalable=yes"/>


<script>
    (function(e){var t=e.documentElement,n=e.implementation;t.className+=' js';if(n&&n.hasFeature('http://www.w3.org/TR/SVG11/feature#Image','1.1')){t.className+=' svg'}})(document)
</script>




    
     
        

    <style>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</style>



        
        
            <link id="js-mustard" rel="stylesheet" href="/static/css/article-harding.32979e291f.css" media="print" onload="this.media='only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)';this.onload=null">
            <noscript>
                <link id="js-mustard" rel="stylesheet" type="text/css" href="/static/css/article-harding.32979e291f.css" media="only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)">
            </noscript>
        
        <link rel="stylesheet" type="text/css" href="/static/css/article-print.6bd38e132e.css" media="print">
    



    <style>
        .app-header--brand-border {
            border-bottom: 5px solid #e63323;
        }
    </style>


<link rel="apple-touch-icon" sizes="180x180" href=/static/images/favicons/nature/apple-touch-icon.f39cb19454.png>
<link rel="icon" type="image/png" sizes="32x32" href=/static/images/favicons/nature/favicon-32x32.3fe59ece92.png>
<link rel="icon" type="image/png" sizes="16x16" href=/static/images/favicons/nature/favicon-16x16.951651ab72.png>
<link rel="manifest" href=/static/manifest.1a481c42b1.json>
<link rel="mask-icon" href=/static/images/favicons/nature/safari-pinned-tab.69bff48fe6.svg color="#000000">
<link rel="shortcut icon" href=/static/images/favicons/nature/favicon.62367f778b.ico>
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-config" content=/static/browserconfig.e35b3b052c.xml>
<meta name="theme-color" content="#000000">
<meta name="application-name" content="Nature">


<script>
    window.config = window.config || {};
    window.config.mustardcut = false;

    
    if (window.matchMedia && window.matchMedia('only screen and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)').matches) {
        window.config.mustardcut = true;
    }
</script>
 
<script id="js-position0">
    window.abTestSharedArticleRenderer = true;
    window.idpVerifyPrefix = 'https://verify.nature.com';
    window.ra21Host = 'https://wayf.springernature.com';
</script>


    <script>
        (function() {
            window.onerror = function(message, url, line, column, error) {
                if (window.Raven) {
                    window.Raven.captureException(error);
                } else {
                    var s = document.createElement('script');
                    s.src = 'https://cdn.ravenjs.com/3.27.0/raven.min.js';
                    s.crossorigin = 'anonymous';
                    s.defer = 'defer';
                    s.onload = function() {
                        window.Raven.config('https://bddad754e8264fc7b4d73878b697b599@sentry.i-ris.io/39', {
                            whitelistUrls: [
                                'www.nature.com/'
                            ]
                        }).install();
                        window.Raven.captureException(error);
                    };
                    document.body.appendChild(s);
                }
            };

            if (window.config.mustardcut === true) {
                var index = 0;
                var scripts = [
                    {src: '/static/js/polyfills-bundle.43587a3f46.js', test: 'polyfills-js'},
                    {src: '/static/js/nature-es6-bundle.e23ae44f48.js', test: 'nature-es6-js'},
                    {src: '/static/js/shared-es6-bundle.840e5c1e6b.js', test: 'shared-es6-js'},
                    {src: '/static/js/article-header-150-bundle.98c946b4b3.js', test: 'header-150-js'}
                ];

                var initOnceWhenReady = function() {
                    if (window.polyFills && window.initHeader && window.initEs6 && !window.inited) {
                        setTimeout(window.polyFills, 0);
                        setTimeout(window.initHeader, 0);
                        setTimeout(window.initEs6, 0);
                        window.inited = true;
                    }
                };
                var createScript = function(src, test, beforeLoad) {
                    var s = document.createElement('script');
                    s.id = 'js-position' + (index + 1);
                    s.setAttribute('data-test', test);
                    if (beforeLoad) {
                        s.defer = 'defer';
                        s.onload = function() {
                            if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) {
                                initOnceWhenReady();
                            }
                        };
                    } else {
                        s.async = 'async';
                    }
                    s.src = src;
                    return s;
                };
                var insert = function(s) {
                    document.getElementById('js-position' + index).insertAdjacentElement('afterend', s);
                    ++index;
                };

                scripts.forEach(function (script) {
                    insert(createScript(script.src, script.test, true));
                });

                document.addEventListener('DOMContentLoaded', function() {
                    initOnceWhenReady();

                    var conditionalScripts = [
                        {match: 'div[data-pan-container]', src: '/static/js/pan-zoom.e8b0e38d48.js', test: 'pan-zoom-js'},
                        {match: 'math,span.mathjax-tex', src: '/static/js/math.76cdbd34f1.js', test: 'math-js'}
                    ];
                    conditionalScripts.filter(function(script) {
                        return !!document.querySelector(script.match);
                    }).forEach(function(script) {
                        insert(createScript(script.src, script.test));
                    });
                }, false);
            }
        })();
    </script>


<script>(function(w,d){if(window.config.mustardcut === true){d.documentElement.className=d.documentElement.className.replace(/\s*grade-c/, "")}})(window,document)</script>




<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;

    
    j.addEventListener('load', function() {
    var _ge = new CustomEvent('gtm_loaded', { bubbles: true });
    d.dispatchEvent(_ge);
    });

    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWDMT9Q');</script>




<meta name="robots" content="noarchive">
<meta name="access" content="Yes">
<meta name="WT.cg_s" content="Article"/>
<meta name="WT.z_bandiera_abtest" content="a"/>
<meta name="WT.page_categorisation" content="Article_HTML"/>

    <meta name="WT.template" content="oscar"/>
    <meta name="WT.z_cg_type" content="Nature Research Journals"/>
    <meta name="WT.cg_n" content="Nature Communications"/>
    <meta name="dc.rights" content="©2020 Macmillan Publishers Limited. All Rights Reserved."/>
    <meta name="prism.issn" content="2041-1723"/>


<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">


    
    

    <meta name="journal_id" content="41467"/>

    <meta name="dc.title" content="Revised estimates of ocean-atmosphere CO 2 flux are consistent with ocean carbon inventory"/>

    <meta name="dc.source" content="Nature Communications 2020 11:1"/>

    <meta name="dc.format" content="text/html"/>

    <meta name="dc.publisher" content="Nature Publishing Group"/>

    <meta name="dc.date" content="2020-09-04"/>

    <meta name="dc.type" content="OriginalPaper"/>

    <meta name="dc.language" content="En"/>

    <meta name="dc.copyright" content="2020 The Author(s)"/>

    <meta name="dc.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="dc.description" content="The ocean is a sink for ~25% of the atmospheric CO2 emitted by human activities, an amount in excess of 2 petagrams of carbon per year (PgC&#8201;yr&#8722;1). Time-resolved estimates of global ocean-atmosphere CO2 flux provide an important constraint on the global carbon budget. However, previous estimates of this flux, derived from surface ocean CO2 concentrations, have not corrected the data for temperature gradients between the surface and sampling at a few meters depth, or for the effect of the cool ocean surface skin. Here we calculate a time history of ocean-atmosphere CO2 fluxes from 1992 to 2018, corrected for these effects. These increase the calculated net flux into the oceans by 0.8&#8211;0.9 &#8201;PgC&#160;yr&#8722;1, at times doubling uncorrected values. We estimate uncertainties using multiple interpolation methods, finding convergent results for fluxes globally after 2000, or over the Northern Hemisphere throughout the period. Our corrections reconcile surface uptake with independent estimates of the increase in ocean CO2 inventory, and suggest most ocean models underestimate uptake. Ocean uptake of carbon dioxide impacts the climate, but flux estimates from surface measurements have not been corrected for temperature differences between surface and water sampling depth. Making that correction, the authors find previous estimates for ocean uptake have been substantially underestimated."/>

    <meta name="prism.issn" content="2041-1723"/>

    <meta name="prism.publicationName" content="Nature Communications"/>

    <meta name="prism.publicationDate" content="2020-09-04"/>

    <meta name="prism.volume" content="11"/>

    <meta name="prism.number" content="1"/>

    <meta name="prism.section" content="OriginalPaper"/>

    <meta name="prism.startingPage" content="1"/>

    <meta name="prism.endingPage" content="6"/>

    <meta name="prism.copyright" content="2020 The Author(s)"/>

    <meta name="prism.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="prism.url" content="https://www.nature.com/articles/s41467-020-18203-3"/>

    <meta name="prism.doi" content="doi:10.1038/s41467-020-18203-3"/>

    <meta name="citation_pdf_url" content="https://www.nature.com/articles/s41467-020-18203-3.pdf"/>

    <meta name="citation_fulltext_html_url" content="https://www.nature.com/articles/s41467-020-18203-3"/>

    <meta name="citation_journal_title" content="Nature Communications"/>

    <meta name="citation_journal_abbrev" content="Nat Commun"/>

    <meta name="citation_publisher" content="Nature Publishing Group"/>

    <meta name="citation_issn" content="2041-1723"/>

    <meta name="citation_title" content="Revised estimates of ocean-atmosphere CO 2 flux are consistent with ocean carbon inventory"/>

    <meta name="citation_volume" content="11"/>

    <meta name="citation_issue" content="1"/>

    <meta name="citation_online_date" content="2020/09/04"/>

    <meta name="citation_firstpage" content="1"/>

    <meta name="citation_lastpage" content="6"/>

    <meta name="citation_article_type" content="Article"/>

    <meta name="citation_fulltext_world_readable" content=""/>

    <meta name="citation_language" content="en"/>

    <meta name="dc.identifier" content="doi:10.1038/s41467-020-18203-3"/>

    <meta name="DOI" content="10.1038/s41467-020-18203-3"/>

    <meta name="citation_doi" content="10.1038/s41467-020-18203-3"/>

    <meta name="description" content="The ocean is a sink for ~25% of the atmospheric CO2 emitted by human activities, an amount in excess of 2 petagrams of carbon per year (PgC&#8201;yr&#8722;1). Time-resolved estimates of global ocean-atmosphere CO2 flux provide an important constraint on the global carbon budget. However, previous estimates of this flux, derived from surface ocean CO2 concentrations, have not corrected the data for temperature gradients between the surface and sampling at a few meters depth, or for the effect of the cool ocean surface skin. Here we calculate a time history of ocean-atmosphere CO2 fluxes from 1992 to 2018, corrected for these effects. These increase the calculated net flux into the oceans by 0.8&#8211;0.9 &#8201;PgC&#160;yr&#8722;1, at times doubling uncorrected values. We estimate uncertainties using multiple interpolation methods, finding convergent results for fluxes globally after 2000, or over the Northern Hemisphere throughout the period. Our corrections reconcile surface uptake with independent estimates of the increase in ocean CO2 inventory, and suggest most ocean models underestimate uptake. Ocean uptake of carbon dioxide impacts the climate, but flux estimates from surface measurements have not been corrected for temperature differences between surface and water sampling depth. Making that correction, the authors find previous estimates for ocean uptake have been substantially underestimated."/>

    <meta name="dc.creator" content="Andrew J. Watson"/>

    <meta name="dc.creator" content="Ute Schuster"/>

    <meta name="dc.creator" content="Jamie D. Shutler"/>

    <meta name="dc.creator" content="Thomas Holding"/>

    <meta name="dc.creator" content="Ian G. C. Ashton"/>

    <meta name="dc.creator" content="Peter Landsch&#252;tzer"/>

    <meta name="dc.creator" content="David K. Woolf"/>

    <meta name="dc.creator" content="Lonneke Goddijn-Murphy"/>

    <meta name="dc.subject" content="Carbon cycle"/>

    <meta name="dc.subject" content="Climate change"/>

    <meta name="dc.subject" content="Marine chemistry"/>

    <meta name="citation_reference" content="citation_journal_title=Earth Syst. Sci. Data; citation_title=A multi-decade record of high-quality fCO2 data in version 3 of the Surface Ocean CO2 Atlas (SOCAT); citation_author=DCE Bakker; citation_volume=8; citation_publication_date=2016; citation_pages=383-413; citation_doi=10.5194/essd-8-383-2016; citation_id=CR1"/>

    <meta name="citation_reference" content="citation_journal_title=Earth Syst. Sci. Data; citation_title=A uniform, quality controlled Surface Ocean CO2 Atlas (SOCAT); citation_author=B Pfeil; citation_volume=5; citation_publication_date=2013; citation_pages=125-143; citation_doi=10.5194/essd-5-125-2013; citation_id=CR2"/>

    <meta name="citation_reference" content="citation_journal_title=Earth Syst. Sci. Data; citation_title=Surface Ocean CO2 Atlas (SOCAT) gridded data products; citation_author=CL Sabine; citation_volume=5; citation_publication_date=2013; citation_pages=145-153; citation_doi=10.5194/essd-5-145-2013; citation_id=CR3"/>

    <meta name="citation_reference" content="citation_journal_title=Geosci. Model Dev.; citation_title=LSCE-FFNN-v1: a two-step neural network model for the reconstruction of surface ocean pCO2 over the global ocean; citation_author=A Denvil-Sommer, M Gehlen, M Vrac, C Mejia; citation_volume=12; citation_publication_date=2019; citation_pages=2091-2105; citation_doi=10.5194/gmd-12-2091-2019; citation_id=CR4"/>

    <meta name="citation_reference" content="citation_journal_title=Biogeosciences; citation_title=Empirical methods for the estimation of Southern Ocean CO2: support vector and random forest regression; citation_author=L Gregor, S Kok, PMS Monteiro; citation_volume=14; citation_publication_date=2017; citation_pages=5551-5569; citation_doi=10.5194/bg-14-5551-2017; citation_id=CR5"/>

    <meta name="citation_reference" content="citation_journal_title=J. Oceanogr.; citation_title=Trends in pCO2 and sea&#8211;air CO2 flux over the global open oceans for the last two decades; citation_author=Y Iida; citation_volume=71; citation_publication_date=2015; citation_pages=637-661; citation_doi=10.1007/s10872-015-0306-4; citation_id=CR6"/>

    <meta name="citation_reference" content="citation_journal_title=J. Adv. Model. Earth Syst.; citation_title=A statistical gap-filling method to interpolate global monthly surface ocean carbon dioxide data; citation_author=SD Jones, C Qu&#233;r&#233;, C R&#246;denbeck, AC Manning, A Olsen; citation_volume=7; citation_publication_date=2015; citation_pages=1554-1575; citation_doi=10.1002/2014MS000416; citation_id=CR7"/>

    <meta name="citation_reference" content="citation_journal_title=Glob. Biogeochem. Cycles; citation_title=Recent variability of the global ocean carbon sink; citation_author=P Landsch&#252;tzer, N Gruber, DCE Bakker, U Schuster; citation_volume=28; citation_publication_date=2014; citation_pages=927-949; citation_doi=10.1002/2014GB004853; citation_id=CR8"/>

    <meta name="citation_reference" content="citation_journal_title=Biogeosciences; citation_title=Data-based estimates of the ocean carbon sink variability&#8212;first results of the Surface Ocean pCO2 Mapping intercomparison (SOCOM); citation_author=C R&#246;denbeck; citation_volume=12; citation_publication_date=2015; citation_pages=7251-7278; citation_doi=10.5194/bg-12-7251-2015; citation_id=CR9"/>

    <meta name="citation_reference" content="citation_journal_title=Ocean Sci.; citation_title=Global surface-ocean pCO2 and sea-air CO2 flux variability from an observation-driven ocean mixed-layer scheme; citation_author=C Rodenbeck; citation_volume=9; citation_publication_date=2013; citation_pages=193-216; citation_doi=10.5194/os-9-193-2013; citation_id=CR10"/>

    <meta name="citation_reference" content="citation_journal_title=J. Geophys. Res. Oceans; citation_title=On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients; citation_author=DK Woolf, PE Land, JD Shutler, LM Goddijn-Murphy, CJ Donlon; citation_volume=121; citation_publication_date=2016; citation_pages=1229-1248; citation_doi=10.1002/2015JC011427; citation_id=CR11"/>

    <meta name="citation_reference" content="citation_journal_title=Ocean Sci.; citation_title=The OceanFlux Greenhouse Gases methodology for deriving a sea surface climatology of CO2 fugacity in support of air-sea gas flux studies; citation_author=LM Goddijn-Murphy, DK Woolf, PE Land, JD Shutler, C Donlon; citation_volume=11; citation_publication_date=2015; citation_pages=519-541; citation_doi=10.5194/os-11-519-2015; citation_id=CR12"/>

    <meta name="citation_reference" content="citation_journal_title=J. Atmos. Ocean. Technol.; citation_title=FluxEngine: a flexible processing system for calculating atmosphere-ocean carbon dioxide gas fluxes and climatologies; citation_author=JD Shutler; citation_volume=33; citation_publication_date=2016; citation_pages=741-756; citation_doi=10.1175/JTECH-D-14-00204.1; citation_id=CR13"/>

    <meta name="citation_reference" content="citation_journal_title=Earth Syst. Sci. Data; citation_title=A long-term record of blended satellite and in situ sea-surface temperature for climate monitoring, modeling and environmental studies; citation_author=V Banzon, TM Smith, TM Chin, C Liu, W Hankins; citation_volume=8; citation_publication_date=2016; citation_pages=165-176; citation_doi=10.5194/essd-8-165-2016; citation_id=CR14"/>

    <meta name="citation_reference" content="citation_journal_title=J. Clim.; citation_title=Toward improved validation of satellite sea surface skin temperature measurements for climate research; citation_author=CJ Donlon; citation_volume=15; citation_publication_date=2002; citation_pages=353-369; citation_doi=10.1175/1520-0442(2002)015&lt;0353:TIVOSS&gt;2.0.CO;2; citation_id=CR15"/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Thermal skin effect of the surface ocean and its implications for CO2 uptake; citation_author=JE Robertson, AJ Watson; citation_volume=358; citation_publication_date=1992; citation_pages=738-740; citation_doi=10.1038/358738a0; citation_id=CR16"/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=The oceanic sink for anthropogenic CO2 from 1994 to 2007; citation_author=N Gruber; citation_volume=363; citation_publication_date=2019; citation_pages=1193-1199; citation_doi=10.1126/science.aau5153; citation_id=CR17"/>

    <meta name="citation_reference" content="citation_journal_title=Biogeosciences; citation_title=A neural network-based estimate of the seasonal to inter-annual variability of the Atlantic Ocean carbon sink; citation_author=P Landsch&#252;tzer; citation_volume=10; citation_publication_date=2013; citation_pages=7793-7815; citation_doi=10.5194/bg-10-7793-2013; citation_id=CR18"/>

    <meta name="citation_reference" content="Holding, T., Ashton, I. G. C. &amp; Shutler, J. D. Reanalysed (depth and temperature consistent) surface ocean CO2 atlas (SOCAT) version 2019. PANGAEA. 
https://doi.org/10.1594/PANGAEA.905316

 (2019)."/>

    <meta name="citation_reference" content="citation_journal_title=Glob. Biogeochem. Cycles; citation_title=Key Uncertainties in the recent air-sea flux of CO2; citation_author=DK Woolf; citation_volume=33; citation_publication_date=2019; citation_pages=1548-1563; citation_doi=10.1029/2018GB006041; citation_id=CR20"/>

    <meta name="citation_reference" content="citation_journal_title=Geophys. Res. Lett.; citation_title=Autonomous biogeochemical floats detect significant carbon dioxide outgassing in the high-latitude Southern Ocean; citation_author=AR Gray; citation_volume=45; citation_publication_date=2018; citation_pages=9049-9057; citation_doi=10.1029/2018GL078013; citation_id=CR21"/>

    <meta name="citation_reference" content="citation_journal_title=Glob. Biogeochem. Cycles; citation_title=Reassessing Southern Ocean air-sea CO2 flux estimates with the addition of biogeochemical float observations; citation_author=SM Bushinsky; citation_volume=33; citation_publication_date=2019; citation_pages=1370-1388; citation_doi=10.1029/2019GB006176; citation_id=CR22"/>

    <meta name="citation_reference" content="citation_journal_title=Earth Syst. Sci. Data; citation_title=Global open-ocean biomes: Mean and temporal variability; citation_author=AR Fay, GA McKinley; citation_volume=6; citation_publication_date=2014; citation_pages=273-284; citation_doi=10.5194/essd-6-273-2014; citation_id=CR23"/>

    <meta name="citation_reference" content="citation_journal_title=Geophys. Res. Lett.; citation_title=Observation-based trends of the Southern Ocean Carbon Sink; citation_author=R Ritter; citation_volume=44; citation_publication_date=2017; citation_pages=339-312; citation_doi=10.1002/2017GL074837; citation_id=CR24"/>

    <meta name="citation_reference" content="citation_journal_title=Science; citation_title=The reinvigoration of the Southern Ocean carbon sink; citation_author=P Landsch&#252;tzer; citation_volume=349; citation_publication_date=2015; citation_pages=1221-1224; citation_doi=10.1126/science.aab2620; citation_id=CR25"/>

    <meta name="citation_reference" content="Jacobson, A. R., Fletcher, S. E. M., Gruber, N., Sarmiento, J. L. &amp; Gloor, M. A joint atmosphere-ocean inversion for surface fluxes of carbon dioxide: 1. Methods and global-scale fluxes. Global Biogeochem. Cycles. 
https://doi.org/10.1029/2005gb002556

 (2007)."/>

    <meta name="citation_reference" content="citation_journal_title=Nature; citation_title=Revised budget for the oceanic uptake of anthropogenic carbon-dioxide; citation_author=JL Sarmiento, ET Sundquist; citation_volume=356; citation_publication_date=1992; citation_pages=589-593; citation_doi=10.1038/356589a0; citation_id=CR27"/>

    <meta name="citation_reference" content="citation_journal_title=Biogeosciences; citation_title=An assessment of the Atlantic and Arctic sea&#8211;air CO2 fluxes, 1990&#8211;2009; citation_author=U Schuster; citation_volume=10; citation_publication_date=2013; citation_pages=607-627; citation_doi=10.5194/bg-10-607-2013; citation_id=CR28"/>

    <meta name="citation_reference" content="citation_journal_title=Nat. Geosci.; citation_title=Revision of global carbon fluxes based on a reassessment of oceanic and riverine carbon transport; citation_author=L Resplandy; citation_volume=11; citation_publication_date=2018; citation_pages=504-509; citation_doi=10.1038/s41561-018-0151-3; citation_id=CR29"/>

    <meta name="citation_reference" content="Dlugokencky, E. J., Thoning, K. W., Lang, P. M. &amp; Tans, P. P. NOAA Greenhouse Gas Reference from Atmospheric Carbon Dioxide Dry Air Mole Fractions from the NOAA ESRL Carbon Cycle Cooperative Global Air Sampling Network. Data Path: 
ftp://aftp.cmdl.noaa.gov/data/trace_gases/co2/flask/surface/

 (2017)."/>

    <meta name="citation_reference" content="citation_journal_title=Earth Syst. Sci. Data; citation_title=Global Carbon Budget 2017; citation_author=C Qu&#233;r&#233;; citation_volume=10; citation_publication_date=2018; citation_pages=405-448; citation_doi=10.5194/essd-10-405-2018; citation_id=CR31"/>

    <meta name="citation_reference" content="citation_journal_title=Mar. Chem.; citation_title=Carbon dioxide in water and seawater: the solubility of a non-ideal gas; citation_author=RF Weiss; citation_volume=2; citation_publication_date=1974; citation_pages=201-215; citation_doi=10.1016/0304-4203(74)90015-2; citation_id=CR32"/>

    <meta name="citation_reference" content="citation_journal_title=Glob. Biogeochem. Cycles; citation_title=Seasonal-variation of CO2 and nutrients in the high-latitude surface oceans&#8212;a comparative-study; citation_author=T Takahashi, J Olafsson, JG Goddard, DW Chipman, SC Sutherland; citation_volume=7; citation_publication_date=1993; citation_pages=843-878; citation_doi=10.1029/93GB02263; citation_id=CR33"/>

    <meta name="citation_reference" content="citation_journal_title=Ocean Sci.; citation_title=The fluxengine air-sea gas flux toolbox: simplified interface and extensions for in situ analyses and multiple sparingly soluble gases; citation_author=T Holding; citation_volume=15; citation_publication_date=2019; citation_pages=1707-1728; citation_doi=10.5194/os-15-1707-2019; citation_id=CR34"/>

    <meta name="citation_reference" content="citation_journal_title=Glob. Biogeochem. Cycles; citation_title=In situ evaluation of air-sea gas exchange parameterizations using novel conservative and volatile tracers; citation_author=PD Nightingale; citation_volume=14; citation_publication_date=2000; citation_pages=373-387; citation_doi=10.1029/1999GB900091; citation_id=CR35"/>

    <meta name="citation_reference" content="citation_journal_title=Glob. Biogeochem. Cycles; citation_title=Constraining global air-sea gas exchange for CO2 with recent bomb C-14 measurements; citation_author=C Sweeney; citation_volume=21; citation_publication_date=2007; citation_pages=Gb2015; citation_doi=10.1029/2006GB002784; citation_id=CR36"/>

    <meta name="citation_reference" content="citation_journal_title=Limnol. Oceanogr. Methods; citation_title=Relationship between wind speed and gas exchange over the ocean revisited; citation_author=R Wanninkhof; citation_volume=12; citation_publication_date=2014; citation_pages=351-362; citation_doi=10.4319/lom.2014.12.351; citation_id=CR37"/>

    <meta name="citation_reference" content="Wentz, F. J. et al. Remote Sensing Systems Cross-calibrated multi-platform (CCMP) 6-hourly ocean vector wind analysis product on 0.25 degree grid, version 2.0 Remote Sensing Systems, Santa Rosa CA. 
www.remss.com/measurements/ccmp

 (2015)."/>

    <meta name="citation_reference" content="citation_journal_title=Mar. Chem.; citation_title=Variation of PCO2 along a North Atlantic shipping route (UK to the Caribbean): a year of automated observations; citation_author=DJ Cooper, AJ Watson, RD Ling; citation_volume=60; citation_publication_date=1998; citation_pages=147-164; citation_doi=10.1016/S0304-4203(97)00082-0; citation_id=CR39"/>

    <meta name="citation_author" content="Andrew J. Watson"/>

    <meta name="citation_author_institution" content="College of Life and Environmental Sciences, University of Exeter, Exeter, UK"/>

    <meta name="citation_author" content="Ute Schuster"/>

    <meta name="citation_author_institution" content="College of Life and Environmental Sciences, University of Exeter, Exeter, UK"/>

    <meta name="citation_author" content="Jamie D. Shutler"/>

    <meta name="citation_author_institution" content="College of Life and Environmental Sciences, University of Exeter, Exeter, UK"/>

    <meta name="citation_author" content="Thomas Holding"/>

    <meta name="citation_author_institution" content="College of Life and Environmental Sciences, University of Exeter, Exeter, UK"/>

    <meta name="citation_author" content="Ian G. C. Ashton"/>

    <meta name="citation_author_institution" content="College of Life and Environmental Sciences, University of Exeter, Exeter, UK"/>

    <meta name="citation_author" content="Peter Landsch&#252;tzer"/>

    <meta name="citation_author_institution" content="Max Planck Institute for Meteorology, Hamburg, Germany"/>

    <meta name="citation_author" content="David K. Woolf"/>

    <meta name="citation_author_institution" content="International Centre for Island Technology, Heriot-Watt University, Stromness, UK"/>

    <meta name="citation_author" content="Lonneke Goddijn-Murphy"/>

    <meta name="citation_author_institution" content="Environmental Research Institute, University of the Highlands and Islands, Thurso, UK"/>

    <meta name="access_endpoint" content="https://www.nature.com/platform/readcube-access"/>

    <meta name="twitter:site" content="@NatureComms"/>

    <meta name="twitter:card" content="summary"/>

    <meta name="twitter:image:alt" content="Content cover image"/>

    <meta name="WT.z_cc_license_type" content="cc_by"/>

    <meta name="WT.z_primary_atype" content="Research"/>

    <meta name="WT.z_subject_term" content="Carbon cycle;Climate change;Marine chemistry"/>

    <meta name="WT.z_subject_term_id" content="carbon-cycle;climate-change;marine-chemistry"/>


    
        <meta property="og:url" content="https://www.nature.com/articles/s41467-020-18203-3"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Nature Communications"/>
        <meta property="og:title" content="Revised estimates of ocean-atmosphere CO2 flux are consistent with ocean carbon inventory"/>
        <meta property="og:description" content="Ocean uptake of carbon dioxide impacts the climate, but flux estimates from surface measurements have not been corrected for temperature differences between surface and water sampling depth. Making that correction, the authors find previous estimates for ocean uptake have been substantially underestimated."/>
        <meta property="og:image" content="https://media.springernature.com/m685/springer-static/image/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_Fig1_HTML.png"/>
    
    <script>
        window.eligibleForRa21 = 'false'; // required by js files for displaying the cobranding box (entitlement-box.js)
    </script>
</head>
<!--[if IE 9]><body class="ie9 article-page"><![endif]-->
<!--[if gt IE 9]><!--><body class="article-page"><!--<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWDMT9Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div role="banner" class="position-relative cleared z-index-50 background-white" data-test="top-containers">
    
    
        <div class="hide-print container background-gray-dark">
            <div class="content mq1200-padded">
                <a href="#content" id="skiplink" class="skiplink contrast-text js-no-scroll" data-track="click"
                   data-track-action="skip to content" data-track-category="header" data-track-label="link">Skip to main
                    content</a>
            </div>
        </div>
    

    
        

        

        <aside class="c-ad c-ad--728x90">
            <div class="c-ad__inner" data-container-type="banner-advert">
                <p class="c-ad__label">Advertisement</p>
                    
            
            
                <div id="article-doubleclickad-container">
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide"
         data-ad-type="top"
         data-gpt-unitpath="/285/nature_communications/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="type=article;pos=top;artid=s41467-020-18203-3;doi=10.1038/s41467-020-18203-3;techmeta=119,134,141;subjmeta=106,4113,47,694,704,827,829;kwrd=Carbon cycle,Climate change,Marine chemistry">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/nature_communications/article&amp;sz=728x90&amp;c=482744973&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41467-020-18203-3%26doi%3D10.1038/s41467-020-18203-3%26techmeta%3D119,134,141%26subjmeta%3D106,4113,47,694,704,827,829%26kwrd%3DCarbon cycle,Climate change,Marine chemistry">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/nature_communications/article&amp;sz=728x90&amp;c=482744973&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Ds41467-020-18203-3%26doi%3D10.1038/s41467-020-18203-3%26techmeta%3D119,134,141%26subjmeta%3D106,4113,47,694,704,827,829%26kwrd%3DCarbon cycle,Climate change,Marine chemistry"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>
</div>

            
            
        
            </div>
        </aside>
    

    

    
        <div class="hide-print text-orange content grade-c-show">
            
        <p>Thank you for visiting nature.com. You are using a browser version with limited support for CSS. To obtain
            the best experience, we recommend you use a more up to date browser (or turn off compatibility mode in
            Internet Explorer). In the meantime, to ensure continued support, we are displaying the site without styles
            and JavaScript.</p>
    
        </div>
    


    
    <header class="app-header app-header--brand-border" id="header" data-header>
        <div class="app-header__border-bottom">
            <div class="app-header__container">
                <div class="app-header__row">
                    <a href="/ncomms"
                       data-track="click" data-track-action="home" data-track-category="nature-150-split-header" data-track-label="image">
                        <img class="app-header__logo" alt="Nature Communications"
                             src="//media.springernature.com/full/nature-cms/uploads/product/ncomms/header-03d2e325c0a02f6df509e5730e9be304.svg">
                    </a>

                    <div class="app-header__right">
                        
                            <div class="app-header__brand" data-test="app-header__brand">
                                <a class="app-header__link" href="https://www.nature.com/siteindex"
                                   data-track="click" data-track-category="nature-150-split-header" data-track-action="open nature research index" data-track-label="link">
                                    <span>View all Nature Research journals</span>
                                </a>
                            </div>
                        

                        <div class="app-header__site-links">
                            <a class="app-header__link"
                               href="#search-menu"
                               data-header-expander
                               data-test="search-link" data-track="click" data-track-category="nature-150-split-header" data-track-action="open search tray" data-track-label="button">
                                <span>Search</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M16.48 15.455c.283.282.29.749.007 1.032a.738.738 0 01-1.032-.007l-3.045-3.044a7 7 0 111.026-1.026zM8 14A6 6 0 108 2a6 6 0 000 12z"/></svg>
                            </a>
                            <a href="/nams/svc/myaccount"
    id="my-account"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="my account" data-track-category="nature-150-split-header" data-track-label="link">
    <span>My Account</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>
<a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fs41467-020-18203-3"
    id="login-button"
    style="display: none;"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="login" data-track-category="nature-150-split-header" data-track-label="link">
    <span>Login</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        
            <div class="app-header__container" data-test="app-header__container">
                <ul class="app-header__menu">
                    
                        <li class="app-header__item" data-test="explore-content-button">
                            <a href="#explore"
                               class="app-header__link app-header__link--dropdown"
                               data-header-expander
                               data-test="menu-button"
                               data-track="click" data-track-category="nature-150-split-header" data-track-action="open explore expander" data-track-label="button">
                                <span>Explore <span class="app-header__show-text">our content</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                            </a>
                        </li>
                    
                    <li class="app-header__item">
                        <a href="#journal-info"
                           class="app-header__link app-header__link--dropdown"
                           data-header-expander
                           data-test="menu-button"
                           data-track="click" data-track-category="nature-150-split-header" data-track-action="open journal information expander" data-track-label="button">
                            <span>Journal info<span class="app-header__show-text">rmation</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                        </a>
                    </li>
                    
                </ul>
            </div>
        
    </header>


    
    
    <div class="u-mb-16">
        <div class="u-container">
            <ol class="c-breadcrumbs">
            <li class="c-breadcrumbs__item" id="breadcrumb0"
                        itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb1"><a class="c-breadcrumbs__link"
                            href="/"
                            itemprop="url"
                            data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature"><span itemprop="title">nature</span></a><svg class="c-icon c-breadcrumbs__chevron" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10" xmlns="http://www.w3.org/2000/svg"><path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z" fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/></svg></li><li class="c-breadcrumbs__item" id="breadcrumb1"
                        itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb2"><a class="c-breadcrumbs__link"
                            href="/ncomms"
                            itemprop="url"
                            data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature communications"><span itemprop="title">nature communications</span></a><svg class="c-icon c-breadcrumbs__chevron" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10" xmlns="http://www.w3.org/2000/svg"><path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z" fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/></svg></li><li class="c-breadcrumbs__item" id="breadcrumb2"
                        itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb3"><a class="c-breadcrumbs__link"
                            href="/ncomms/articles?type&#x3D;article"
                            itemprop="url"
                            data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:articles"><span itemprop="title">articles</span></a><svg class="c-icon c-breadcrumbs__chevron" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10" xmlns="http://www.w3.org/2000/svg"><path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z" fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/></svg></li><li class="c-breadcrumbs__item" id="breadcrumb3"
                        itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb4"><span itemprop="title">article</span></li>
            </ol>
        </div>
    </div>
    


    
    

</div>



    <div class="u-container u-mt-32 u-mb-32 u-clearfix" id="content" data-component="article-container"  data-container-type="article">
        <main class="c-article-main-column u-float-left js-main-column" data-track-component="article body">
            
                <div class="c-context-bar u-hide" data-component="context-bar" aria-hidden="true">
                    <div class="c-context-bar__container u-container">
                        <div class="c-context-bar__title">
                            Revised estimates of ocean-atmosphere CO<sub>2</sub> flux are consistent with ocean carbon inventory
                        </div>
                        
    
        
        <div class="c-pdf-download u-clear-both">
            <a href="/articles/s41467-020-18203-3.pdf" class="c-pdf-download__link" data-article-pdf="true" data-readcube-pdf-url="true" data-test="download-pdf" data-draft-ignore="true" data-track="click" data-track-action="download pdf" data-track-label="link">
                <span>Download PDF</span>
                <svg aria-hidden="true" focusable="false" width="16" height="16" class="u-icon"><use xlink:href="#global-icon-download"/></svg>
            </a>
        </div>
        
    

                    </div>
                </div>
            
            <article itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle" lang="en">
                <div class="c-article-header">
                    <header>
                        <ul class="c-article-identifiers" data-test="article-identifier">
                            
    
        <li class="c-article-identifiers__item" data-test="article-category">Article</li>
    
    
        <li class="c-article-identifiers__item">
            <span class="c-article-identifiers__open" data-test="open-access">Open Access</span>
        </li>
    
    

                            <li class="c-article-identifiers__item"><a href="#article-info" data-track="click" data-track-action="publication date" data-track-label="link">Published: <time datetime="2020-09-04" itemprop="datePublished">04 September 2020</time></a></li>
                        </ul>

                        
                        <h1 class="c-article-title" data-test="article-title" data-article-title="" itemprop="name headline">Revised estimates of ocean-atmosphere CO<sub>2</sub> flux are consistent with ocean carbon inventory</h1>
                        <ul class="c-author-list js-etal-collapsed" data-etal="25" data-etal-small="3" data-test="authors-list" data-component-authors-activator="authors-list"><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Andrew_J_-Watson" data-author-popup="auth-Andrew_J_-Watson" data-corresp-id="c1">Andrew J. Watson<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-email"></use></svg></a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0002-9654-8147"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-9654-8147</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Exeter" /><meta itemprop="address" content="grid.8391.3, 0000 0004 1936 8024, College of Life and Environmental Sciences, University of Exeter, Exeter, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Ute-Schuster" data-author-popup="auth-Ute-Schuster">Ute Schuster</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Exeter" /><meta itemprop="address" content="grid.8391.3, 0000 0004 1936 8024, College of Life and Environmental Sciences, University of Exeter, Exeter, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Jamie_D_-Shutler" data-author-popup="auth-Jamie_D_-Shutler">Jamie D. Shutler</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0002-8018-123X"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-8018-123X</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Exeter" /><meta itemprop="address" content="grid.8391.3, 0000 0004 1936 8024, College of Life and Environmental Sciences, University of Exeter, Exeter, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Thomas-Holding" data-author-popup="auth-Thomas-Holding">Thomas Holding</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Exeter" /><meta itemprop="address" content="grid.8391.3, 0000 0004 1936 8024, College of Life and Environmental Sciences, University of Exeter, Exeter, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Ian_G__C_-Ashton" data-author-popup="auth-Ian_G__C_-Ashton">Ian G. C. Ashton</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0001-8744-4760"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0001-8744-4760</a></span><sup class="u-js-hide"><a href="#Aff1">1</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of Exeter" /><meta itemprop="address" content="grid.8391.3, 0000 0004 1936 8024, College of Life and Environmental Sciences, University of Exeter, Exeter, UK" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Peter-Landsch_tzer" data-author-popup="auth-Peter-Landsch_tzer">Peter Landschützer</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0002-7398-3293"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0002-7398-3293</a></span><sup class="u-js-hide"><a href="#Aff2">2</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Max Planck Institute for Meteorology" /><meta itemprop="address" content="grid.450268.d, 0000 0001 0721 4552, Max Planck Institute for Meteorology, Bunderstr. 53, 20146, Hamburg, Germany" /></span></sup>, </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-David_K_-Woolf" data-author-popup="auth-David_K_-Woolf">David K. Woolf</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0003-4469-553X"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-4469-553X</a></span><sup class="u-js-hide"><a href="#Aff3">3</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="Heriot-Watt University" /><meta itemprop="address" content="grid.9531.e, 0000000106567444, International Centre for Island Technology, Heriot-Watt University, Stromness, Orkney, UK" /></span></sup> &amp; </li><li class="c-author-list__item" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name"><a data-test="author-name" data-track="click" data-track-action="open author" data-track-label="link" href="#auth-Lonneke-Goddijn_Murphy" data-author-popup="auth-Lonneke-Goddijn_Murphy">Lonneke Goddijn-Murphy</a></span><span class="u-js-hide"> 
            <a class="js-orcid" itemprop="url" href="http://orcid.org/0000-0003-4820-8313"><span class="u-visually-hidden">ORCID: </span>orcid.org/0000-0003-4820-8313</a></span><sup class="u-js-hide"><a href="#Aff4">4</a><span itemprop="affiliation" itemscope="itemscope" itemtype="http://schema.org/Organization" class="u-visually-hidden"><meta itemprop="name" content="University of the Highlands and Islands" /><meta itemprop="address" content="grid.23378.3d, 0000 0001 2189 1357, Environmental Research Institute, University of the Highlands and Islands, Ormlie Road, Thurso, UK" /></span></sup> </li></ul>

                        

                        <p class="c-article-info-details" data-container-section="info">
                            
    <a data-test="journal-link" href="/ncomms"><i data-test="journal-title">Nature Communications</i></a>

                            <b data-test="journal-volume"><span class="u-visually-hidden">volume</span> 11</b>, Article number: <span data-test="article-number">4422</span> (<span data-test="article-publication-year">2020</span>)
            <a href="#citeas" class="c-article-info-details__cite-as u-hide-print" data-track="click" data-track-action="cite this article" data-track-label="link">Cite this article</a>
                        </p>
                        
    
        <div class="c-article-metrics-bar__wrapper u-clear-both">
            <ul class="c-article-metrics-bar u-list-reset">
                
                    <li class=" c-article-metrics-bar__item">
                        <p class="c-article-metrics-bar__count">901 <span class="c-article-metrics-bar__label">Accesses</span></p>
                    </li>
                
                
                
                    
                        <li class="c-article-metrics-bar__item">
                            <p class="c-article-metrics-bar__count">134 <span class="c-article-metrics-bar__label">Altmetric</span></p>
                        </li>
                    
                
                <li class="c-article-metrics-bar__item">
                    <p class="c-article-metrics-bar__details"><a href="/articles/s41467-020-18203-3/metrics" data-track="click" data-track-action="view metrics" data-track-label="link" rel="nofollow">Metrics <span class="u-visually-hidden">details</span></a></p>
                </li>
            </ul>
        </div>
    

                        
                    </header>

                    
    <div class="js-hide" data-component="article-subject-links">
        
            <h3 class="c-article__sub-heading">Subjects</h3>
            <ul class="c-article-subject-list">
                <li class="c-article-subject-list__subject"><a href="/subjects/carbon-cycle" data-track="click" data-track-action="view subject" data-track-label="link" itemprop="about">Carbon cycle</a></li><li class="c-article-subject-list__subject"><a href="/subjects/climate-change" data-track="click" data-track-action="view subject" data-track-label="link" itemprop="about">Climate change</a></li><li class="c-article-subject-list__subject"><a href="/subjects/marine-chemistry" data-track="click" data-track-action="view subject" data-track-label="link" itemprop="about">Marine chemistry</a></li>
            </ul>
        
    </div>

                    
    

                    
                </div>

            <div class="c-article-body">
                <section aria-labelledby="Abs1" data-title="Abstract" lang="en"><div class="c-article-section" id="Abs1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Abs1">Abstract</h2><div class="c-article-section__content" id="Abs1-content"><p>The ocean is a sink for ~25% of the atmospheric CO<sub>2</sub> emitted by human activities, an amount in excess of 2 petagrams of carbon per year (PgC yr<sup>−1</sup>). Time-resolved estimates of global ocean-atmosphere CO<sub>2</sub> flux provide an important constraint on the global carbon budget. However, previous estimates of this flux, derived from surface ocean CO<sub>2</sub> concentrations, have not corrected the data for temperature gradients between the surface and sampling at a few meters depth, or for the effect of the cool ocean surface skin. Here we calculate a time history of ocean-atmosphere CO<sub>2</sub> fluxes from 1992 to 2018, corrected for these effects. These increase the calculated net flux into the oceans by 0.8–0.9  PgC yr<sup>−1</sup>, at times doubling uncorrected values. We estimate uncertainties using multiple interpolation methods, finding convergent results for fluxes globally after 2000, or over the Northern Hemisphere throughout the period. Our corrections reconcile surface uptake with independent estimates of the increase in ocean CO<sub>2</sub> inventory, and suggest most ocean models underestimate uptake.</p></div></div></section>
                <noscript>
                    
                </noscript>
                
                    <div class="c-pdf-button__container">
                        
                            
    
        
        <div class="c-pdf-download u-clear-both">
            <a href="/articles/s41467-020-18203-3.pdf" class="c-pdf-download__link" data-article-pdf="true" data-readcube-pdf-url="true" data-test="download-pdf" data-draft-ignore="true" data-track="click" data-track-action="download pdf" data-track-label="link">
                <span>Download PDF</span>
                <svg aria-hidden="true" focusable="false" width="16" height="16" class="u-icon"><use xlink:href="#global-icon-download"/></svg>
            </a>
        </div>
        
    

                        
                    </div>
                
                
                    <section aria-labelledby="Sec1" data-title="Introduction"><div class="c-article-section" id="Sec1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Sec1">Introduction</h2><div class="c-article-section__content" id="Sec1-content"><p>In recent years, an international effort has assembled a quality-controlled database of surface ocean carbon dioxide observations, the Surface Ocean Carbon Dioxide Atlas (SOCAT)<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Bakker, D. C. E. et al. A multi-decade record of high-quality fCO2 data in version 3 of the Surface Ocean CO2 Atlas (SOCAT). Earth Syst. Sci. Data 8, 383–413 (2016)." href="#ref-CR1" id="ref-link-section-d79532e538">1</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Pfeil, B. et al. A uniform, quality controlled Surface Ocean CO2 Atlas (SOCAT). Earth Syst. Sci. Data 5, 125–143 (2013)." href="#ref-CR2" id="ref-link-section-d79532e538_1">2</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 3" title="Sabine, C. L. et al. Surface Ocean CO2 Atlas (SOCAT) gridded data products. Earth Syst. Sci. Data 5, 145–153 (2013)." href="/articles/s41467-020-18203-3#ref-CR3" id="ref-link-section-d79532e541">3</a></sup>. SOCAT has enabled several recent studies evaluating air–sea CO<sub>2</sub> flux from the observed partial pressure at the ocean surface<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Denvil-Sommer, A., Gehlen, M., Vrac, M. &amp; Mejia, C. LSCE-FFNN-v1: a two-step neural network model for the reconstruction of surface ocean pCO2 over the global ocean. Geosci. Model Dev. 12, 2091–2105 (2019)." href="#ref-CR4" id="ref-link-section-d79532e547">4</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Gregor, L., Kok, S. &amp; Monteiro, P. M. S. Empirical methods for the estimation of Southern Ocean CO2: support vector and random forest regression. Biogeosciences 14, 5551–5569 (2017)." href="#ref-CR5" id="ref-link-section-d79532e547_1">5</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Iida, Y. et al. Trends in pCO2 and sea–air CO2 flux over the global open oceans for the last two decades. J. Oceanogr. 71, 637–661 (2015)." href="#ref-CR6" id="ref-link-section-d79532e547_2">6</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Jones, S. D., Le Quéré, C., Rödenbeck, C., Manning, A. C. &amp; Olsen, A. A statistical gap-filling method to interpolate global monthly surface ocean carbon dioxide data. J. Adv. Model. Earth Syst. 7, 1554–1575 (2015)." href="#ref-CR7" id="ref-link-section-d79532e547_3">7</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="#ref-CR8" id="ref-link-section-d79532e547_4">8</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Rödenbeck, C. et al. Data-based estimates of the ocean carbon sink variability—first results of the Surface Ocean pCO2 Mapping intercomparison (SOCOM). Biogeosciences 12, 7251–7278 (2015)." href="#ref-CR9" id="ref-link-section-d79532e547_5">9</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 10" title="Rodenbeck, C. et al. Global surface-ocean pCO2 and sea-air CO2 flux variability from an observation-driven ocean mixed-layer scheme. Ocean Sci. 9, 193–216 (2013)." href="/articles/s41467-020-18203-3#ref-CR10" id="ref-link-section-d79532e550">10</a></sup>. In order to use the data to obtain accurate values of ocean-atmosphere CO<sub>2</sub> fluxes, it is necessary to apply the gas exchange equation to the concentration difference of dissolved CO<sub>2</sub> across the mass boundary layer (MBL) of the sea surface—the topmost ~100 µm within which molecular diffusion dominates vertical transport toward the interface (see Methods section). Calculation of the concentration at the base of this layer comes from the sea surface data. Previous studies using the SOCAT data have generated this concentration from the measurements specified at the temperature of the water inlet, at a depth usually several meters below the surface. However, there are typically temperature differences in the surface ocean layer<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 11" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="/articles/s41467-020-18203-3#ref-CR11" id="ref-link-section-d79532e559">11</a></sup>, which can materially affect the partial pressure, or fugacity of CO<sub>2</sub> (fCO<sub>2</sub>). For this reason, a procedure was developed to recalculate the SOCAT data from the measurement temperature to the subskin temperature, a few millimeters below the surface<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="#ref-CR11" id="ref-link-section-d79532e567">11</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" title="Goddijn-Murphy, L. M., Woolf, D. K., Land, P. E., Shutler, J. D. &amp; Donlon, C. The OceanFlux Greenhouse Gases methodology for deriving a sea surface climatology of CO2 fugacity in support of air-sea gas flux studies. Ocean Sci. 11, 519–541 (2015)." href="#ref-CR12" id="ref-link-section-d79532e567_1">12</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 13" title="Shutler, J. D. et al. FluxEngine: a flexible processing system for calculating atmosphere-ocean carbon dioxide gas fluxes and climatologies. J. Atmos. Ocean. Technol. 33, 741–756 (2016)." href="/articles/s41467-020-18203-3#ref-CR13" id="ref-link-section-d79532e570">13</a></sup>. This temperature is derived predominantly from satellite infrared observations and is available as an optimally interpolated gridded product<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 14" title="Banzon, V., Smith, T. M., Chin, T. M., Liu, C. &amp; Hankins, W. A long-term record of blended satellite and in situ sea-surface temperature for climate monitoring, modeling and environmental studies. Earth Syst. Sci. Data 8, 165–176 (2016)." href="/articles/s41467-020-18203-3#ref-CR14" id="ref-link-section-d79532e574">14</a></sup>. Furthermore, the MBL is embedded within the ocean’s thermal skin, the uppermost ~1000 µm which is cooler than the underlying water because the ocean surface is a net emitter of heat, both via latent heat and longwave radiative fluxes, to the atmosphere<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 15" title="Donlon, C. J. et al. Toward improved validation of satellite sea surface skin temperature measurements for climate research. J. Clim. 15, 353–369 (2002)." href="/articles/s41467-020-18203-3#ref-CR15" id="ref-link-section-d79532e578">15</a></sup>. The cooler skin temperature also affects the calculation of the CO<sub>2</sub> flux since the CO<sub>2</sub> concentration at the top of the MBL, at the air–water interface, is set by the product of the fCO<sub>2</sub> in the atmosphere, and its solubility in the water there. The solubility is temperature dependent and increases at the lower temperature. It has long been known that this effect has a globally significant impact on calculated air–sea fluxes<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 16" title="Robertson, J. E. &amp; Watson, A. J. Thermal skin effect of the surface ocean and its implications for CO2 uptake. Nature 358, 738–740 (1992)." href="/articles/s41467-020-18203-3#ref-CR16" id="ref-link-section-d79532e589">16</a></sup>, but most studies have ignored it. Recent work has however confirmed and clarified the theory<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 11" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="/articles/s41467-020-18203-3#ref-CR11" id="ref-link-section-d79532e593">11</a></sup>.</p><p>Here, we apply these corrections to a recent update of the SOCAT data, in combination with several different interpolation techniques. We derive a time history of corrected ocean-atmosphere fluxes and their associated uncertainties, for the period from 1992 to 2018, finding substantially increased net uptake of CO<sub>2</sub> by the oceans. We then compare our results with a recently published analysis of the increase in ocean anthropogenic carbon dioxide calculated from global repeat hydrography programs<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 17" title="Gruber, N. et al. The oceanic sink for anthropogenic CO2 from 1994 to 2007. Science 363, 1193–1199 (2019)." href="/articles/s41467-020-18203-3#ref-CR17" id="ref-link-section-d79532e602">17</a></sup>. In contrast to earlier surface flux estimates, our revision is consistent with this inventory increase. Comparison with the inventory suggests that the pre-industrial flux of CO<sub>2</sub> from the open ocean to the atmosphere was ~0.5 PgC yr<sup>−1</sup> and that it exhaled mostly from the Southern Hemisphere. The close agreement between two independent observationally based syntheses, one based on surface data and the other on interior measurements, suggests that most ocean carbon models are underestimating the net sink for atmospheric CO<sub>2</sub> over recent decades.</p></div></div></section><section aria-labelledby="Sec2" data-title="Results and discussion"><div class="c-article-section" id="Sec2-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Sec2">Results and discussion</h2><div class="c-article-section__content" id="Sec2-content"><h3 class="c-article__sub-heading" id="Sec3">Effect of temperature corrections</h3><p>Figure <a data-track="click" data-track-label="link" data-track-action="figure anchor" href="/articles/s41467-020-18203-3#Fig1">1</a> illustrates the effect of the two adjustments described above on a calculation of annual global ocean-atmosphere fluxes for this period, with calculations starting from the SOCAT v2019 database. To interpolate the SOCAT surface water fCO<sub>2</sub> data in space and time we adopt as our standard method the two-step neural network approach described by Landschützer et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e629">8</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 18" title="Landschützer, P. et al. A neural network-based estimate of the seasonal to inter-annual variability of the Atlantic Ocean carbon sink. Biogeosciences 10, 7793–7815 (2013)." href="/articles/s41467-020-18203-3#ref-CR18" id="ref-link-section-d79532e632">18</a></sup>, (see also description below and Methods section). The interpolation was applied to the SOCAT data without modification, after adjusting the data to a subskin temperature and regridding (as described in refs. <sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 12" title="Goddijn-Murphy, L. M., Woolf, D. K., Land, P. E., Shutler, J. D. &amp; Donlon, C. The OceanFlux Greenhouse Gases methodology for deriving a sea surface climatology of CO2 fugacity in support of air-sea gas flux studies. Ocean Sci. 11, 519–541 (2015)." href="/articles/s41467-020-18203-3#ref-CR12" id="ref-link-section-d79532e636">12</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 19" title="Holding, T., Ashton, I. G. C. &amp; Shutler, J. D. Reanalysed (depth and temperature consistent) surface ocean CO2 atlas (SOCAT) version 2019. PANGAEA. &#xA;https://doi.org/10.1594/PANGAEA.905316&#xA;&#xA; (2019)." href="/articles/s41467-020-18203-3#ref-CR19" id="ref-link-section-d79532e639">19</a></sup>, see also Methods section) then additionally after repeating the flux calculation assuming a Δ<i>T</i> across the cool skin of 0.17 K<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 15" title="Donlon, C. J. et al. Toward improved validation of satellite sea surface skin temperature measurements for climate research. J. Clim. 15, 353–369 (2002)." href="/articles/s41467-020-18203-3#ref-CR15" id="ref-link-section-d79532e647">15</a></sup> salinity increase of 0.1 unit<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 11" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="/articles/s41467-020-18203-3#ref-CR11" id="ref-link-section-d79532e651">11</a></sup> and the conservative “rapid transport” scheme of Woolf et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 11" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="/articles/s41467-020-18203-3#ref-CR11" id="ref-link-section-d79532e655">11</a></sup> (see Methods section). Each adjustment increases the calculated flux by ~0.4 PgC yr<sup>−1</sup> when integrated over the global ocean. For the period ~2000, this approximately doubles the calculated flux into the ocean. Over the 27 years 1992–2018 inclusive, the cumulative uptake is increased from 43 to 67 PgC.</p><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-1" data-title="Effect of near-surface temperature corrections."><figure><figcaption><b id="Fig1" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 1: Effect of near-surface temperature corrections.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><a class="c-article-section__figure-link" data-test="img-link" data-track="click" data-track-label="image" data-track-action="view figure" href="/articles/s41467-020-18203-3/figures/1" rel="nofollow"><picture><source type="image/webp" srcset="//media.springernature.com/lw685/springer-static/image/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_Fig1_HTML.png?as=webp"></source><img aria-describedby="figure-1-desc" src="//media.springernature.com/lw685/springer-static/image/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_Fig1_HTML.png" alt="figure1" loading="lazy" width="685" height="528" /></picture></a></div><div class="c-article-section__figure-description" data-test="bottom-caption" id="figure-1-desc"><p>Global air–sea flux calculated by interpolating SOCAT gridded data using a neural network technique<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e673">8</a></sup>, followed by the gas exchange equation applied to the ocean mass boundary layer. The net flux into the ocean is shown as negative, following convention. The uncorrected curve uses the SOCAT fCO<sub>2</sub> at inlet temperature as usually done. Correction of the data to a satellite-derived subskin temperature is shown, and the additional change in flux due to a thermal skin assumed to be cooler and saltier than the subskin by 0.17 K<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 15" title="Donlon, C. J. et al. Toward improved validation of satellite sea surface skin temperature measurements for climate research. J. Clim. 15, 353–369 (2002)." href="/articles/s41467-020-18203-3#ref-CR15" id="ref-link-section-d79532e679">15</a></sup> and 0.1 salinity units<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 11" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="/articles/s41467-020-18203-3#ref-CR11" id="ref-link-section-d79532e683">11</a></sup>. Excludes the Arctic and some regional seas—ocean regions included are shown in Supplementary Fig. <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">2</a>.</p></div></div><div class="u-text-right u-hide-print"><a class="c-article__pill-button" data-test="article-link" data-track="click" data-track-label="button" data-track-action="view figure" href="/articles/s41467-020-18203-3/figures/1" data-track-dest="link:Figure1 Full size image" rel="nofollow"><span>Full size image</span><svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-chevron-right"></use></svg></a></div></figure></div><h3 class="c-article__sub-heading" id="Sec4">Uncertainty estimates</h3><p>Ocean-atmosphere fluxes calculated using the gas exchange equation are subject to two broad sources of uncertainty: (1) specification of the gas transfer velocity, which depends on the thickness of the MBL and is usually parameterized as a function of wind speed, and (2) specification of the CO<sub>2</sub> concentration difference across the MBL. The recent study by Woolf et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 20" title="Woolf, D. K. et al. Key Uncertainties in the recent air-sea flux of CO2. Glob. Biogeochem. Cycles 33, 1548–1563 (2019)." href="/articles/s41467-020-18203-3#ref-CR20" id="ref-link-section-d79532e708">20</a></sup> contains a detailed treatment of the uncertainties due to the gas transfer, concluding that a realistic estimate (approximately, a 90% confidence interval) is ±10% when applying this to global data.</p><p>The second source of uncertainty, due to the concentration difference, is dominated by that introduced by the interpolation in time and location of surface ocean CO<sub>2</sub>. This is relatively well constrained in the more densely observed regions such as the North and Equatorial Atlantic and North and Tropical Pacific. However, in more remote regions such as the Southern, South Pacific, and Indian Oceans, the observational coverage is patchier in space and time and often seasonally biased, with few winter measurements (see Supplementary Fig. <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">3</a>). New sensors and designs of autonomous floats, as now being deployed in the Southern Ocean<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 21" title="Gray, A. R. et al. Autonomous biogeochemical floats detect significant carbon dioxide outgassing in the high-latitude Southern Ocean. Geophys. Res. Lett. 45, 9049–9057 (2018)." href="/articles/s41467-020-18203-3#ref-CR21" id="ref-link-section-d79532e720">21</a></sup>, show promise to solve the problem of adequately observing surface CO<sub>2</sub> in remote regions<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 22" title="Bushinsky, S. M. et al. Reassessing Southern Ocean air-sea CO2 flux estimates with the addition of biogeochemical float observations. Glob. Biogeochem. Cycles 33, 1370–1388 (2019)." href="/articles/s41467-020-18203-3#ref-CR22" id="ref-link-section-d79532e726">22</a></sup>, but for the gap-prone historical data, the interpolation method used can have a substantial influence on the results in these data-poor regions.</p><p>To evaluate the uncertainty in flux estimates introduced by the gap-filling procedure, we used three methods for interpolating in space and time, each applied to the global data divided according to three different spatial clustering schemes, for a total of nine mappings. The interpolation methods were as follows: (1) a time series (TS) of fCO<sub>2sw</sub> data, constructed by a least squares fit to all monthly averaged fCO<sub>2</sub> values within the defined region. The model fitted was a seasonal cycle with three harmonics superimposed on a linear trend; (2) simple multilinear regression (MLR) of the fCO<sub>2</sub> data on latitude, longitude, and four variables for which continuous comprehensive mappings are available, these being sea-surface temperature (SST), salinity (SSS), mixed layer depth (MLD), and atmospheric CO<sub>2</sub> mixing ratio (XCO<sub>2</sub>); (3) the feed-forward neural network method of Landschützer et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e744">8</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 18" title="Landschützer, P. et al. A neural network-based estimate of the seasonal to inter-annual variability of the Atlantic Ocean carbon sink. Biogeosciences 10, 7793–7815 (2013)." href="/articles/s41467-020-18203-3#ref-CR18" id="ref-link-section-d79532e747">18</a></sup> (FFN), which also seeks a regression on these four variables. The spatial clustering schemes applied to each of the techniques (shown in Supplementary Fig. <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">1</a>) were as follows: (a) division into 14 regions along latitude–longitude lines; (b) division into the 17 biogeochemical divisions suggested by Fay and Mckinley<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 23" title="Fay, A. R. &amp; McKinley, G. A. Global open-ocean biomes: Mean and temporal variability. Earth Syst. Sci. Data 6, 273–284 (2014)." href="/articles/s41467-020-18203-3#ref-CR23" id="ref-link-section-d79532e754">23</a></sup>, and (c) division into 16 biomes using a self-organizing map technique employed by Landschützer et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e758">8</a></sup>.</p><p>Where the data are adequately distributed over space and time, the use of multiple mapping techniques and different clustering schemes to estimate uncertainty gives similar results to formal geostatistical techniques, such as kriging<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 7" title="Jones, S. D., Le Quéré, C., Rödenbeck, C., Manning, A. C. &amp; Olsen, A. A statistical gap-filling method to interpolate global monthly surface ocean carbon dioxide data. J. Adv. Model. Earth Syst. 7, 1554–1575 (2015)." href="/articles/s41467-020-18203-3#ref-CR7" id="ref-link-section-d79532e765">7</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 20" title="Woolf, D. K. et al. Key Uncertainties in the recent air-sea flux of CO2. Glob. Biogeochem. Cycles 33, 1548–1563 (2019)." href="/articles/s41467-020-18203-3#ref-CR20" id="ref-link-section-d79532e768">20</a></sup>. However, in regions of very sparse and uneven coverage, statistically based techniques can underestimate uncertainties because of the assumption that the available data are representative of the true data population over a region, which may not be the case if whole regions or seasons are poorly sampled. In this instance, different mapping techniques can give substantially different results. Altering the clustering of the data by changing the shape of the geographical divisions can also have a major effect, because unsampled areas are assumed to have the same statistical properties as the sampled regions with which they are grouped.</p><p>For each combined mapping-and-clustering technique, Table <a data-track="click" data-track-label="link" data-track-action="table anchor" href="/articles/s41467-020-18203-3#Tab1">1</a> shows the spread and mean of the residuals (the global set of predicted values minus observed values). The neural network FFN mapping method provides a much smaller spread of residuals, giving better agreement with data at a given location and time than do the other methods. This is to be expected given its much greater flexibility, with typically several hundred parameters being adjusted to provide a non-linear fit to each cluster, compared to only 8 and 11 fitted parameters for respectively the TS and MLR methods. Figure <a data-track="click" data-track-label="link" data-track-action="figure anchor" href="/articles/s41467-020-18203-3#Fig2">2</a> shows estimates of global and hemispheric ocean-atmosphere CO<sub>2</sub> flux over the period 1992–2018 by the nine interpolations (using a single parameterization of the gas transfer velocity). Despite the difference in the quality of the fits to the individual data as evidenced by Table <a data-track="click" data-track-label="link" data-track-action="table anchor" href="/articles/s41467-020-18203-3#Tab1">1</a>, convergent results are obtained by all the calculations for the Northern Hemisphere over the whole period, and there is a good agreement in the Southern Hemisphere for much of the period after 2000. The average of all the methods is shown, with one and two standard deviations of the nine separate estimates. A few regions are excluded (see Supplementary Fig. <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">2</a>) to ensure compatibility in the comparison between methods, but these affect the results by &lt;0.05 PgC yr<sup>−1</sup><sub>.</sub></p><div class="c-article-table" data-test="inline-table" data-container-section="table" id="table-1"><figure><figcaption class="c-article-table__figcaption"><b id="Tab1" data-test="table-caption">Table 1 Statistics of the residuals of the predictions to data.</b></figcaption><div class="u-text-right u-hide-print"><a class="c-article__pill-button" data-test="table-link" data-track="click" data-track-action="view table" data-track-label="button" rel="nofollow" href="/articles/s41467-020-18203-3/tables/1"><span>Full size table</span><svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-chevron-right"></use></svg></a></div></figure></div><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-2" data-title="Global ocean-atmosphere CO2 fluxes 1992–2018."><figure><figcaption><b id="Fig2" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 2: Global ocean-atmosphere CO<sub>2</sub> fluxes 1992–2018.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><a class="c-article-section__figure-link" data-test="img-link" data-track="click" data-track-label="image" data-track-action="view figure" href="/articles/s41467-020-18203-3/figures/2" rel="nofollow"><picture><source type="image/webp" srcset="//media.springernature.com/lw685/springer-static/image/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_Fig2_HTML.png?as=webp"></source><img aria-describedby="figure-2-desc" src="//media.springernature.com/lw685/springer-static/image/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_Fig2_HTML.png" alt="figure2" loading="lazy" width="685" height="963" /></picture></a></div><div class="c-article-section__figure-description" data-test="bottom-caption" id="figure-2-desc"><p>Fluxes are integrated <b>a</b> globally, and <b>b</b> for northern and southern hemispheres, calculated using a standard gas exchange formulation (see Methods section) with the nine interpolation schemes for fCO<sub>2</sub> described in the text shown as colored lines: TS red, MLR green, FFN blue. The line styles indicate the spatial clustering schemes used (illustrated in Supplementary Fig. <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">1</a>): solid, Landschützer SOM; dashed, latitudinal regions; dotted, Fay and Mckinley biomes. The standard method, SOM-FFN as described in Landschützer et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e1255">8</a></sup>, is shown as a thicker blue line. Shading indicates one- and two-standard deviations of the nine methods around the mean (thick black line).</p></div></div><div class="u-text-right u-hide-print"><a class="c-article__pill-button" data-test="article-link" data-track="click" data-track-label="button" data-track-action="view figure" href="/articles/s41467-020-18203-3/figures/2" data-track-dest="link:Figure2 Full size image" rel="nofollow"><span>Full size image</span><svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-chevron-right"></use></svg></a></div></figure></div><p>The wider uncertainties indicated pre-2000 arise from the divergence of fits in the Southern Hemisphere. The majority of studies using the historical surface CO<sub>2</sub> data find that the Southern Ocean sink was static or weakening during the 1990s and strengthened considerably after 2000<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 24" title="Ritter, R. et al. Observation-based trends of the Southern Ocean Carbon Sink. Geophys. Res. Lett. 44, 339–312 (2017)." href="/articles/s41467-020-18203-3#ref-CR24" id="ref-link-section-d79532e1272">24</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 25" title="Landschützer, P. et al. The reinvigoration of the Southern Ocean carbon sink. Science 349, 1221–1224 (2015)." href="/articles/s41467-020-18203-3#ref-CR25" id="ref-link-section-d79532e1275">25</a></sup>. The simpler, linearly constrained interpolation methods show something of this change, but it is less pronounced than in the more flexible FFN calculations. However, we retain the wider spread pre-2000 as a realistic estimate of uncertainty then, given the paucity of the data and its uneven, and decadally changing, spatial distribution in the Southern Ocean and South Pacific (see Supplementary Fig. <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">3</a>, which shows the distribution of the data in the Southern Hemisphere).</p><h3 class="c-article__sub-heading" id="Sec5">New CO<sub>2</sub> surface fluxes compared to interior observations</h3><p>We now compare our estimates for global CO<sub>2</sub> flux into the ocean, with a recent independent synthesis of observations estimating the increase in oceanic anthropogenic carbon from interior repeat hydrography measurements, over the period 1994–2007<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 17" title="Gruber, N. et al. The oceanic sink for anthropogenic CO2 from 1994 to 2007. Science 363, 1193–1199 (2019)." href="/articles/s41467-020-18203-3#ref-CR17" id="ref-link-section-d79532e1295">17</a></sup>. This comparison requires accounting for pre-industrial ocean-atmosphere fluxes: the ocean was pre-industrially a source of CO<sub>2</sub> to the atmosphere, with a net dissolved river flux usually estimated as 0.45–0.6 PgC yr<sup>−1</sup> flowing down rivers to the ocean, from ocean to atmosphere and from the atmosphere to the land surface<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 26" title="Jacobson, A. R., Fletcher, S. E. M., Gruber, N., Sarmiento, J. L. &amp; Gloor, M. A joint atmosphere-ocean inversion for surface fluxes of carbon dioxide: 1. Methods and global-scale fluxes. Global Biogeochem. Cycles. &#xA;https://doi.org/10.1029/2005gb002556&#xA;&#xA; (2007)." href="/articles/s41467-020-18203-3#ref-CR26" id="ref-link-section-d79532e1303">26</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 27" title="Sarmiento, J. L. &amp; Sundquist, E. T. Revised budget for the oceanic uptake of anthropogenic carbon-dioxide. Nature 356, 589–593 (1992)." href="/articles/s41467-020-18203-3#ref-CR27" id="ref-link-section-d79532e1306">27</a></sup>. We also have to add a flux for the Arctic Ocean, not included in our study but estimated at 0.12 PgC yr<sup>−1</sup> <sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 28" title="Schuster, U. et al. An assessment of the Atlantic and Arctic sea–air CO2 fluxes, 1990–2009. Biogeosciences 10, 607–627 (2013)." href="/articles/s41467-020-18203-3#ref-CR28" id="ref-link-section-d79532e1313">28</a></sup>. In Fig. <a data-track="click" data-track-label="link" data-track-action="figure anchor" href="/articles/s41467-020-18203-3#Fig3">3</a>, we show our standard case estimate of the anthropogenic sink, with the ocean-atmosphere flux increased by 0.57 PgC yr<sup>−1</sup>, (0.12 PgC yr<sup>−1</sup> Arctic plus a pre-industrial flux of 0.45 PgC yr<sup>−1</sup>), and with the uncertainty bands now widened to include the Woolf et al. estimate for gas transfer velocity uncertainty<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 20" title="Woolf, D. K. et al. Key Uncertainties in the recent air-sea flux of CO2. Glob. Biogeochem. Cycles 33, 1548–1563 (2019)." href="/articles/s41467-020-18203-3#ref-CR20" id="ref-link-section-d79532e1327">20</a></sup>. This is compared to the recent estimate for the accumulation of anthropogenic carbon from interior ocean observations, over the period 1994–2007<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 17" title="Gruber, N. et al. The oceanic sink for anthropogenic CO2 from 1994 to 2007. Science 363, 1193–1199 (2019)." href="/articles/s41467-020-18203-3#ref-CR17" id="ref-link-section-d79532e1331">17</a></sup>. Two previously published estimates of the sink calculated from the surface data are also shown for comparison<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e1335">8</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 10" title="Rodenbeck, C. et al. Global surface-ocean pCO2 and sea-air CO2 flux variability from an observation-driven ocean mixed-layer scheme. Ocean Sci. 9, 193–216 (2013)." href="/articles/s41467-020-18203-3#ref-CR10" id="ref-link-section-d79532e1338">10</a></sup>. In contrast to these earlier estimates, our revised surface flux is consistent with the interior anthropogenic accumulation and most previous estimates of the pre-industrial ocean-to-atmosphere source.</p><div class="c-article-section__figure js-c-reading-companion-figures-item" data-test="figure" data-container-section="figure" id="figure-3" data-title="Observation-based estimates of anthropogenic CO2 uptake."><figure><figcaption><b id="Fig3" class="c-article-section__figure-caption" data-test="figure-caption-text">Fig. 3: Observation-based estimates of anthropogenic CO<sub>2</sub> uptake.</b></figcaption><div class="c-article-section__figure-content"><div class="c-article-section__figure-item"><a class="c-article-section__figure-link" data-test="img-link" data-track="click" data-track-label="image" data-track-action="view figure" href="/articles/s41467-020-18203-3/figures/3" rel="nofollow"><picture><source type="image/webp" srcset="//media.springernature.com/lw685/springer-static/image/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_Fig3_HTML.png?as=webp"></source><img aria-describedby="figure-3-desc" src="//media.springernature.com/lw685/springer-static/image/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_Fig3_HTML.png" alt="figure3" loading="lazy" width="685" height="584" /></picture></a></div><div class="c-article-section__figure-description" data-test="bottom-caption" id="figure-3-desc"><p>The black line is our standard case global ocean-atmosphere flux increased by −0.57 PgC Cyr<sup>−1</sup> to account for pre-industrial and Arctic fluxes as described in the text. The shading gives one and two standard deviations of estimates around this value, including the uncertainty in gas transfer rates as assessed by Woolf et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 20" title="Woolf, D. K. et al. Key Uncertainties in the recent air-sea flux of CO2. Glob. Biogeochem. Cycles 33, 1548–1563 (2019)." href="/articles/s41467-020-18203-3#ref-CR20" id="ref-link-section-d79532e1359">20</a></sup>. Red horizontal line and uncertainty is a recent estimate of the global inventory increase of anthropogenic carbon in the ocean between 1994 and 2007<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 17" title="Gruber, N. et al. The oceanic sink for anthropogenic CO2 from 1994 to 2007. Science 363, 1193–1199 (2019)." href="/articles/s41467-020-18203-3#ref-CR17" id="ref-link-section-d79532e1363">17</a></sup>. Dashed lines: two previous estimates of global uptake based on surface data: blue dashed line from Landschützer et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e1367">8</a></sup>, red dashed line from Rödenbeck et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 10" title="Rodenbeck, C. et al. Global surface-ocean pCO2 and sea-air CO2 flux variability from an observation-driven ocean mixed-layer scheme. Ocean Sci. 9, 193–216 (2013)." href="/articles/s41467-020-18203-3#ref-CR10" id="ref-link-section-d79532e1371">10</a></sup>, both as quoted in Le Quéré et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 31" title="Le Quéré, C. et al. Global Carbon Budget 2017. Earth Syst. Sci. Data 10, 405–448 (2018)." href="/articles/s41467-020-18203-3#ref-CR31" id="ref-link-section-d79532e1376">31</a></sup>. Both are increased by the pre-industrial flux correction and Landschützer et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e1380">8</a></sup> also increased by Arctic correction.</p></div></div><div class="u-text-right u-hide-print"><a class="c-article__pill-button" data-test="article-link" data-track="click" data-track-label="button" data-track-action="view figure" href="/articles/s41467-020-18203-3/figures/3" data-track-dest="link:Figure3 Full size image" rel="nofollow"><span>Full size image</span><svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-chevron-right"></use></svg></a></div></figure></div><p>In Table <a data-track="click" data-track-label="link" data-track-action="table anchor" href="/articles/s41467-020-18203-3#Tab2">2</a>, we show uptake integrated over the 13 years from mid-1994 to mid-2007 in the northern and southern Pacific, Indian and Atlantic basins, and compare these with the inventory increases as given by Gruber et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 17" title="Gruber, N. et al. The oceanic sink for anthropogenic CO2 from 1994 to 2007. Science 363, 1193–1199 (2019)." href="/articles/s41467-020-18203-3#ref-CR17" id="ref-link-section-d79532e1398">17</a></sup>. The inventory increase in each basin will not equal the flux through the surface of that basin, both because of the pre-industrial flux correction described above, and because subsurface ocean transport redistributes the CO<sub>2</sub> away from the uptake regions. The comparison is revealing, however, because we should not expect a very large change in inter-hemispheric CO<sub>2</sub> exchange in the ocean during this time. We expect some correspondence between these figures, therefore, at least at the hemispheric level. The global flux through the ocean surface is less than the inventory change by ~7 PgC over this period, an amount consistent with the expected pre-industrial ocean source. However, the Northern Hemisphere uptake, which is comparatively well constrained by the surface data, quite closely matches the inventory increase in the Northern Hemisphere. The majority of the difference between surface uptake and inventory increase is in the Southern Hemisphere, suggesting that excess river carbon that the natural cycle puts into the open ocean was pre-industrially compensated by net outgassing almost entirely in that hemisphere, and that its magnitude is ~0.5 PgC yr<sup>−1</sup>. A recent proposed upward revision of this flux to 0.78 Pg Cyr<sup>−1</sup> <sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 29" title="Resplandy, L. et al. Revision of global carbon fluxes based on a reassessment of oceanic and riverine carbon transport. Nat. Geosci. 11, 504–509 (2018)." href="/articles/s41467-020-18203-3#ref-CR29" id="ref-link-section-d79532e1411">29</a></sup> was motivated in part by the clear mismatch between anthropogenic carbon uptake and the earlier, lower estimates of surface uptake, but our analysis is more consistent with the lower values of previous studies, which come from ocean inverse models<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 26" title="Jacobson, A. R., Fletcher, S. E. M., Gruber, N., Sarmiento, J. L. &amp; Gloor, M. A joint atmosphere-ocean inversion for surface fluxes of carbon dioxide: 1. Methods and global-scale fluxes. Global Biogeochem. Cycles. &#xA;https://doi.org/10.1029/2005gb002556&#xA;&#xA; (2007)." href="/articles/s41467-020-18203-3#ref-CR26" id="ref-link-section-d79532e1415">26</a></sup> and inventories of global dissolved riverine carbon<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 27" title="Sarmiento, J. L. &amp; Sundquist, E. T. Revised budget for the oceanic uptake of anthropogenic carbon-dioxide. Nature 356, 589–593 (1992)." href="/articles/s41467-020-18203-3#ref-CR27" id="ref-link-section-d79532e1419">27</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 30" title="Dlugokencky, E. J., Thoning, K. W., Lang, P. M. &amp; Tans, P. P. NOAA Greenhouse Gas Reference from Atmospheric Carbon Dioxide Dry Air Mole Fractions from the NOAA ESRL Carbon Cycle Cooperative Global Air Sampling Network. Data Path: &#xA;ftp://aftp.cmdl.noaa.gov/data/trace_gases/co2/flask/surface/&#xA;&#xA; (2017)." href="/articles/s41467-020-18203-3#ref-CR30" id="ref-link-section-d79532e1422">30</a></sup>. We note also that the uncertainty on the South Pacific flux (including the Pacific sector of the Southern Ocean) is particularly large, reflecting the paucity of data there (Supplementary Fig. <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">3</a>). However, over the entire Pacific basin, and globally, uncertainties are smaller, because there is inter-basin compensation with some mapping estimates that give high values in the southern Pacific giving lower values in the tropical and northern regions.</p><div class="c-article-table" data-test="inline-table" data-container-section="table" id="table-2"><figure><figcaption class="c-article-table__figcaption"><b id="Tab2" data-test="table-caption">Table 2 Estimates of ocean CO<sub>2</sub> uptake compared to interior inventory of anthropogenic carbon.</b></figcaption><div class="u-text-right u-hide-print"><a class="c-article__pill-button" data-test="table-link" data-track="click" data-track-action="view table" data-track-label="button" rel="nofollow" href="/articles/s41467-020-18203-3/tables/2"><span>Full size table</span><svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-chevron-right"></use></svg></a></div></figure></div><p>The agreement between the observational estimates of CO<sub>2</sub> uptake by the oceans provides an important constraint on calculations of the global carbon budget and its rate of change. Supplementary Table <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">1</a> gives more detail on global fluxes calculated over decadal periods compared to those of earlier estimates, both of the net contemporary ocean-atmosphere flux and the ocean uptake of anthropogenic carbon. As indicated in Fig. <a data-track="click" data-track-label="link" data-track-action="figure anchor" href="/articles/s41467-020-18203-3#Fig3">3</a>, our best estimate of 2.5 ± 0.4 Pg yr<sup>−1</sup> for anthropogenic carbon uptake during 1994–2007 agrees closely with that of Gruber et al. and has a similar uncertainty. This sink is stronger than most recent estimates and is ~0.5 PgCyr<sup>−1</sup> larger than the central estimate of the Global Carbon Project<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 31" title="Le Quéré, C. et al. Global Carbon Budget 2017. Earth Syst. Sci. Data 10, 405–448 (2018)." href="/articles/s41467-020-18203-3#ref-CR31" id="ref-link-section-d79532e1745">31</a></sup> for that period for example. That estimate is the average of a number of models, which however span a wide range, with a 2-<i>σ</i> uncertainty of ±0.6 PgC yr<sup>−1</sup> for that period. The discrepancy between our value and that of the Global Carbon Project increases with time and approaches 1 PgC yr<sup>−1</sup> after 2010.</p><p>We conclude that, when correctly applied, two data-led independent estimates for the ocean sink for CO<sub>2</sub>, based respectively on observations of the surface flux and the interior inventory of CO<sub>2</sub>, agree within relatively well-constrained uncertainties. The sink so determined is larger than most ocean carbon models predict, and suggests that some revision of the global carbon budget is required. Due weight should be given to the constraints that ocean interior and surface observations impose when calculating global carbon budgets, and near-surface temperature deviations need to be taken into account when using surface observations to calculate fluxes. Continued systematic observation of the surface and interior ocean carbon system remains essential to tracking how the global carbon cycle is changing in response to human activities.</p></div></div></section><section aria-labelledby="Sec6" data-title="Methods"><div class="c-article-section" id="Sec6-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Sec6">Methods</h2><div class="c-article-section__content" id="Sec6-content"><h3 class="c-article__sub-heading" id="Sec7">Adjustments to surface CO<sub>2</sub> data</h3><p>The individual voyage surface CO<sub>2</sub> data (v2019) were downloaded from the SOCAT website (<a href="http://www.socat.info">www.socat.info</a><sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 1" title="Bakker, D. C. E. et al. A multi-decade record of high-quality fCO2 data in version 3 of the Surface Ocean CO2 Atlas (SOCAT). Earth Syst. Sci. Data 8, 383–413 (2016)." href="/articles/s41467-020-18203-3#ref-CR1" id="ref-link-section-d79532e1787">1</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 2" title="Pfeil, B. et al. A uniform, quality controlled Surface Ocean CO2 Atlas (SOCAT). Earth Syst. Sci. Data 5, 125–143 (2013)." href="/articles/s41467-020-18203-3#ref-CR2" id="ref-link-section-d79532e1790">2</a></sup>). We used only the data from 1992 onward, since the number of observations begins to increase substantially at around that time<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 2" title="Pfeil, B. et al. A uniform, quality controlled Surface Ocean CO2 Atlas (SOCAT). Earth Syst. Sci. Data 5, 125–143 (2013)." href="/articles/s41467-020-18203-3#ref-CR2" id="ref-link-section-d79532e1794">2</a></sup>. We used the surface fCO<sub>2</sub> product, which is closely equivalent to the partial pressure of CO<sub>2</sub> in equilibrium with seawater but is the more correct variable for concentration and flux calculations<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 32" title="Weiss, R. F. Carbon dioxide in water and seawater: the solubility of a non-ideal gas. Mar. Chem. 2, 201–215 (1974)." href="/articles/s41467-020-18203-3#ref-CR32" id="ref-link-section-d79532e1803">32</a></sup>.</p><p>The SOCAT database records fCO<sub>2</sub> of surface seawater measured in an equilibrator, temperature-corrected to an inlet temperature using an empirical equation<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 33" title="Takahashi, T., Olafsson, J., Goddard, J. G., Chipman, D. W. &amp; Sutherland, S. C. Seasonal-variation of CO2 and nutrients in the high-latitude surface oceans—a comparative-study. Glob. Biogeochem. Cycles 7, 843–878 (1993)." href="/articles/s41467-020-18203-3#ref-CR33" id="ref-link-section-d79532e1812">33</a></sup>. As described in Goddijn-Murphy et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 12" title="Goddijn-Murphy, L. M., Woolf, D. K., Land, P. E., Shutler, J. D. &amp; Donlon, C. The OceanFlux Greenhouse Gases methodology for deriving a sea surface climatology of CO2 fugacity in support of air-sea gas flux studies. Ocean Sci. 11, 519–541 (2015)." href="/articles/s41467-020-18203-3#ref-CR12" id="ref-link-section-d79532e1816">12</a></sup>, the SOCAT inlet temperature is not the same as the temperature measured at the base of the MBL, the topmost ~100 µm of the ocean, which is where the water-side concentration must be specified for the purposes of air–sea flux calculations<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 11" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="/articles/s41467-020-18203-3#ref-CR11" id="ref-link-section-d79532e1820">11</a></sup>. We used the “FluxEngine” programs (<a href="http://www.oceanflux-ghg.org/Products/FluxEngine">http://www.oceanflux-ghg.org/Products/FluxEngine</a><sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 13" title="Shutler, J. D. et al. FluxEngine: a flexible processing system for calculating atmosphere-ocean carbon dioxide gas fluxes and climatologies. J. Atmos. Ocean. Technol. 33, 741–756 (2016)." href="/articles/s41467-020-18203-3#ref-CR13" id="ref-link-section-d79532e1830">13</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 34" title="Holding, T. et al. The fluxengine air-sea gas flux toolbox: simplified interface and extensions for in situ analyses and multiple sparingly soluble gases. Ocean Sci. 15, 1707–1728 (2019)." href="/articles/s41467-020-18203-3#ref-CR34" id="ref-link-section-d79532e1833">34</a></sup>) to correct the SOCAT data to a standard subskin temperature derived from satellite optimally interpolated sea-surface temperature data, implementing the method described by Goddijn-Murphy et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 12" title="Goddijn-Murphy, L. M., Woolf, D. K., Land, P. E., Shutler, J. D. &amp; Donlon, C. The OceanFlux Greenhouse Gases methodology for deriving a sea surface climatology of CO2 fugacity in support of air-sea gas flux studies. Ocean Sci. 11, 519–541 (2015)." href="/articles/s41467-020-18203-3#ref-CR12" id="ref-link-section-d79532e1838">12</a></sup>, and assuming an isochemical temperature correction. A new “cruise-weighted” gridded product following the SOCAT methodology was then created using the corrected cruise data<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 3" title="Sabine, C. L. et al. Surface Ocean CO2 Atlas (SOCAT) gridded data products. Earth Syst. Sci. Data 5, 145–153 (2013)." href="/articles/s41467-020-18203-3#ref-CR3" id="ref-link-section-d79532e1842">3</a></sup>. This produces a 1° longitude and latitude by one-monthly time resolution data set<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 3" title="Sabine, C. L. et al. Surface Ocean CO2 Atlas (SOCAT) gridded data products. Earth Syst. Sci. Data 5, 145–153 (2013)." href="/articles/s41467-020-18203-3#ref-CR3" id="ref-link-section-d79532e1846">3</a></sup>. This gridded product is publically available<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 19" title="Holding, T., Ashton, I. G. C. &amp; Shutler, J. D. Reanalysed (depth and temperature consistent) surface ocean CO2 atlas (SOCAT) version 2019. PANGAEA. &#xA;https://doi.org/10.1594/PANGAEA.905316&#xA;&#xA; (2019)." href="/articles/s41467-020-18203-3#ref-CR19" id="ref-link-section-d79532e1850">19</a></sup>.</p><h3 class="c-article__sub-heading" id="Sec8">Interpolation techniques for the global fCO<sub>2</sub>
</h3><p>These have typically involved two steps. First the full data set is divided into clusters (using location, time, or some other criteria), then an interpolation procedure is applied to each of these clusters. We used three different schemes for the initial division, and three methods of interpolating the fCO<sub>2</sub> data within those clusters. The divisions used are described in the main text and illustrated in Supplementary Fig. <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">1</a>. Permanently ice-covered regions, the Arctic ocean, coastal regions, and other areas unclassified in the Fay and Mckinley description of biomes<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 23" title="Fay, A. R. &amp; McKinley, G. A. Global open-ocean biomes: Mean and temporal variability. Earth Syst. Sci. Data 6, 273–284 (2014)." href="/articles/s41467-020-18203-3#ref-CR23" id="ref-link-section-d79532e1870">23</a></sup> were excluded from all techniques when comparing the output of different methods, (e.g., Fig. <a data-track="click" data-track-label="link" data-track-action="figure anchor" href="/articles/s41467-020-18203-3#Fig2">2</a> and interpolation uncertainty estimates) to ensure a like-for-like comparison. Supplementary Figure <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">2</a> shows the regions excluded and included when making the comparisons and when calculating a best estimate using our standard method, e.g., for Fig. <a data-track="click" data-track-label="link" data-track-action="figure anchor" href="/articles/s41467-020-18203-3#Fig3">3</a> and Table <a data-track="click" data-track-label="link" data-track-action="table anchor" href="/articles/s41467-020-18203-3#Tab2">2</a>.</p><p>The three classes of method used to interpolate the fCO<sub>2</sub> data within these clusters were as follows:</p><ol class="u-list-style-none">
<li>
<span class="u-custom-list-number">(1)</span>

<p>TS curves fitted to the mean of all data in the region binned into monthly time steps, using least squares. The curves were the sums of a linear trend and three sinusoidal cycles having frequencies of one, two, and three cycles per year. Each fit therefore had eight variable parameters: amplitude and phase for each sine curve, and slope and intercept for the inter-annual trend.</p>

</li>
<li>
<span class="u-custom-list-number">(2)</span>

<p>MLR of surface fCO<sub>2</sub> with the co-located SST, SSS, MLD, and XCO<sub>2</sub>, latitude and longitude. The first four of these were each decomposed into two components: a climatology calculated as the averages over each month of the year for the period 1992–2018, and an anomaly from that climatology. In total, there were 10 variables therefore, which with a constant, yielded 11 parameters to be fitted by least squares. Table <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">S1</a> in the supplementary information details the sources of these “driver” variables that we used. Surface chlorophyll derived from satellite ocean color is frequently used as a predictor variable for fCO<sub>2</sub> interpolations<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 25" title="Landschützer, P. et al. The reinvigoration of the Southern Ocean carbon sink. Science 349, 1221–1224 (2015)." href="/articles/s41467-020-18203-3#ref-CR25" id="ref-link-section-d79532e1922">25</a></sup>, but we preferred not to use this as it is not available before 1997, or in polar regions in the winter.</p>

</li>
<li>
<span class="u-custom-list-number">(3)</span>

<p>The FFN network method as described by Landschützer et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8" title="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. Glob. Biogeochem. Cycles 28, 927–949 (2014)." href="/articles/s41467-020-18203-3#ref-CR8" id="ref-link-section-d79532e1937">8</a></sup>, implemented with the MATLAB neural net toolbox. The independent variables were again SST, SSS, MLD, and XCO<sub>2</sub>, decomposed as for the MLR into a seasonal climatology and anomalies from that climatology.</p>

</li>
</ol><h3 class="c-article__sub-heading" id="Sec9">Calculation of air–sea fluxes</h3><p>The gas exchange equation was used to calculate <i>F</i><sub>CO2</sub>, the sea-to-air flux of CO<sub>2</sub>, (positive from sea to air):</p><div id="Equa" class="c-article-equation"><div class="c-article-equation__content"><span class="mathjax-tex">$$F_{{\mathrm{CO}}_{2}} = k.\left( {C_{{\mathrm{sw}}} - C^\prime } \right),$$</span></div></div><p>where <i>k</i> is the appropriate gas transfer velocity, <i>C</i><sub>sw</sub> is the concentration of dissolved CO<sub>2</sub> at the base of the MBL and <i>C</i>′ is the concentration at the interface with the atmosphere. <i>C</i>′ was calculated as <i>α</i><sub>skin.</sub><i>fCO</i><sub>2atm</sub>, the product of the solubility of CO<sub>2</sub> at the surface skin temperature and salinity (<i>α</i><sub>skin</sub>) and <i>fCO</i><sub>2atm</sub>, the fugacity of atmospheric CO<sub>2</sub>. The gradient from the base to the top of the thermal skin was assumed to be 0.1 salinity units<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 11" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="/articles/s41467-020-18203-3#ref-CR11" id="ref-link-section-d79532e2078">11</a></sup> and −0.17 K<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 15" title="Donlon, C. J. et al. Toward improved validation of satellite sea surface skin temperature measurements for climate research. J. Clim. 15, 353–369 (2002)." href="/articles/s41467-020-18203-3#ref-CR15" id="ref-link-section-d79532e2082">15</a></sup>. <i>C</i><sub>sw</sub> was calculated as <i>α</i><sub>subskin.</sub><i>fCO</i><sub><i>2</i>subskin</sub>, the product of the seawater <i>fCO</i><sub><i>2</i></sub> corrected to the subskin temperature derived as described above, and the solubility at the subskin temperature and salinity. This treatment follows that by Woolf et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 11" title="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO2 in the presence of temperature and salinity gradients. J. Geophys. Res. Oceans 121, 1229–1248 (2016)." href="/articles/s41467-020-18203-3#ref-CR11" id="ref-link-section-d79532e2107">11</a></sup>, implementing their “rapid transport” approximation for carbonate equilibration in the surface layers. In this approximation, the transport from the interior across the thermal boundary to the MBL is assumed to occur more rapidly than the time scale for reaction of CO<sub>2</sub> with H<sub>2</sub>O molecules, so that the dissolved CO<sub>2</sub> concentration does not change. This is a conservative assumption, in the sense that it gives a smaller adjustment due to skin effects than if change in the hydration state is assumed.</p><p>The gas transfer velocity was parameterized as a function of the wind speed at 10 m (we used the relation of Nightingale et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 35" title="Nightingale, P. D. et al. In situ evaluation of air-sea gas exchange parameterizations using novel conservative and volatile tracers. Glob. Biogeochem. Cycles 14, 373–387 (2000)." href="/articles/s41467-020-18203-3#ref-CR35" id="ref-link-section-d79532e2120">35</a></sup> based on a compilation of dual tracer experiments, which is one of several evaluated by Woolf et al.<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 20" title="Woolf, D. K. et al. Key Uncertainties in the recent air-sea flux of CO2. Glob. Biogeochem. Cycles 33, 1548–1563 (2019)." href="/articles/s41467-020-18203-3#ref-CR20" id="ref-link-section-d79532e2124">20</a></sup> that give similar results to more recent parameterizations using the global <sup>14</sup>C budget<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 36" title="Sweeney, C. et al. Constraining global air-sea gas exchange for CO2 with recent bomb C-14 measurements. Glob. Biogeochem. Cycles 21, Gb2015 (2007)." href="/articles/s41467-020-18203-3#ref-CR36" id="ref-link-section-d79532e2130">36</a>,<a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 37" title="Wanninkhof, R. Relationship between wind speed and gas exchange over the ocean revisited. Limnol. Oceanogr. Methods 12, 351–362 (2014)." href="/articles/s41467-020-18203-3#ref-CR37" id="ref-link-section-d79532e2133">37</a></sup>). The wind used was the CCMP product at 0.25<sup>o</sup> and 6-h resolution<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 38" title="Wentz, F. J. et al. Remote Sensing Systems Cross-calibrated multi-platform (CCMP) 6-hourly ocean vector wind analysis product on 0.25 degree grid, version 2.0 Remote Sensing Systems, Santa Rosa CA. &#xA;www.remss.com/measurements/ccmp&#xA;&#xA; (2015)." href="/articles/s41467-020-18203-3#ref-CR38" id="ref-link-section-d79532e2140">38</a></sup>, with gas exchange rates subsequently averaged monthly over 1 × 1 degree tiles. Atmospheric fugacity was calculated from XCO<sub>2</sub>, the atmospheric mixing ratio of CO<sub>2</sub>, using the method outlined for the CO<sub>2</sub>—air mixture by Weiss<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 32" title="Weiss, R. F. Carbon dioxide in water and seawater: the solubility of a non-ideal gas. Mar. Chem. 2, 201–215 (1974)." href="/articles/s41467-020-18203-3#ref-CR32" id="ref-link-section-d79532e2150">32</a></sup>, and assuming air at 100% humidity at the sea surface<sup><a data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 39" title="Cooper, D. J., Watson, A. J. &amp; Ling, R. D. Variation of PCO2 along a North Atlantic shipping route (UK to the Caribbean): a year of automated observations. Mar. Chem. 60, 147–164 (1998)." href="/articles/s41467-020-18203-3#ref-CR39" id="ref-link-section-d79532e2154">39</a></sup>. The sources of data for winds, surface temperature, salinity, atmospheric pressure, ice cover, and XCO<sub>2</sub> used are given in Supplementary Table <a data-track="click" data-track-label="link" data-track-action="supplementary material anchor" href="/articles/s41467-020-18203-3#MOESM1">1</a>. Ice cover was assumed to suppress air–sea exchange entirely, so that the calculated flux was reduced by a factor (1 − <i>i</i>) where <i>i</i> was the fractional ice cover.</p></div></div></section>
                

                <section aria-labelledby="data-availability" data-title="Data availability"><div class="c-article-section" id="data-availability-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="data-availability">Data availability</h2><div class="c-article-section__content" id="data-availability-content">
              
              <p>The gridded data set of sea surface fCO<sub>2</sub> described in the Methods section above, based on SOCAT v2019 and adjusted to satellite-derived subskin surface temperature, is available at <a href="https://doi.org/10.1594/PANGAEA.905316">https://doi.org/10.1594/PANGAEA.905316</a>. Ocean-atmosphere fluxes interpolated to monthly and 1 × 1 degree spatial resolution, and used to construct figures and tables in this publication, are available on request from the corresponding author. The mean annual fluxes used to draw the line graphs of Figs. <a data-track="click" data-track-label="link" data-track-action="figure anchor" href="/articles/s41467-020-18203-3#Fig1">1</a>–<a data-track="click" data-track-label="link" data-track-action="figure anchor" href="/articles/s41467-020-18203-3#Fig3">3</a> are included in the Supplementary Data file linked to this publication.</p>
            </div></div></section><section aria-labelledby="Bib1" data-title="References"><div class="c-article-section" id="Bib1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Bib1">References</h2><div class="c-article-section__content" id="Bib1-content"><div data-container-section="references"><ol class="c-article-references"><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="DCE. Bakker, " /><meta itemprop="datePublished" content="2016" /><meta itemprop="headline" content="Bakker, D. C. E. et al. A multi-decade record of high-quality fCO2 data in version 3 of the Surface Ocean CO2 " /><span class="c-article-references__counter">1.</span><p class="c-article-references__text" id="ref-CR1">Bakker, D. C. E. et al. A multi-decade record of high-quality fCO<sub>2</sub> data in version 3 of the Surface Ocean CO<sub>2</sub> Atlas (SOCAT). <i>Earth Syst. Sci. Data</i> <b>8</b>, 383–413 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2016ESSD....8..383B" aria-label="View reference 1 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fessd-8-383-2016" aria-label="View reference 1">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 1 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20multi-decade%20record%20of%20high-quality%20fCO2%20data%20in%20version%203%20of%20the%20Surface%20Ocean%20CO2%20Atlas%20%28SOCAT%29&amp;journal=Earth%20Syst.%20Sci.%20Data&amp;volume=8&amp;pages=383-413&amp;publication_year=2016&amp;author=Bakker%2CDCE">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="B. Pfeil, " /><meta itemprop="datePublished" content="2013" /><meta itemprop="headline" content="Pfeil, B. et al. A uniform, quality controlled Surface Ocean CO2 Atlas (SOCAT). Earth Syst. Sci. Data 5, 125–1" /><span class="c-article-references__counter">2.</span><p class="c-article-references__text" id="ref-CR2">Pfeil, B. et al. A uniform, quality controlled Surface Ocean CO<sub>2</sub> Atlas (SOCAT). <i>Earth Syst. Sci. Data</i> <b>5</b>, 125–143 (2013).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2013ESSD....5..125P" aria-label="View reference 2 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fessd-5-125-2013" aria-label="View reference 2">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 2 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20uniform%2C%20quality%20controlled%20Surface%20Ocean%20CO2%20Atlas%20%28SOCAT%29&amp;journal=Earth%20Syst.%20Sci.%20Data&amp;volume=5&amp;pages=125-143&amp;publication_year=2013&amp;author=Pfeil%2CB">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="CL. Sabine, " /><meta itemprop="datePublished" content="2013" /><meta itemprop="headline" content="Sabine, C. L. et al. Surface Ocean CO2 Atlas (SOCAT) gridded data products. Earth Syst. Sci. Data 5, 145–153 (" /><span class="c-article-references__counter">3.</span><p class="c-article-references__text" id="ref-CR3">Sabine, C. L. et al. Surface Ocean CO<sub>2</sub> Atlas (SOCAT) gridded data products. <i>Earth Syst. Sci. Data</i> <b>5</b>, 145–153 (2013).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2013ESSD....5..145S" aria-label="View reference 3 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fessd-5-145-2013" aria-label="View reference 3">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 3 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Surface%20Ocean%20CO2%20Atlas%20%28SOCAT%29%20gridded%20data%20products&amp;journal=Earth%20Syst.%20Sci.%20Data&amp;volume=5&amp;pages=145-153&amp;publication_year=2013&amp;author=Sabine%2CCL">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="A. Denvil-Sommer, M. Gehlen, M. Vrac, C. Mejia, " /><meta itemprop="datePublished" content="2019" /><meta itemprop="headline" content="Denvil-Sommer, A., Gehlen, M., Vrac, M. &amp; Mejia, C. LSCE-FFNN-v1: a two-step neural network model for the reco" /><span class="c-article-references__counter">4.</span><p class="c-article-references__text" id="ref-CR4">Denvil-Sommer, A., Gehlen, M., Vrac, M. &amp; Mejia, C. LSCE-FFNN-v1: a two-step neural network model for the reconstruction of surface ocean pCO<sub>2</sub> over the global ocean. <i>Geosci. Model Dev.</i> <b>12</b>, 2091–2105 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2019GMD....12.2091D" aria-label="View reference 4 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXlslSlurY%253D" aria-label="View reference 4 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fgmd-12-2091-2019" aria-label="View reference 4">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 4 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=LSCE-FFNN-v1%3A%20a%20two-step%20neural%20network%20model%20for%20the%20reconstruction%20of%20surface%20ocean%20pCO2%20over%20the%20global%20ocean&amp;journal=Geosci.%20Model%20Dev.&amp;volume=12&amp;pages=2091-2105&amp;publication_year=2019&amp;author=Denvil-Sommer%2CA&amp;author=Gehlen%2CM&amp;author=Vrac%2CM&amp;author=Mejia%2CC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="L. Gregor, S. Kok, PMS. Monteiro, " /><meta itemprop="datePublished" content="2017" /><meta itemprop="headline" content="Gregor, L., Kok, S. &amp; Monteiro, P. M. S. Empirical methods for the estimation of Southern Ocean CO2: support v" /><span class="c-article-references__counter">5.</span><p class="c-article-references__text" id="ref-CR5">Gregor, L., Kok, S. &amp; Monteiro, P. M. S. Empirical methods for the estimation of Southern Ocean CO<sub>2</sub>: support vector and random forest regression. <i>Biogeosciences</i> <b>14</b>, 5551–5569 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2017BGeo...14.5551G" aria-label="View reference 5 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fbg-14-5551-2017" aria-label="View reference 5">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 5 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Empirical%20methods%20for%20the%20estimation%20of%20Southern%20Ocean%20CO2%3A%20support%20vector%20and%20random%20forest%20regression&amp;journal=Biogeosciences&amp;volume=14&amp;pages=5551-5569&amp;publication_year=2017&amp;author=Gregor%2CL&amp;author=Kok%2CS&amp;author=Monteiro%2CPMS">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="Y. Iida, " /><meta itemprop="datePublished" content="2015" /><meta itemprop="headline" content="Iida, Y. et al. Trends in pCO2 and sea–air CO2 flux over the global open oceans for the last two decades. J. O" /><span class="c-article-references__counter">6.</span><p class="c-article-references__text" id="ref-CR6">Iida, Y. et al. Trends in pCO<sub>2</sub> and sea–air CO<sub>2</sub> flux over the global open oceans for the last two decades. <i>J. Oceanogr.</i> <b>71</b>, 637–661 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC2MXhtFChtb%252FN" aria-label="View reference 6 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1007%2Fs10872-015-0306-4" aria-label="View reference 6">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 6 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Trends%20in%20pCO2%20and%20sea%E2%80%93air%20CO2%20flux%20over%20the%20global%20open%20oceans%20for%20the%20last%20two%20decades&amp;journal=J.%20Oceanogr.&amp;volume=71&amp;pages=637-661&amp;publication_year=2015&amp;author=Iida%2CY">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="SD. Jones, C. Quéré, C. Rödenbeck, AC. Manning, A. Olsen, " /><meta itemprop="datePublished" content="2015" /><meta itemprop="headline" content="Jones, S. D., Le Quéré, C., Rödenbeck, C., Manning, A. C. &amp; Olsen, A. A statistical gap-filling method to inte" /><span class="c-article-references__counter">7.</span><p class="c-article-references__text" id="ref-CR7">Jones, S. D., Le Quéré, C., Rödenbeck, C., Manning, A. C. &amp; Olsen, A. A statistical gap-filling method to interpolate global monthly surface ocean carbon dioxide data. <i>J. Adv. Model. Earth Syst.</i> <b>7</b>, 1554–1575 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2015JAMES...7.1554J" aria-label="View reference 7 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1002%2F2014MS000416" aria-label="View reference 7">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 7 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20statistical%20gap-filling%20method%20to%20interpolate%20global%20monthly%20surface%20ocean%20carbon%20dioxide%20data&amp;journal=J.%20Adv.%20Model.%20Earth%20Syst.&amp;volume=7&amp;pages=1554-1575&amp;publication_year=2015&amp;author=Jones%2CSD&amp;author=Qu%C3%A9r%C3%A9%2CC&amp;author=R%C3%B6denbeck%2CC&amp;author=Manning%2CAC&amp;author=Olsen%2CA">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="P. Landschützer, N. Gruber, DCE. Bakker, U. Schuster, " /><meta itemprop="datePublished" content="2014" /><meta itemprop="headline" content="Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon si" /><span class="c-article-references__counter">8.</span><p class="c-article-references__text" id="ref-CR8">Landschützer, P., Gruber, N., Bakker, D. C. E. &amp; Schuster, U. Recent variability of the global ocean carbon sink. <i>Glob. Biogeochem. Cycles</i> <b>28</b>, 927–949 (2014).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2014GBioC..28..927L" aria-label="View reference 8 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1002%2F2014GB004853" aria-label="View reference 8">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 8 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Recent%20variability%20of%20the%20global%20ocean%20carbon%20sink&amp;journal=Glob.%20Biogeochem.%20Cycles&amp;volume=28&amp;pages=927-949&amp;publication_year=2014&amp;author=Landsch%C3%BCtzer%2CP&amp;author=Gruber%2CN&amp;author=Bakker%2CDCE&amp;author=Schuster%2CU">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="C. Rödenbeck, " /><meta itemprop="datePublished" content="2015" /><meta itemprop="headline" content="Rödenbeck, C. et al. Data-based estimates of the ocean carbon sink variability—first results of the Surface Oc" /><span class="c-article-references__counter">9.</span><p class="c-article-references__text" id="ref-CR9">Rödenbeck, C. et al. Data-based estimates of the ocean carbon sink variability—first results of the Surface Ocean pCO<sub>2</sub> Mapping intercomparison (SOCOM). <i>Biogeosciences</i> <b>12</b>, 7251–7278 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2015BGeo...12.7251R" aria-label="View reference 9 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fbg-12-7251-2015" aria-label="View reference 9">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 9 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Data-based%20estimates%20of%20the%20ocean%20carbon%20sink%20variability%E2%80%94first%20results%20of%20the%20Surface%20Ocean%20pCO2%20Mapping%20intercomparison%20%28SOCOM%29&amp;journal=Biogeosciences&amp;volume=12&amp;pages=7251-7278&amp;publication_year=2015&amp;author=R%C3%B6denbeck%2CC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="C. Rodenbeck, " /><meta itemprop="datePublished" content="2013" /><meta itemprop="headline" content="Rodenbeck, C. et al. Global surface-ocean pCO2 and sea-air CO2 flux variability from an observation-driven oce" /><span class="c-article-references__counter">10.</span><p class="c-article-references__text" id="ref-CR10">Rodenbeck, C. et al. Global surface-ocean pCO<sub>2</sub> and sea-air CO<sub>2</sub> flux variability from an observation-driven ocean mixed-layer scheme. <i>Ocean Sci.</i> <b>9</b>, 193–216 (2013).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2013OcSci...9..193R" aria-label="View reference 10 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fos-9-193-2013" aria-label="View reference 10">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 10 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Global%20surface-ocean%20pCO2%20and%20sea-air%20CO2%20flux%20variability%20from%20an%20observation-driven%20ocean%20mixed-layer%20scheme&amp;journal=Ocean%20Sci.&amp;volume=9&amp;pages=193-216&amp;publication_year=2013&amp;author=Rodenbeck%2CC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="DK. Woolf, PE. Land, JD. Shutler, LM. Goddijn-Murphy, CJ. Donlon, " /><meta itemprop="datePublished" content="2016" /><meta itemprop="headline" content="Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea" /><span class="c-article-references__counter">11.</span><p class="c-article-references__text" id="ref-CR11">Woolf, D. K., Land, P. E., Shutler, J. D., Goddijn-Murphy, L. M. &amp; Donlon, C. J. On the calculation of air-sea fluxes of CO<sub>2</sub> in the presence of temperature and salinity gradients. <i>J. Geophys. Res. Oceans</i> <b>121</b>, 1229–1248 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2016JGRC..121.1229W" aria-label="View reference 11 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC28Xks1ejs7k%253D" aria-label="View reference 11 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1002%2F2015JC011427" aria-label="View reference 11">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 11 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=On%20the%20calculation%20of%20air-sea%20fluxes%20of%20CO2%20in%20the%20presence%20of%20temperature%20and%20salinity%20gradients&amp;journal=J.%20Geophys.%20Res.%20Oceans&amp;volume=121&amp;pages=1229-1248&amp;publication_year=2016&amp;author=Woolf%2CDK&amp;author=Land%2CPE&amp;author=Shutler%2CJD&amp;author=Goddijn-Murphy%2CLM&amp;author=Donlon%2CCJ">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="LM. Goddijn-Murphy, DK. Woolf, PE. Land, JD. Shutler, C. Donlon, " /><meta itemprop="datePublished" content="2015" /><meta itemprop="headline" content="Goddijn-Murphy, L. M., Woolf, D. K., Land, P. E., Shutler, J. D. &amp; Donlon, C. The OceanFlux Greenhouse Gases m" /><span class="c-article-references__counter">12.</span><p class="c-article-references__text" id="ref-CR12">Goddijn-Murphy, L. M., Woolf, D. K., Land, P. E., Shutler, J. D. &amp; Donlon, C. The OceanFlux Greenhouse Gases methodology for deriving a sea surface climatology of CO<sub>2</sub> fugacity in support of air-sea gas flux studies. <i>Ocean Sci.</i> <b>11</b>, 519–541 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2015OcSci..11..519G" aria-label="View reference 12 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fos-11-519-2015" aria-label="View reference 12">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 12 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=The%20OceanFlux%20Greenhouse%20Gases%20methodology%20for%20deriving%20a%20sea%20surface%20climatology%20of%20CO2%20fugacity%20in%20support%20of%20air-sea%20gas%20flux%20studies&amp;journal=Ocean%20Sci.&amp;volume=11&amp;pages=519-541&amp;publication_year=2015&amp;author=Goddijn-Murphy%2CLM&amp;author=Woolf%2CDK&amp;author=Land%2CPE&amp;author=Shutler%2CJD&amp;author=Donlon%2CC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="JD. Shutler, " /><meta itemprop="datePublished" content="2016" /><meta itemprop="headline" content="Shutler, J. D. et al. FluxEngine: a flexible processing system for calculating atmosphere-ocean carbon dioxide" /><span class="c-article-references__counter">13.</span><p class="c-article-references__text" id="ref-CR13">Shutler, J. D. et al. FluxEngine: a flexible processing system for calculating atmosphere-ocean carbon dioxide gas fluxes and climatologies. <i>J. Atmos. Ocean. Technol.</i> <b>33</b>, 741–756 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2016JAtOT..33..741S" aria-label="View reference 13 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1175%2FJTECH-D-14-00204.1" aria-label="View reference 13">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 13 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=FluxEngine%3A%20a%20flexible%20processing%20system%20for%20calculating%20atmosphere-ocean%20carbon%20dioxide%20gas%20fluxes%20and%20climatologies&amp;journal=J.%20Atmos.%20Ocean.%20Technol.&amp;volume=33&amp;pages=741-756&amp;publication_year=2016&amp;author=Shutler%2CJD">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="V. Banzon, TM. Smith, TM. Chin, C. Liu, W. Hankins, " /><meta itemprop="datePublished" content="2016" /><meta itemprop="headline" content="Banzon, V., Smith, T. M., Chin, T. M., Liu, C. &amp; Hankins, W. A long-term record of blended satellite and in si" /><span class="c-article-references__counter">14.</span><p class="c-article-references__text" id="ref-CR14">Banzon, V., Smith, T. M., Chin, T. M., Liu, C. &amp; Hankins, W. A long-term record of blended satellite and in situ sea-surface temperature for climate monitoring, modeling and environmental studies. <i>Earth Syst. Sci. Data</i> <b>8</b>, 165–176 (2016).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2016ESSD....8..165B" aria-label="View reference 14 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fessd-8-165-2016" aria-label="View reference 14">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 14 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20long-term%20record%20of%20blended%20satellite%20and%20in%20situ%20sea-surface%20temperature%20for%20climate%20monitoring%2C%20modeling%20and%20environmental%20studies&amp;journal=Earth%20Syst.%20Sci.%20Data&amp;volume=8&amp;pages=165-176&amp;publication_year=2016&amp;author=Banzon%2CV&amp;author=Smith%2CTM&amp;author=Chin%2CTM&amp;author=Liu%2CC&amp;author=Hankins%2CW">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="CJ. Donlon, " /><meta itemprop="datePublished" content="2002" /><meta itemprop="headline" content="Donlon, C. J. et al. Toward improved validation of satellite sea surface skin temperature measurements for cli" /><span class="c-article-references__counter">15.</span><p class="c-article-references__text" id="ref-CR15">Donlon, C. J. et al. Toward improved validation of satellite sea surface skin temperature measurements for climate research. <i>J. Clim.</i> <b>15</b>, 353–369 (2002).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2002JCli...15..353D" aria-label="View reference 15 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1175%2F1520-0442%282002%29015%3C0353%3ATIVOSS%3E2.0.CO%3B2" aria-label="View reference 15">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 15 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Toward%20improved%20validation%20of%20satellite%20sea%20surface%20skin%20temperature%20measurements%20for%20climate%20research&amp;journal=J.%20Clim.&amp;volume=15&amp;pages=353-369&amp;publication_year=2002&amp;author=Donlon%2CCJ">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="JE. Robertson, AJ. Watson, " /><meta itemprop="datePublished" content="1992" /><meta itemprop="headline" content="Robertson, J. E. &amp; Watson, A. J. Thermal skin effect of the surface ocean and its implications for CO2 uptake." /><span class="c-article-references__counter">16.</span><p class="c-article-references__text" id="ref-CR16">Robertson, J. E. &amp; Watson, A. J. Thermal skin effect of the surface ocean and its implications for CO<sub>2</sub> uptake. <i>Nature</i> <b>358</b>, 738–740 (1992).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=1992Natur.358..738R" aria-label="View reference 16 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK38XlsFOiu7g%253D" aria-label="View reference 16 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2F358738a0" aria-label="View reference 16">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 16 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Thermal%20skin%20effect%20of%20the%20surface%20ocean%20and%20its%20implications%20for%20CO2%20uptake&amp;journal=Nature&amp;volume=358&amp;pages=738-740&amp;publication_year=1992&amp;author=Robertson%2CJE&amp;author=Watson%2CAJ">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="N. Gruber, " /><meta itemprop="datePublished" content="2019" /><meta itemprop="headline" content="Gruber, N. et al. The oceanic sink for anthropogenic CO2 from 1994 to 2007. Science 363, 1193–1199 (2019)." /><span class="c-article-references__counter">17.</span><p class="c-article-references__text" id="ref-CR17">Gruber, N. et al. The oceanic sink for anthropogenic CO<sub>2</sub> from 1994 to 2007. <i>Science</i> <b>363</b>, 1193–1199 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2019Sci...363.1193G" aria-label="View reference 17 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXks1yrsrk%253D" aria-label="View reference 17 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1126%2Fscience.aau5153" aria-label="View reference 17">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 17 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=The%20oceanic%20sink%20for%20anthropogenic%20CO2%20from%201994%20to%202007&amp;journal=Science&amp;volume=363&amp;pages=1193-1199&amp;publication_year=2019&amp;author=Gruber%2CN">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="P. Landschützer, " /><meta itemprop="datePublished" content="2013" /><meta itemprop="headline" content="Landschützer, P. et al. A neural network-based estimate of the seasonal to inter-annual variability of the Atl" /><span class="c-article-references__counter">18.</span><p class="c-article-references__text" id="ref-CR18">Landschützer, P. et al. A neural network-based estimate of the seasonal to inter-annual variability of the Atlantic Ocean carbon sink. <i>Biogeosciences</i> <b>10</b>, 7793–7815 (2013).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2013BGeo...10.7793L" aria-label="View reference 18 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fbg-10-7793-2013" aria-label="View reference 18">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 18 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=A%20neural%20network-based%20estimate%20of%20the%20seasonal%20to%20inter-annual%20variability%20of%20the%20Atlantic%20Ocean%20carbon%20sink&amp;journal=Biogeosciences&amp;volume=10&amp;pages=7793-7815&amp;publication_year=2013&amp;author=Landsch%C3%BCtzer%2CP">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Holding, T., Ashton, I. G. C. &amp; Shutler, J. D. Reanalysed (depth and temperature consistent) surface ocean CO2" /><span class="c-article-references__counter">19.</span><p class="c-article-references__text" id="ref-CR19">Holding, T., Ashton, I. G. C. &amp; Shutler, J. D. Reanalysed (depth and temperature consistent) surface ocean CO<sub>2</sub> atlas (SOCAT) version 2019. <i>PANGAEA</i>. <a href="https://doi.org/10.1594/PANGAEA.905316">https://doi.org/10.1594/PANGAEA.905316</a> (2019).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="DK. Woolf, " /><meta itemprop="datePublished" content="2019" /><meta itemprop="headline" content="Woolf, D. K. et al. Key Uncertainties in the recent air-sea flux of CO2. Glob. Biogeochem. Cycles 33, 1548–156" /><span class="c-article-references__counter">20.</span><p class="c-article-references__text" id="ref-CR20">Woolf, D. K. et al. Key Uncertainties in the recent air-sea flux of CO<sub>2</sub>. <i>Glob. Biogeochem. Cycles</i> <b>33</b>, 1548–1563 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2019GBioC..33.1548W" aria-label="View reference 20 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXitleqtrzL" aria-label="View reference 20 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1029%2F2018GB006041" aria-label="View reference 20">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 20 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Key%20Uncertainties%20in%20the%20recent%20air-sea%20flux%20of%20CO2&amp;journal=Glob.%20Biogeochem.%20Cycles&amp;volume=33&amp;pages=1548-1563&amp;publication_year=2019&amp;author=Woolf%2CDK">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="AR. Gray, " /><meta itemprop="datePublished" content="2018" /><meta itemprop="headline" content="Gray, A. R. et al. Autonomous biogeochemical floats detect significant carbon dioxide outgassing in the high-l" /><span class="c-article-references__counter">21.</span><p class="c-article-references__text" id="ref-CR21">Gray, A. R. et al. Autonomous biogeochemical floats detect significant carbon dioxide outgassing in the high-latitude Southern Ocean. <i>Geophys. Res. Lett.</i> <b>45</b>, 9049–9057 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2018GeoRL..45.9049G" aria-label="View reference 21 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1029%2F2018GL078013" aria-label="View reference 21">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 21 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Autonomous%20biogeochemical%20floats%20detect%20significant%20carbon%20dioxide%20outgassing%20in%20the%20high-latitude%20Southern%20Ocean&amp;journal=Geophys.%20Res.%20Lett.&amp;volume=45&amp;pages=9049-9057&amp;publication_year=2018&amp;author=Gray%2CAR">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="SM. Bushinsky, " /><meta itemprop="datePublished" content="2019" /><meta itemprop="headline" content="Bushinsky, S. M. et al. Reassessing Southern Ocean air-sea CO2 flux estimates with the addition of biogeochemi" /><span class="c-article-references__counter">22.</span><p class="c-article-references__text" id="ref-CR22">Bushinsky, S. M. et al. Reassessing Southern Ocean air-sea CO<sub>2</sub> flux estimates with the addition of biogeochemical float observations. <i>Glob. Biogeochem. Cycles</i> <b>33</b>, 1370–1388 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2019GBioC..33.1370B" aria-label="View reference 22 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1MXitFOlsLfL" aria-label="View reference 22 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1029%2F2019GB006176" aria-label="View reference 22">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 22 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Reassessing%20Southern%20Ocean%20air-sea%20CO2%20flux%20estimates%20with%20the%20addition%20of%20biogeochemical%20float%20observations&amp;journal=Glob.%20Biogeochem.%20Cycles&amp;volume=33&amp;pages=1370-1388&amp;publication_year=2019&amp;author=Bushinsky%2CSM">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="AR. Fay, GA. McKinley, " /><meta itemprop="datePublished" content="2014" /><meta itemprop="headline" content="Fay, A. R. &amp; McKinley, G. A. Global open-ocean biomes: Mean and temporal variability. Earth Syst. Sci. Data 6," /><span class="c-article-references__counter">23.</span><p class="c-article-references__text" id="ref-CR23">Fay, A. R. &amp; McKinley, G. A. Global open-ocean biomes: Mean and temporal variability. <i>Earth Syst. Sci. Data</i> <b>6</b>, 273–284 (2014).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2014ESSD....6..273F" aria-label="View reference 23 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fessd-6-273-2014" aria-label="View reference 23">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 23 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Global%20open-ocean%20biomes%3A%20Mean%20and%20temporal%20variability&amp;journal=Earth%20Syst.%20Sci.%20Data&amp;volume=6&amp;pages=273-284&amp;publication_year=2014&amp;author=Fay%2CAR&amp;author=McKinley%2CGA">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="R. Ritter, " /><meta itemprop="datePublished" content="2017" /><meta itemprop="headline" content="Ritter, R. et al. Observation-based trends of the Southern Ocean Carbon Sink. Geophys. Res. Lett. 44, 339–312 " /><span class="c-article-references__counter">24.</span><p class="c-article-references__text" id="ref-CR24">Ritter, R. et al. Observation-based trends of the Southern Ocean Carbon Sink. <i>Geophys. Res. Lett.</i> <b>44</b>, 339–312 (2017).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1002%2F2017GL074837" aria-label="View reference 24">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 24 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Observation-based%20trends%20of%20the%20Southern%20Ocean%20Carbon%20Sink&amp;journal=Geophys.%20Res.%20Lett.&amp;volume=44&amp;pages=339-312&amp;publication_year=2017&amp;author=Ritter%2CR">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="P. Landschützer, " /><meta itemprop="datePublished" content="2015" /><meta itemprop="headline" content="Landschützer, P. et al. The reinvigoration of the Southern Ocean carbon sink. Science 349, 1221–1224 (2015)." /><span class="c-article-references__counter">25.</span><p class="c-article-references__text" id="ref-CR25">Landschützer, P. et al. The reinvigoration of the Southern Ocean carbon sink. <i>Science</i> <b>349</b>, 1221–1224 (2015).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2015Sci...349.1221L" aria-label="View reference 25 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1126%2Fscience.aab2620" aria-label="View reference 25">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 25 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=The%20reinvigoration%20of%20the%20Southern%20Ocean%20carbon%20sink&amp;journal=Science&amp;volume=349&amp;pages=1221-1224&amp;publication_year=2015&amp;author=Landsch%C3%BCtzer%2CP">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Jacobson, A. R., Fletcher, S. E. M., Gruber, N., Sarmiento, J. L. &amp; Gloor, M. A joint atmosphere-ocean inversi" /><span class="c-article-references__counter">26.</span><p class="c-article-references__text" id="ref-CR26">Jacobson, A. R., Fletcher, S. E. M., Gruber, N., Sarmiento, J. L. &amp; Gloor, M. A joint atmosphere-ocean inversion for surface fluxes of carbon dioxide: 1. Methods and global-scale fluxes. <i>Global Biogeochem. Cycles</i>. <a href="https://doi.org/10.1029/2005gb002556">https://doi.org/10.1029/2005gb002556</a> (2007).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="JL. Sarmiento, ET. Sundquist, " /><meta itemprop="datePublished" content="1992" /><meta itemprop="headline" content="Sarmiento, J. L. &amp; Sundquist, E. T. Revised budget for the oceanic uptake of anthropogenic carbon-dioxide. Nat" /><span class="c-article-references__counter">27.</span><p class="c-article-references__text" id="ref-CR27">Sarmiento, J. L. &amp; Sundquist, E. T. Revised budget for the oceanic uptake of anthropogenic carbon-dioxide. <i>Nature</i> <b>356</b>, 589–593 (1992).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=1992Natur.356..589S" aria-label="View reference 27 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK38XisVWntb8%253D" aria-label="View reference 27 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2F356589a0" aria-label="View reference 27">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 27 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Revised%20budget%20for%20the%20oceanic%20uptake%20of%20anthropogenic%20carbon-dioxide&amp;journal=Nature&amp;volume=356&amp;pages=589-593&amp;publication_year=1992&amp;author=Sarmiento%2CJL&amp;author=Sundquist%2CET">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="U. Schuster, " /><meta itemprop="datePublished" content="2013" /><meta itemprop="headline" content="Schuster, U. et al. An assessment of the Atlantic and Arctic sea–air CO2 fluxes, 1990–2009. Biogeosciences 10," /><span class="c-article-references__counter">28.</span><p class="c-article-references__text" id="ref-CR28">Schuster, U. et al. An assessment of the Atlantic and Arctic sea–air CO<sub>2</sub> fluxes, 1990–2009. <i>Biogeosciences</i> <b>10</b>, 607–627 (2013).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2013BGeo...10..607S" aria-label="View reference 28 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fbg-10-607-2013" aria-label="View reference 28">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 28 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=An%20assessment%20of%20the%20Atlantic%20and%20Arctic%20sea%E2%80%93air%20CO2%20fluxes%2C%201990%E2%80%932009&amp;journal=Biogeosciences&amp;volume=10&amp;pages=607-627&amp;publication_year=2013&amp;author=Schuster%2CU">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="L. Resplandy, " /><meta itemprop="datePublished" content="2018" /><meta itemprop="headline" content="Resplandy, L. et al. Revision of global carbon fluxes based on a reassessment of oceanic and riverine carbon t" /><span class="c-article-references__counter">29.</span><p class="c-article-references__text" id="ref-CR29">Resplandy, L. et al. Revision of global carbon fluxes based on a reassessment of oceanic and riverine carbon transport. <i>Nat. Geosci.</i> <b>11</b>, 504–509 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2018NatGe..11..504R" aria-label="View reference 29 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BC1cXhtFeisb3O" aria-label="View reference 29 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1038%2Fs41561-018-0151-3" aria-label="View reference 29">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 29 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Revision%20of%20global%20carbon%20fluxes%20based%20on%20a%20reassessment%20of%20oceanic%20and%20riverine%20carbon%20transport&amp;journal=Nat.%20Geosci.&amp;volume=11&amp;pages=504-509&amp;publication_year=2018&amp;author=Resplandy%2CL">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Dlugokencky, E. J., Thoning, K. W., Lang, P. M. &amp; Tans, P. P. NOAA Greenhouse Gas Reference from Atmospheric C" /><span class="c-article-references__counter">30.</span><p class="c-article-references__text" id="ref-CR30">Dlugokencky, E. J., Thoning, K. W., Lang, P. M. &amp; Tans, P. P. NOAA Greenhouse Gas Reference from Atmospheric Carbon Dioxide Dry Air Mole Fractions from the NOAA ESRL Carbon Cycle Cooperative Global Air Sampling Network. Data Path: <a href="ftp://aftp.cmdl.noaa.gov/data/trace_gases/co2/flask/surface/">ftp://aftp.cmdl.noaa.gov/data/trace_gases/co2/flask/surface/</a> (2017).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="C. Quéré, " /><meta itemprop="datePublished" content="2018" /><meta itemprop="headline" content="Le Quéré, C. et al. Global Carbon Budget 2017. Earth Syst. Sci. Data 10, 405–448 (2018)." /><span class="c-article-references__counter">31.</span><p class="c-article-references__text" id="ref-CR31">Le Quéré, C. et al. Global Carbon Budget 2017. <i>Earth Syst. Sci. Data</i> <b>10</b>, 405–448 (2018).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2018ESSD...10..405L" aria-label="View reference 31 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fessd-10-405-2018" aria-label="View reference 31">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 31 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Global%20Carbon%20Budget%202017&amp;journal=Earth%20Syst.%20Sci.%20Data&amp;volume=10&amp;pages=405-448&amp;publication_year=2018&amp;author=Qu%C3%A9r%C3%A9%2CC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="RF. Weiss, " /><meta itemprop="datePublished" content="1974" /><meta itemprop="headline" content="Weiss, R. F. Carbon dioxide in water and seawater: the solubility of a non-ideal gas. Mar. Chem. 2, 201–215 (1" /><span class="c-article-references__counter">32.</span><p class="c-article-references__text" id="ref-CR32">Weiss, R. F. Carbon dioxide in water and seawater: the solubility of a non-ideal gas. <i>Mar. Chem.</i> <b>2</b>, 201–215 (1974).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2F0304-4203%2874%2990015-2" aria-label="View reference 32">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 32 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Carbon%20dioxide%20in%20water%20and%20seawater%3A%20the%20solubility%20of%20a%20non-ideal%20gas&amp;journal=Mar.%20Chem.&amp;volume=2&amp;pages=201-215&amp;publication_year=1974&amp;author=Weiss%2CRF">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="T. Takahashi, J. Olafsson, JG. Goddard, DW. Chipman, SC. Sutherland, " /><meta itemprop="datePublished" content="1993" /><meta itemprop="headline" content="Takahashi, T., Olafsson, J., Goddard, J. G., Chipman, D. W. &amp; Sutherland, S. C. Seasonal-variation of CO2 and " /><span class="c-article-references__counter">33.</span><p class="c-article-references__text" id="ref-CR33">Takahashi, T., Olafsson, J., Goddard, J. G., Chipman, D. W. &amp; Sutherland, S. C. Seasonal-variation of CO<sub>2</sub> and nutrients in the high-latitude surface oceans—a comparative-study. <i>Glob. Biogeochem. Cycles</i> <b>7</b>, 843–878 (1993).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=1993GBioC...7..843T" aria-label="View reference 33 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK2cXhvF2ls7o%253D" aria-label="View reference 33 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1029%2F93GB02263" aria-label="View reference 33">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 33 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Seasonal-variation%20of%20CO2%20and%20nutrients%20in%20the%20high-latitude%20surface%20oceans%E2%80%94a%20comparative-study&amp;journal=Glob.%20Biogeochem.%20Cycles&amp;volume=7&amp;pages=843-878&amp;publication_year=1993&amp;author=Takahashi%2CT&amp;author=Olafsson%2CJ&amp;author=Goddard%2CJG&amp;author=Chipman%2CDW&amp;author=Sutherland%2CSC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="T. Holding, " /><meta itemprop="datePublished" content="2019" /><meta itemprop="headline" content="Holding, T. et al. The fluxengine air-sea gas flux toolbox: simplified interface and extensions for in situ an" /><span class="c-article-references__counter">34.</span><p class="c-article-references__text" id="ref-CR34">Holding, T. et al. The fluxengine air-sea gas flux toolbox: simplified interface and extensions for in situ analyses and multiple sparingly soluble gases. <i>Ocean Sci.</i> <b>15</b>, 1707–1728 (2019).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2019OcSci..15.1707H" aria-label="View reference 34 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BB3cXht1aisLnE" aria-label="View reference 34 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.5194%2Fos-15-1707-2019" aria-label="View reference 34">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 34 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=The%20fluxengine%20air-sea%20gas%20flux%20toolbox%3A%20simplified%20interface%20and%20extensions%20for%20in%20situ%20analyses%20and%20multiple%20sparingly%20soluble%20gases&amp;journal=Ocean%20Sci.&amp;volume=15&amp;pages=1707-1728&amp;publication_year=2019&amp;author=Holding%2CT">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="PD. Nightingale, " /><meta itemprop="datePublished" content="2000" /><meta itemprop="headline" content="Nightingale, P. D. et al. In situ evaluation of air-sea gas exchange parameterizations using novel conservativ" /><span class="c-article-references__counter">35.</span><p class="c-article-references__text" id="ref-CR35">Nightingale, P. D. et al. In situ evaluation of air-sea gas exchange parameterizations using novel conservative and volatile tracers. <i>Glob. Biogeochem. Cycles</i> <b>14</b>, 373–387 (2000).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2000GBioC..14..373N" aria-label="View reference 35 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADC%252BD3cXhvVGms7s%253D" aria-label="View reference 35 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1029%2F1999GB900091" aria-label="View reference 35">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 35 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=In%20situ%20evaluation%20of%20air-sea%20gas%20exchange%20parameterizations%20using%20novel%20conservative%20and%20volatile%20tracers&amp;journal=Glob.%20Biogeochem.%20Cycles&amp;volume=14&amp;pages=373-387&amp;publication_year=2000&amp;author=Nightingale%2CPD">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="C. Sweeney, " /><meta itemprop="datePublished" content="2007" /><meta itemprop="headline" content="Sweeney, C. et al. Constraining global air-sea gas exchange for CO2 with recent bomb C-14 measurements. Glob. " /><span class="c-article-references__counter">36.</span><p class="c-article-references__text" id="ref-CR36">Sweeney, C. et al. Constraining global air-sea gas exchange for CO<sub>2</sub> with recent bomb C-14 measurements. <i>Glob. Biogeochem. Cycles</i> <b>21</b>, Gb2015 (2007).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="http://adsabs.harvard.edu/cgi-bin/nph-data_query?link_type=ABSTRACT&amp;bibcode=2007GBioC..21.2015S" aria-label="View reference 36 on ADS">ADS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1029%2F2006GB002784" aria-label="View reference 36">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 36 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Constraining%20global%20air-sea%20gas%20exchange%20for%20CO2%20with%20recent%20bomb%20C-14%20measurements&amp;journal=Glob.%20Biogeochem.%20Cycles&amp;volume=21&amp;publication_year=2007&amp;author=Sweeney%2CC">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="R. Wanninkhof, " /><meta itemprop="datePublished" content="2014" /><meta itemprop="headline" content="Wanninkhof, R. Relationship between wind speed and gas exchange over the ocean revisited. Limnol. Oceanogr. Me" /><span class="c-article-references__counter">37.</span><p class="c-article-references__text" id="ref-CR37">Wanninkhof, R. Relationship between wind speed and gas exchange over the ocean revisited. <i>Limnol. Oceanogr. Methods</i> <b>12</b>, 351–362 (2014).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.4319%2Flom.2014.12.351" aria-label="View reference 37">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 37 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Relationship%20between%20wind%20speed%20and%20gas%20exchange%20over%20the%20ocean%20revisited&amp;journal=Limnol.%20Oceanogr.%20Methods&amp;volume=12&amp;pages=351-362&amp;publication_year=2014&amp;author=Wanninkhof%2CR">
                    Google Scholar</a> 
                </p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="headline" content="Wentz, F. J. et al. Remote Sensing Systems Cross-calibrated multi-platform (CCMP) 6-hourly ocean vector wind a" /><span class="c-article-references__counter">38.</span><p class="c-article-references__text" id="ref-CR38">Wentz, F. J. et al. Remote Sensing Systems Cross-calibrated multi-platform (CCMP) 6-hourly ocean vector wind analysis product on 0.25 degree grid, version 2.0 Remote Sensing Systems, Santa Rosa CA. <a href="http://www.remss.com/measurements/ccmp">www.remss.com/measurements/ccmp</a> (2015).</p></li><li class="c-article-references__item js-c-reading-companion-references-item" itemprop="citation" itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle"><meta itemprop="author" content="DJ. Cooper, AJ. Watson, RD. Ling, " /><meta itemprop="datePublished" content="1998" /><meta itemprop="headline" content="Cooper, D. J., Watson, A. J. &amp; Ling, R. D. Variation of PCO2 along a North Atlantic shipping route (UK to the " /><span class="c-article-references__counter">39.</span><p class="c-article-references__text" id="ref-CR39">Cooper, D. J., Watson, A. J. &amp; Ling, R. D. Variation of PCO<sub>2</sub> along a North Atlantic shipping route (UK to the Caribbean): a year of automated observations. <i>Mar. Chem.</i> <b>60</b>, 147–164 (1998).</p><p class="c-article-references__links u-hide-print"><a data-track="click" data-track-action="outbound reference" data-track-label="link" href="/articles/cas-redirect/1%3ACAS%3A528%3ADyaK1cXivVWgs70%253D" aria-label="View reference 39 on CAS">CAS</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" href="https://doi.org/10.1016%2FS0304-4203%2897%2900082-0" aria-label="View reference 39">Article</a> 
    <a data-track="click" data-track-action="outbound reference" data-track-label="link" aria-label="Search for reference 39 on Google Scholar" href="http://scholar.google.com/scholar_lookup?&amp;title=Variation%20of%20PCO2%20along%20a%20North%20Atlantic%20shipping%20route%20%28UK%20to%20the%20Caribbean%29%3A%20a%20year%20of%20automated%20observations&amp;journal=Mar.%20Chem.&amp;volume=60&amp;pages=147-164&amp;publication_year=1998&amp;author=Cooper%2CDJ&amp;author=Watson%2CAJ&amp;author=Ling%2CRD">
                    Google Scholar</a> 
                </p></li></ol><p class="c-article-references__download u-hide-print"><a data-track="click" data-track-action="download citation references" data-track-label="link" href="/articles/s41467-020-18203-3-references.ris">Download references<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p></div></div></div></section><section aria-labelledby="Ack1" data-title="Acknowledgements"><div class="c-article-section" id="Ack1-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Ack1">Acknowledgements</h2><div class="c-article-section__content" id="Ack1-content"><p>A.J.W. was funded by a Royal Society Research Professorship. U.S. was funded by Natural Environment Research Council Sonata project, (NE/P021417/1); J.D.S., I.G.C.A., and T.H. were funded by European Union program “Ringo” and the joint Baltic Sea research and development program project “Integral”. P.L. received funding from the European Community’s Horizon 2020 Project under grant agreement no. 821003 (4C). The authors would like to acknowledge the European Space Agency OCEANFLUX Greenhouse Gases projects that enabled the early stages of this work (contract numbers 4000104762/11/I-AM and 4000112091/14/I-LG). The Surface Ocean CO<sub>2</sub> Atlas (SOCAT) is an international effort, endorsed by the International Ocean Carbon Coordination Project (IOCCP), the Surface Ocean Lower Atmosphere Study (SOLAS), and the Integrated Marine Biosphere Research (IMBeR) program, to deliver a uniformly quality-controlled surface ocean CO<sub>2</sub> database. The many researchers and funding agencies responsible for the collection of data and quality control are thanked for their contributions to SOCAT.</p></div></div></section><section aria-labelledby="author-information" data-title="Author information"><div class="c-article-section" id="author-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="author-information">Author information</h2><div class="c-article-section__content" id="author-information-content"><h3 class="c-article__sub-heading" id="affiliations">Affiliations</h3><ol class="c-article-author-affiliation__list"><li id="Aff1"><p class="c-article-author-affiliation__address">College of Life and Environmental Sciences, University of Exeter, Exeter, UK</p><p class="c-article-author-affiliation__authors-list">Andrew J. Watson, Ute Schuster, Jamie D. Shutler, Thomas Holding &amp; Ian G. C. Ashton</p></li><li id="Aff2"><p class="c-article-author-affiliation__address">Max Planck Institute for Meteorology, Bunderstr. 53, 20146, Hamburg, Germany</p><p class="c-article-author-affiliation__authors-list">Peter Landschützer</p></li><li id="Aff3"><p class="c-article-author-affiliation__address">International Centre for Island Technology, Heriot-Watt University, Stromness, Orkney, UK</p><p class="c-article-author-affiliation__authors-list">David K. Woolf</p></li><li id="Aff4"><p class="c-article-author-affiliation__address">Environmental Research Institute, University of the Highlands and Islands, Ormlie Road, Thurso, UK</p><p class="c-article-author-affiliation__authors-list">Lonneke Goddijn-Murphy</p></li></ol><div class="js-hide u-hide-print" data-test="author-info"><span class="c-article__sub-heading">Authors</span><ol class="c-article-authors-search u-list-reset"><li id="auth-Andrew_J_-Watson"><span class="c-article-authors-search__title u-h3 js-search-name">Andrew J. Watson</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Andrew J.+Watson&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Andrew J.+Watson" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Andrew J.+Watson%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Ute-Schuster"><span class="c-article-authors-search__title u-h3 js-search-name">Ute Schuster</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Ute+Schuster&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Ute+Schuster" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Ute+Schuster%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Jamie_D_-Shutler"><span class="c-article-authors-search__title u-h3 js-search-name">Jamie D. Shutler</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Jamie D.+Shutler&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Jamie D.+Shutler" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Jamie D.+Shutler%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Thomas-Holding"><span class="c-article-authors-search__title u-h3 js-search-name">Thomas Holding</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Thomas+Holding&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Thomas+Holding" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Thomas+Holding%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Ian_G__C_-Ashton"><span class="c-article-authors-search__title u-h3 js-search-name">Ian G. C. Ashton</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Ian G. C.+Ashton&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Ian G. C.+Ashton" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Ian G. C.+Ashton%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Peter-Landsch_tzer"><span class="c-article-authors-search__title u-h3 js-search-name">Peter Landschützer</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Peter+Landsch%C3%BCtzer&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Peter+Landsch%C3%BCtzer" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Peter+Landsch%C3%BCtzer%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-David_K_-Woolf"><span class="c-article-authors-search__title u-h3 js-search-name">David K. Woolf</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;David K.+Woolf&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=David K.+Woolf" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22David K.+Woolf%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li><li id="auth-Lonneke-Goddijn_Murphy"><span class="c-article-authors-search__title u-h3 js-search-name">Lonneke Goddijn-Murphy</span><div class="c-article-authors-search__list"><div class="c-article-authors-search__item c-article-authors-search__list-item--left"><a href="/search?author=&#34;Lonneke+Goddijn-Murphy&#34;" class="c-article-button" data-track="click" data-track-action="author link - publication" data-track-label="link">View author publications</a></div><div class="c-article-authors-search__item c-article-authors-search__list-item--right"><p class="search-in-title-js c-article-authors-search__text">You can also search for this author in
                        <span class="c-article-identifiers"><a class="c-article-identifiers__item" href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Lonneke+Goddijn-Murphy" data-track="click" data-track-action="author link - pubmed" data-track-label="link">PubMed</a><span class="u-hide"> </span><a class="c-article-identifiers__item" href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Lonneke+Goddijn-Murphy%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en" data-track="click" data-track-action="author link - scholar" data-track-label="link">Google Scholar</a></span></p></div></div></li></ol></div><h3 class="c-article__sub-heading" id="contributions">Contributions</h3><p>The methods for correcting surface data to subskin temperatures and for skin effect were developed by J.D.S., D.K.W., L.G.-M., I.G.C.A., T.H., and A.J.W. The methods for time and space interpolation of surface data were developed by P.L., U.S., and A.J.W.; A.J.W. and U.S. performed the global calculations. A.J.W. wrote the first draft of the manuscript, and all authors contributed to subsequent drafts.</p><h3 class="c-article__sub-heading" id="corresponding-author">Corresponding author</h3><p id="corresponding-author-list">Correspondence to
                <a id="corresp-c1" rel="nofollow" href="/articles/s41467-020-18203-3/email/correspondent/c1/new">Andrew J. Watson</a>.</p></div></div></section><section aria-labelledby="ethics" data-title="Ethics declarations"><div class="c-article-section" id="ethics-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="ethics">Ethics declarations</h2><div class="c-article-section__content" id="ethics-content">
              
                <h3 class="c-article__sub-heading" id="FPar1">Competing interests</h3>
                <p>The authors declare no competing interests.</p>
              
            </div></div></section><section aria-labelledby="additional-information" data-title="Additional information"><div class="c-article-section" id="additional-information-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="additional-information">Additional information</h2><div class="c-article-section__content" id="additional-information-content"><p><b>Peer review information</b> <i>Nature Communications</i> thanks Seth Bushinsky and other, anonymous, reviewer(s) for their contributions to the peer review of this work. Peer review reports are available.</p><p><b>Publisher’s note</b> Springer Nature remains neutral with regard to jurisdictional claims in published maps and institutional affiliations.</p></div></div></section><section aria-labelledby="Sec10" data-title="Supplementary information"><div class="c-article-section" id="Sec10-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="Sec10">Supplementary information</h2><div class="c-article-section__content" id="Sec10-content"><div data-test="supplementary-info"><div id="figshareContainer" class="c-article-figshare-container" data-test="figshare-container"></div>
                  
                  
                  
                <div class="c-article-supplementary__item" data-test="supp-item" id="MOESM1"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_MOESM1_ESM.pdf" data-supp-info-image="">Supplementary Information</a></h3></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM2"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_MOESM2_ESM.docx" data-supp-info-image="">Peer Review File</a></h3></div><div class="c-article-supplementary__item" data-test="supp-item" id="MOESM3"><h3 class="c-article-supplementary__title u-h3"><a class="print-link" data-track="click" data-track-action="view supplementary info" data-track-label="link" data-test="supp-info-link" href="https://static-content.springer.com/esm/art%3A10.1038%2Fs41467-020-18203-3/MediaObjects/41467_2020_18203_MOESM3_ESM.xlsx" data-supp-info-image="">Supplementary Data</a></h3></div></div></div></div></section><section aria-labelledby="rightslink" data-title="Rights and permissions"><div class="c-article-section" id="rightslink-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="rightslink">Rights and permissions</h2><div class="c-article-section__content" id="rightslink-content">
                <p><b>Open Access</b>  This article is licensed under a Creative Commons Attribution 4.0 International License, which permits use, sharing, adaptation, distribution and reproduction in any medium or format, as long as you give appropriate credit to the original author(s) and the source, provide a link to the Creative Commons license, and indicate if changes were made. The images or other third party material in this article are included in the article’s Creative Commons license, unless indicated otherwise in a credit line to the material. If material is not included in the article’s Creative Commons license and your intended use is not permitted by statutory regulation or exceeds the permitted use, you will need to obtain permission directly from the copyright holder. To view a copy of this license, visit <a href="http://creativecommons.org/licenses/by/4.0/" rel="license" itemprop="license">http://creativecommons.org/licenses/by/4.0/</a>.</p>
              <p class="c-article-rights"><a data-track="click" data-track-action="view rights and permissions" data-track-label="link" href="https://s100.copyright.com/AppDispatchServlet?title=Revised%20estimates%20of%20ocean-atmosphere%20CO2%20flux%20are%20consistent%20with%20ocean%20carbon%20inventory&amp;author=Andrew%20J.%20Watson%20et%20al&amp;contentID=10.1038%2Fs41467-020-18203-3&amp;publication=2041-1723&amp;publicationDate=2020-09-04&amp;publisherName=SpringerNature&amp;orderBeanReset=true&amp;oa=CC%20BY">Reprints and Permissions</a></p></div></div></section><section aria-labelledby="article-info" data-title="About this article"><div class="c-article-section" id="article-info-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="article-info">About this article</h2><div class="c-article-section__content" id="article-info-content"><div class="c-bibliographic-information"><div class="u-hide-print c-bibliographic-information__column c-bibliographic-information__column--border"><a data-crossmark="10.1038/s41467-020-18203-3" target="_blank" rel="noopener" href="https://crossmark.crossref.org/dialog/?doi=10.1038/s41467-020-18203-3" data-track="click" data-track-action="Click Crossmark" data-track-label="link" data-test="crossmark"><img width="57" height="81" alt="Verify currency and authenticity via CrossMark" src="data:image/svg+xml;base64,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" /></a></div><div class="c-bibliographic-information__column"><h3 class="c-article__sub-heading" id="citeas">Cite this article</h3><p class="c-bibliographic-information__citation">Watson, A.J., Schuster, U., Shutler, J.D. <i>et al.</i> Revised estimates of ocean-atmosphere CO<sub>2</sub> flux are consistent with ocean carbon inventory.
                    <i>Nat Commun</i> <b>11, </b>4422 (2020). https://doi.org/10.1038/s41467-020-18203-3</p><p class="c-bibliographic-information__download-citation u-hide-print"><a data-test="citation-link" data-track="click" data-track-action="download article citation" data-track-label="link" href="/articles/s41467-020-18203-3.ris">Download citation<svg width="16" height="16" class="u-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#global-icon-download"></use></svg></a></p><ul class="c-bibliographic-information__list" data-test="publication-history"><li class="c-bibliographic-information__list-item"><p>Received<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2020-02-04">04 February 2020</time></span></p></li><li class="c-bibliographic-information__list-item"><p>Accepted<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2020-08-11">11 August 2020</time></span></p></li><li class="c-bibliographic-information__list-item"><p>Published<span class="u-hide">: </span><span class="c-bibliographic-information__value"><time datetime="2020-09-04">04 September 2020</time></span></p></li><li class="c-bibliographic-information__list-item c-bibliographic-information__list-item--doi"><p><abbr title="Digital Object Identifier">DOI</abbr><span class="u-hide">: </span><span class="c-bibliographic-information__value"><a href="https://doi.org/10.1038/s41467-020-18203-3" data-track="click" data-track-action="view doi" data-track-label="link" itemprop="sameAs">https://doi.org/10.1038/s41467-020-18203-3</a></span></p></li></ul><div data-component="share-box"></div><div data-component="article-info-list"></div></div></div></div></div></section>

                

                
                    <section aria-labelledby="article-comments" data-title="Comments"><div class="c-article-section" id="article-comments-section"><h2 class="c-article-section__title js-section-title js-c-reading-companion-sections-item" id="article-comments">Comments</h2><div class="c-article-section__content" id="article-comments-content"><p>By submitting a comment you agree to abide by our <a href="/info/tandc.html">Terms</a> and <a href="/info/community-guidelines.html">Community Guidelines</a>. If you find something abusive or that does not comply with our terms or guidelines please flag it as inappropriate.</p></div></div></section>
                    <div id="inject-comments">
                        <div class="placeholder" data-replace="true"
                             data-placeholder="/platform/disqus?doi=10.1038/s41467-020-18203-3 #article-comments-container">
                    </div>
                </div>
                

                <span data-recommended="jobs"></span>
    </div>
    </article>
    </main>

    <div class="c-article-extras u-hide-print" role="complementary" data-container-type="reading-companion" data-track-component="reading companion">
        
            
                
    
        
        <div class="c-pdf-download u-clear-both">
            <a href="/articles/s41467-020-18203-3.pdf" class="c-pdf-download__link" data-article-pdf="true" data-readcube-pdf-url="true" data-test="download-pdf" data-draft-ignore="true" data-track="click" data-track-action="download pdf" data-track-label="link">
                <span>Download PDF</span>
                <svg aria-hidden="true" focusable="false" width="16" height="16" class="u-icon"><use xlink:href="#global-icon-download"/></svg>
            </a>
        </div>
        
    

            
        

        
            
        

        

        <div class="c-reading-companion">
            <div class="c-reading-companion__sticky" data-component="reading-companion-sticky" data-test="reading-companion-sticky">
                <div class="c-reading-companion__panel c-reading-companion__sections c-reading-companion__panel--active" id="tabpanel-sections">
                    
    <div id="div-gpt-ad-right-2"
         class="div-gpt-ad advert medium-rectangle js-ad text-center hide-print grade-c-hide"
         data-ad-type="right"
         data-gpt-unitpath="/285/nature_communications/article"
         data-gpt-sizes="300x250"
         data-gpt-targeting="type=article;pos=right;artid=s41467-020-18203-3;doi=10.1038/s41467-020-18203-3;techmeta=119,134,141;subjmeta=106,4113,47,694,704,827,829;kwrd=Carbon cycle,Climate change,Marine chemistry">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/nature_communications/article&amp;sz=300x250&amp;c=-93099436&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41467-020-18203-3%26doi%3D10.1038/s41467-020-18203-3%26techmeta%3D119,134,141%26subjmeta%3D106,4113,47,694,704,827,829%26kwrd%3DCarbon cycle,Climate change,Marine chemistry">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/nature_communications/article&amp;sz=300x250&amp;c=-93099436&amp;t=pos%3Dright%26type%3Darticle%26artid%3Ds41467-020-18203-3%26doi%3D10.1038/s41467-020-18203-3%26techmeta%3D119,134,141%26subjmeta%3D106,4113,47,694,704,827,829%26kwrd%3DCarbon cycle,Climate change,Marine chemistry"
                     alt="Advertisement"
                     width="300"
                     height="250"></a>
        </noscript>
    </div>

                </div>
                <div class="c-reading-companion__panel c-reading-companion__figures c-reading-companion__panel--full-width" id="tabpanel-figures"></div>
                <div class="c-reading-companion__panel c-reading-companion__references c-reading-companion__panel--full-width" id="tabpanel-references"></div>
            </div>
        </div>
    </div>
    </div>


    
        <nav class="u-hide-print app-header-expander" aria-labelledby="Explore-our-content" data-test="Explore-our-content" id="explore" data-track-component="nature-150-split-header">
            <div class="app-header-expander__container">
                <div class="app-header-expander__keyline">
                    <h2 id="Explore-our-content" class="app-header-expander__heading">Explore our content</h2>
                    <ul class="app-header-expander__list">
                        
                            
                                <li class="app-header-expander__item">
                                    <a class="app-header-expander__link"
                                       href="/ncomms/news-and-comment"
                                       data-track="click"
                                       data-track-action="news &amp; comment"
                                       data-track-label="link">
                                        News &amp; Comment
                                    </a>
                                </li>
                            
                                <li class="app-header-expander__item">
                                    <a class="app-header-expander__link"
                                       href="/ncomms/research"
                                       data-track="click"
                                       data-track-action="research"
                                       data-track-label="link">
                                        Research
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li class="app-header-expander__item">
                                    <a class="app-header-expander__link"
                                       href="/ncomms/articles"
                                       data-track="click"
                                       data-track-action="browse articles"
                                       data-track-label="link">
                                        Browse Articles
                                    </a>
                                </li>
                            
                                <li class="app-header-expander__item">
                                    <a class="app-header-expander__link"
                                       href="/ncomms/collections"
                                       data-track="click"
                                       data-track-action="browse collections"
                                       data-track-label="link">
                                        Browse Collections
                                    </a>
                                </li>
                            
                                <li class="app-header-expander__item">
                                    <a class="app-header-expander__link"
                                       href="/ncomms/browse-subjects"
                                       data-track="click"
                                       data-track-action="browse subjects"
                                       data-track-label="link">
                                        Browse Subjects
                                    </a>
                                </li>
                            
                        
                        
                            <li class="app-header-expander__item app-header-expander__item--keyline">
                                <a class="app-header-expander__link"
                                   href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;264"
                                   data-track="click"
                                   data-track-action="Sign up for alerts"
                                   data-track-label="link">Sign up for alerts<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m4 10h2.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-3.08578644l-1.12132034 1.1213203c-.18753638.1875364-.29289322.4418903-.29289322.7071068v.1715729h14v-.1715729c0-.2652165-.1053568-.5195704-.2928932-.7071068l-1.7071068-1.7071067v-3.4142136c0-2.76142375-2.2385763-5-5-5-2.76142375 0-5 2.23857625-5 5zm3 4c0 1.1045695.8954305 2 2 2s2-.8954305 2-2zm-5 0c-.55228475 0-1-.4477153-1-1v-.1715729c0-.530433.21071368-1.0391408.58578644-1.4142135l1.41421356-1.4142136v-3c0-3.3137085 2.6862915-6 6-6s6 2.6862915 6 6v3l1.4142136 1.4142136c.3750727.3750727.5857864.8837805.5857864 1.4142135v.1715729c0 .5522847-.4477153 1-1 1h-4c0 1.6568542-1.3431458 3-3 3-1.65685425 0-3-1.3431458-3-3z" fill="#fff"/></svg>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>
        </nav>
    

    
        <nav class="u-hide-print app-header-expander" aria-labelledby="Journal-information" id="journal-info" data-track-component="nature-150-split-header">
            <div class="app-header-expander__container">
                <div class="app-header-expander__keyline">
                    <h2 class="app-header-expander__heading" id="Journal-information">Journal information</h2>
                    <ul class="app-header-expander__list">
                        
                            <li class="app-header-expander__item">
                                <a class="app-header-expander__link"
                                   href="/ncomms/about"
                                   data-track="click"
                                   data-track-action="about the journal"
                                   data-track-label="link">
                                    About the journal
                                </a>
                            </li>
                        
                            <li class="app-header-expander__item">
                                <a class="app-header-expander__link"
                                   href="/ncomms/submit"
                                   data-track="click"
                                   data-track-action="submit"
                                   data-track-label="link">
                                    Submit
                                </a>
                            </li>
                        
                            <li class="app-header-expander__item">
                                <a class="app-header-expander__link"
                                   href="/ncomms/journal-policies"
                                   data-track="click"
                                   data-track-action="journal policies"
                                   data-track-label="link">
                                    Journal policies
                                </a>
                            </li>
                        
                            <li class="app-header-expander__item">
                                <a class="app-header-expander__link"
                                   href="/ncomms/editorshighlights"
                                   data-track="click"
                                   data-track-action="editors&#x27; highlights"
                                   data-track-label="link">
                                    Editors&#x27; Highlights
                                </a>
                            </li>
                        
                            <li class="app-header-expander__item">
                                <a class="app-header-expander__link"
                                   href="/ncomms/contact"
                                   data-track="click"
                                   data-track-action="contact"
                                   data-track-label="link">
                                    Contact
                                </a>
                            </li>
                        
                            <li class="app-header-expander__item">
                                <a class="app-header-expander__link"
                                   href="/ncomms/videos"
                                   data-track="click"
                                   data-track-action="videos"
                                   data-track-label="link">
                                    Videos
                                </a>
                            </li>
                        
                            <li class="app-header-expander__item">
                                <a class="app-header-expander__link"
                                   href="/ncomms/top50"
                                   data-track="click"
                                   data-track-action="top articles of 2019"
                                   data-track-label="link">
                                    Top Articles of 2019
                                </a>
                            </li>
                        
                        
                            <li class="app-header-expander__item app-header-expander__item--keyline">
                                <a class="app-header-expander__link"
                                   href="http://mts-ncomms.nature.com/"
                                   data-track="click"
                                   data-track-action="Submit manuscript"
                                   data-track-label="link">Submit manuscript<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m15 0c1.1045695 0 2 .8954305 2 2v5.5c0 .27614237-.2238576.5-.5.5s-.5-.22385763-.5-.5v-5.5c0-.51283584-.3860402-.93550716-.8833789-.99327227l-.1166211-.00672773h-9v3c0 1.1045695-.8954305 2-2 2h-3v10c0 .5128358.38604019.9355072.88337887.9932723l.11662113.0067277h7.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-7.5c-1.1045695 0-2-.8954305-2-2v-10.17157288c0-.53043297.21071368-1.0391408.58578644-1.41421356l3.82842712-3.82842712c.37507276-.37507276.88378059-.58578644 1.41421356-.58578644zm-.5442863 8.18867991 3.3545404 3.35454039c.2508994.2508994.2538696.6596433.0035959.909917-.2429543.2429542-.6561449.2462671-.9065387-.0089489l-2.2609825-2.3045251.0010427 7.2231989c0 .3569916-.2898381.6371378-.6473715.6371378-.3470771 0-.6473715-.2852563-.6473715-.6371378l-.0010428-7.2231995-2.2611222 2.3046654c-.2531661.2580415-.6562868.2592444-.9065605.0089707-.24295423-.2429542-.24865597-.6576651.0036132-.9099343l3.3546673-3.35466731c.2509089-.25090888.6612706-.25227691.9135302-.00001728zm-.9557137-3.18867991c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5zm-8.5-3.587-3.587 3.587h2.587c.55228475 0 1-.44771525 1-1zm8.5 1.587c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5z" fill="#fff"/></svg>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>
        </nav>
    




    <div id="search-menu" class="app-header-tray app-header-tray--reset u-hide-print" data-track-component="nature-150-split-header">
        <div class="app-header-tray__container">
            <h2 class="u-visually-hidden">Search</h2>
            <div data-test="inline-search">
                <div class="app-header-tray__keyline">
                    <form action="/search"
                          method="get"
                          role="search"
                          class="app-header-tray__search"
                          autocomplete="off"
                          data-dynamic-track-label
                          data-track="submit" data-track-action="search" data-track-label="form">
                        <label class="app-header-tray__heading" for="keywords">Article Search</label>
                        <div class="c-form-field u-display-flex">
                            <input type="text"
                                   class="c-form-field__input"
                                   id="keywords"
                                   name="q"
                                   value=""
                                   placeholder="Search by keywords or author"
                                   data-test="search-keywords">
                            <button type="submit" class="c-button c-button--contrast u-flex-static u-ml-8" data-test="search-submit">Search</button>
                        </div>
                        <p class="u-ma-0">
                            <a href="/search/advanced"
                               data-track="click" data-track-action="advanced search" data-track-label="link">
                                Advanced search
                            </a>
                        </p>
                    </form>
                </div>
                <h3 class="app-header-tray__heading">Quick links</h3>
                <ul class="u-list-inline">
                    <li class="u-mr-24"><a href="/subjects" data-track="click" data-track-action="explore articles by subject" data-track-label="link">Explore articles by subject</a></li>
                    <li class="u-mr-24"><a href="/naturecareers" data-track="click" data-track-action="find a job" data-track-label="link">Find a job</a></li>
                    <li class="u-mr-24"><a href="/authors/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to authors</a></li>
                    <li class="u-mr-24"><a href="/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
                </ul>
            </div>
        </div>
    </div>




<footer role="contentinfo" class="composite-layer">
    <div class="u-mt-16 u-mb-16">
    <div class="u-container">
        <div class="u-display-flex u-flex-wrap u-justify-content-space-between">
            <p class="c-meta u-ma-0 u-mr-24">
    
</p>

            <p class="c-meta u-ma-0">
                <span aria-level="2" class="c-meta__item" itemprop="name">
                    Nature Communications
                </span>
                <span class="c-meta__item">
                    <abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="issn">2041-1723</span> (online)
                </span>
            </p>
        </div>
    </div>
</div>


    <div itemscope itemtype="http://schema.org/Periodical">
        <meta itemprop="publisher" content="Springer Nature">
        <div class="c-footer">
            <div class="u-container">
                <div class="u-hide-print" data-track-component="footer">
    <h2 aria-level="2" class="u-visually-hidden">nature.com sitemap</h2>
    <div class="c-footer__header">
        <div class="c-footer__logo">
            <img alt="Nature Research" src="/static/images/logos/nature research-white-150.f4acf77e0c.svg" loading="lazy" width="200" height="26">
        </div>
        <ul class="c-menu c-menu--inherit u-mr-32">
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/company_info/index.html" data-track="click" data-track-action="about us" data-track-label="link">About us</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/press_room/press_releases.html" data-track="click" data-track-action="press releases" data-track-label="link">Press releases</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://press.nature.com/" data-track="click" data-track-action="press office" data-track-label="link">Press office</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://support.nature.com/support/home" data-track="click" data-track-action="contact us" data-track-label="link">Contact us</a></li>
        </ul>
        <ul class="c-menu c-menu--inherit">
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.facebook.com/nature/" aria-label="Nature on Facebook" data-track="click" data-track-action="facebook" data-track-label="link">
                    <svg class="u-icon u-mt-2 u-mb-2" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 20 20"><path d="M2.5 20C1.1 20 0 18.9 0 17.5v-15C0 1.1 1.1 0 2.5 0h15C18.9 0 20 1.1 20 2.5v15c0 1.4-1.1 2.5-2.5 2.5h-3.7v-7.7h2.6l.4-3h-3v-2c0-.9.2-1.5 1.5-1.5h1.6V3.1c-.3 0-1.2-.1-2.3-.1-2.3 0-3.9 1.4-3.9 4v2.2H8.1v3h2.6V20H2.5z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://twitter.com/nresearchnews?lang=en" aria-label="Nature on Twitter" data-track="click" data-track-action="twitter" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M17.6 4.1c.8-.5 1.5-1.4 1.8-2.4-.8.5-1.7.9-2.6 1-.7-.8-1.8-1.4-3-1.4-2.3 0-4.1 1.9-4.1 4.3 0 .3 0 .7.1 1-3.4 0-6.4-1.8-8.4-4.4C1 2.9.8 3.6.8 4.4c0 1.5.7 2.8 1.8 3.6C2 8 1.4 7.8.8 7.5v.1c0 2.1 1.4 3.8 3.3 4.2-.3.1-.7.2-1.1.2-.3 0-.5 0-.8-.1.5 1.7 2 3 3.8 3-1.3 1.1-3.1 1.8-5 1.8-.3 0-.7 0-1-.1 1.8 1.2 4 1.9 6.3 1.9C13.8 18.6 18 12 18 6.3v-.6c.8-.6 1.5-1.4 2-2.2-.7.3-1.5.5-2.4.6z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.youtube.com/channel/UCvCLdSgYdSTpWcOgEJgi-ng" aria-label="Nature on YouTube" data-track="click" data-track-action="youtube" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M7.9 12.6V6.9l5.4 2.8c0 .1-5.4 2.9-5.4 2.9zM19.8 6s-.2-1.4-.8-2c-.8-.8-1.6-.8-2-.9-2.8-.2-7-.2-7-.2s-4.2 0-7 .2c-.4 0-1.2 0-2 .9-.6.6-.8 2-.8 2S0 7.6 0 9.2v1.5c0 1.7.2 3.3.2 3.3s.2 1.4.8 2c.8.8 1.8.8 2.2.9 1.6.1 6.8.2 6.8.2s4.2 0 7-.2c.4 0 1.2-.1 2-.9.6-.6.8-2 .8-2s.2-1.6.2-3.3V9.2c0-1.6-.2-3.2-.2-3.2z"/></svg>
                </a>
            </li>
        </ul>
    </div>

    <div class="c-footer__grid">
        <div class="c-footer__group">
            <h3 class="c-footer__heading">Discover content</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/siteindex" data-track="click" data-track-action="journals a-z" data-track-label="link">Journals A-Z</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/subjects/" data-track="click" data-track-action="article by subject" data-track-label="link">Articles by subject</a></li>
                <li class="c-footer__item"><a href="https://nano.nature.com/" data-track="click" data-track-action="nano" data-track-label="link">Nano</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-action="protocol exchange" data-track-label="link">Protocol Exchange</a></li>
                <li class="c-footer__item"><a href="https://www.natureindex.com/" data-track="click" data-track-action="nature index" data-track-label="link">Nature Index</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Publish with us</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/authors/author_resources/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to Authors</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/authors/peer_review/" data-track="click" data-track-action="guide to referees" data-track-label="link">Guide to Referees</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
                <li class="c-footer__item"><a href="http://www.nature.com/openresearch/publishing-with-npg/" data-track="click" data-track-action="open access" data-track-label="link">Open access</a></li>
                <li ><a href="https://www.nature.com/reprints/" data-track="click" data-track-action="reprints and permissions" data-track-label="link">Reprints &amp; permissions</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Researcher services</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/authors/research-data" data-track="click" data-track-action="data research service" data-track-label="link">Research data</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/go/nr" data-track="click" data-track-action="language editing" data-track-label="link">Language editing</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/scientific-editing/" data-track="click" data-track-action="scientific editing" data-track-label="link">Scientific editing</a></li>
                <li class="c-footer__item"><a href="https://masterclasses.nature.com/" data-track="click" data-track-action="nature masterclasses" data-track-label="link">Nature Masterclasses</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/researcher-training/" data-track="click" data-track-action="nature research academies" data-track-label="link">Nature Research Academies</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Libraries &amp; institutions</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-action="librarian service and tools" data-track-label="link">Librarian service &amp; tools</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/manage-your-account/librarianportal" data-track="click" data-track-action="librarian portal" data-track-label="link">Librarian portal</a></li>
                <li class="c-footer__item"><a href="http://www.nature.com/openresearch/about-open-access/information-for-institutions/" data-track="click" data-track-action="open research" data-track-label="link">Open research</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Advertising &amp; partnerships</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/digital-advertising/" data-track="click" data-track-action="advertising" data-track-label="link">Advertising</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/" data-track="click" data-track-action="partnerships and services" data-track-label="link">Partnerships &amp; Services</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/media-kits/" data-track="click" data-track-action="media kits" data-track-label="link">Media kits</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/branded-content-native-advertising/" data-track-action="branded content" data-track-label="link">Branded content</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Career development</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/naturecareers" data-track="click" data-track-action="nature careers" data-track-label="link">Nature Careers</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natureconferences/" data-track="click" data-track-action="nature conferences" data-track-label="link">Nature<span class="visually-hidden"> </span> Conferences</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-action="nature events" data-track-label="link">Nature<span class="visually-hidden"> </span> events</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Regional websites</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="http://www.naturechina.com" data-track="click" data-track-action="nature china" data-track-label="link">Nature China</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nindia" data-track="click" data-track-action="nature india" data-track-label="link">Nature India</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-action="nature japan" data-track-label="link">Nature Japan</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-action="nature korea" data-track-label="link">Nature Korea</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-action="nature middle east" data-track-label="link">Nature Middle East</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Legal &amp; Privacy</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/info/privacy.html" data-track="click" data-track-action="privacy policy" data-track-label="link">Privacy Policy</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/cookies.html" data-track="click" data-track-action="use of cookies" data-track-label="link">Use of cookies</a></li>
                <li class="c-footer__item"><a class="optanon-toggle-display" href="javascript:;" data-track="click" data-track-action="manage cookies" data-track-label="link">Manage cookies/Do not sell my data</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/legal_notice.html" data-track="click" data-track-action="legal notice" data-track-label="link">Legal notice</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/accessibility_statement.html" data-track="click" data-track-action="accessibility statement" data-track-label="link">Accessibility statement</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/tandc.html" data-track="click" data-track-action="terms and conditions" data-track-label="link">Terms &amp; Conditions</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/ccpa" data-track="click" data-track-action="california privacy statement" data-track-label="link">California Privacy Statement</a></li>
            </ul>
        </div>
    </div>
</div>


            </div>
        </div>
    </div>

    <div class="c-corporate-footer">
    <div class="u-container">
        <img src="/static/images/logos/sn-logo-white.ea63208b81.svg" alt="Springer Nature" loading="lazy" width="140" height="14"/>
        <p class="c-corporate-footer__legal" data-test="copyright">&copy; 2020 Springer Nature Limited</p>
    </div>
</div>

    
    <svg class="u-hide hide">
        <symbol id="global-icon-chevron-right" viewBox="0 0 16 16">
            <path d="M7.782 7L5.3 4.518c-.393-.392-.4-1.022-.02-1.403a1.001 1.001 0 011.417 0l4.176 4.177a1.001 1.001 0 010 1.416l-4.176 4.177a.991.991 0 01-1.4.016 1 1 0 01.003-1.42L7.782 9l1.013-.998z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-download" viewBox="0 0 16 16">
            <path d="M2 14c0-.556.449-1 1.002-1h9.996a.999.999 0 110 2H3.002A1.006 1.006 0 012 14zM9 2v6.8l2.482-2.482c.392-.392 1.022-.4 1.403-.02a1.001 1.001 0 010 1.417l-4.177 4.177a1.001 1.001 0 01-1.416 0L3.115 7.715a.991.991 0 01-.016-1.4 1 1 0 011.42.003L7 8.8V2c0-.55.444-.996 1-.996.552 0 1 .445 1 .996z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-email" viewBox="0 0 18 18">
            <path d="M1.995 2h14.01A2 2 0 0118 4.006v9.988A2 2 0 0116.005 16H1.995A2 2 0 010 13.994V4.006A2 2 0 011.995 2zM1 13.994A1 1 0 001.995 15h14.01A1 1 0 0017 13.994V4.006A1 1 0 0016.005 3H1.995A1 1 0 001 4.006zM9 11L2 7V5.557l7 4 7-4V7z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-institution" viewBox="0 0 18 18">
            <path d="M14 8a1 1 0 011 1v6h1.5a.5.5 0 01.5.5v.5h.5a.5.5 0 01.5.5V18H0v-1.5a.5.5 0 01.5-.5H1v-.5a.5.5 0 01.5-.5H3V9a1 1 0 112 0v6h8V9a1 1 0 011-1zM6 8l2 1v4l-2 1zm6 0v6l-2-1V9zM9.573.401l7.036 4.925A.92.92 0 0116.081 7H1.92a.92.92 0 01-.528-1.674L8.427.401a1 1 0 011.146 0zM9 2.441L5.345 5h7.31z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-search" viewBox="0 0 22 22">
            <path fill-rule="evenodd" d="M21.697 20.261a1.028 1.028 0 01.01 1.448 1.034 1.034 0 01-1.448-.01l-4.267-4.267A9.812 9.811 0 010 9.812a9.812 9.811 0 1117.43 6.182zM9.812 18.222A8.41 8.41 0 109.81 1.403a8.41 8.41 0 000 16.82z"/>
        </symbol>
    </svg>

</footer>




    
        





<div class="c-site-messages message hide u-hide-print c-site-messages--nature-briefing c-site-messages--nature-briefing-email-variant sans-serif"
data-component-id="nature-briefing-banner"
data-component-expirydays="30"
data-component-trigger-scroll-percentage="15"
data-track="in-view"
data-track-action="in-view"
data-track-category="nature briefing"
data-track-label="banner visible">

    
    <div class="c-site-messages__banner-large">

        
<div class="c-site-messages__close-container pin-right">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="banner dismiss">
        <span class="icon--inline inline-block">
            <?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <title>Close banner</title>
                <defs></defs>
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                    <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#006699"></path>
                </g>
            </svg>
        </span>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__form-container">

        

            <form action="/briefing/signup/formfeedback" method="post" class="nature-briefing-banner__form box-sizing grid grid-12 last" data-location="banner" data-track="submit" data-track-action="transmit-form">
                <div class="grid grid-6">
                    <div class="text13 grid grid-7">
                        <span class="block strong extra-tight-line-height sans-serif">
                            Sign up for the <em>Nature Briefing</em> newsletter for a daily update on COVID-19 science.
                        </span>
                    </div>

                    <div class="grid grid-5 last">
                        <input id="briefing-banner-signup-form-input-track-originReferralPoint" type="hidden" name="track_originReferralPoint" value="DirectEmailBanner">
                        <input id="briefing-banner-signup-form-input-track-formType" type="hidden" name="track_formType" value="DirectEmailBanner">
                        <label for="banner-EmailAddressInput" class="visually-hidden">Enter your email address</label>
                        <input class="nature-briefing-banner__email-input border-all-1 equalize-line-height pa10 box-sizing text13" type="email" id="banner-EmailAddressInput" name="email" value="" placeholder="Enter your email address" required="true" aria-required="true" data-test-element="briefing-emailbanner-email-input">
                    </div>
                </div>

                <div class="grid grid-6 last">
                    <div class="grid grid-9">
                        <div class="grid grid-12 last">
                            <input class="nature-briefing-banner__checkbox-checkbox" id="gdpr-briefing-banner-checkbox" type="checkbox" name="gdpr" value="1" data-test-element="briefing-emailbanner-gdpr-checkbox" required>
                            <label class="nature-briefing-banner__checkbox-label box-sizing text13 sans-serif block tighten-line-height" for="gdpr-briefing-banner-checkbox">I agree my information will be processed in accordance with the <em>Nature</em> and Springer Nature Limited <a href="https://www.nature.com/info/privacy">Privacy Policy</a>.</label>
                        </div>
                    </div>

                    <div class="grid grid-3 last">
                        <button type="submit" class="nature-briefing-banner__submit-button box-sizing" data-test-element="briefing-emailbanner-signup-button">Sign up</button>
                    </div>
                </div>
            </form>

        
        </div>

    </div>

    
    <div class="c-site-messages__banner-small">

        
<div class="c-site-messages__close-container pin-right">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="banner dismiss">
        <span class="icon--inline inline-block">
            <?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <title>Close banner</title>
                <defs></defs>
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                    <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#006699"></path>
                </g>
            </svg>
        </span>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__content text14">
            <span class="c-site-messages--nature-briefing__strapline strong serif">Get the most important science stories of the day, free in your inbox.</span>
            <a class="nature-briefing__link text14 sans-serif"
                data-track="click"
                data-track-category="nature briefing"
                data-track-label="banner CTA to site"
                data-test-element="briefing-banner-link"
                target="_blank"
                rel="noreferrer noopener"
                href="/briefing/signup/?origin=Nature&amp;originReferralPoint=EmailBanner">Sign up for Nature Briefing
            </a>
        </div>

    </div>

</div>

    






<noscript>
    <img hidden src="https://verify.nature.com/verify/nature.png" border="0" width="0" height="0" style="display: none" alt="">
</noscript>




<script src="//content.readcube.com/ping?doi=10.1038/s41467-020-18203-3&amp;format=js&amp;last_modified=2020-09-04" async></script>
<img src="/platform/track/article/s41467-020-18203-3" width="1" height="1" alt="" class="visually-hidden"/>

</body>
</html>
