<!DOCTYPE html>
<html lang="en">
<head>
    <title>IL-7 and CCL19 expression in CAR-T cells improves immune cell infiltration and CAR-T cell survival in the tumor | Nature Biotechnology</title>
    
        <link rel="dns-prefetch" href="//nexus.ensighten.com"/>
<link rel="preload" href="/static/fonts/Lora-Regular.woff2" as="font" type="font/woff2" crossorigin>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=2.5,user-scalable=yes"/>


<script>
    (function(e){var t=e.documentElement,n=e.implementation;t.className='js';if(n&&n.hasFeature('http://www.w3.org/TR/SVG11/feature#Image','1.1')){t.className+=' svg'}})(document)
</script>


    <link rel="apple-touch-icon" sizes="114x114" href="/static/images/favicon-114x114.14310470.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="/static/images/favicon-144x144.3e61d1f7.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicon-180x180.5789768d.png"/>
    <link rel="icon" type="image/png" href="/static/images/favicon-16x16.bfd0e25c.png" sizes="16x16"/>
    <link rel="icon" type="image/png" href="/static/images/favicon-32x32.1c4a0334.png" sizes="32x32"/>
    <link rel="icon" type="image/png" href="/static/images/favicon-96x96.14ff9c7f.png" sizes="96x96"/>
    <link rel="icon" type="image/png" href="/static/images/favicon-194x194.5789768d.png" sizes="194x194"/>
    <link rel="shortcut icon" href="/static/images/favicon.14515a9f.ico"/>
    <meta name="msapplication-TileColor" content="#940720"/>
    <meta name="msapplication-TileImage" content="/static/images/favicon-144x144.3e61d1f7.png">
    <meta name="theme-color" content="#940720">


    <link href="/static/css/mosaic-grade-c.b3d9a02c.css" rel="stylesheet"/>
    <link href="/static/css/journal-mosaic.d97f71c8.css" rel="stylesheet"  media="only screen and (-webkit-min-device-pixel-ratio:0), (min-color-index:0), (-ms-high-contrast: none)" />


  <style>
        .background-brand-primary {
            background-color: #787a19;
            color: #fff;
        }

        .background-brand-secondary {
            background-color: #6c6d18;
            color: #fff;
        }

        .background-brand-tertiary {
            background-color: #dee0b4;
            color: #222;
        }

        .background-gradient-brand-primary {
            background-image: linear-gradient(to right, #787a19, #787a19 50%, transparent 50%);
        }

        .background-gradient-brand-secondary-tertiary {
            background-image: linear-gradient(to right, #6c6d18, #6c6d18 50%, #dee0b4 50%);
        }

        .background-gradient-brand-gray {
            background-image: linear-gradient(to right, #e0e0e0, #e0e0e0 50%, transparent 50%);
        }

        .background-gradient-brand-gray-light {
            background-image: linear-gradient(to right, #eee, #eee 50%, transparent 50%);
        }


        
            .background-brand-primary a {
                color: #fff;
            }
        

        
            .background-brand-secondary a {
                color: #fff;
            }
        

        


        .nav-border {
            border-bottom: 4px solid #6c6d18;
        }

        /* less than or equal to 875px */
        @media only screen and (max-width: 54.688em) {
            .banner {
                background-color: #787a19;
            }

            .nav-border .menu-cell li {
                border-bottom: 1px solid #6c6d18;
            }
        }

        .ie7 .small-header-main,
        .ie8 .small-header-main {
            background-color: #787a19;
        }

        .sticky-header .inner-banner,
        .header-primary-color {
            background-color: #787a19;
        }

        
            .menu-button,
            .menu-button-clone {
                border: 1px solid #fff;
                border: 1px solid rgba(255, 255, 255, 0.75);
                color: #fff;
            }

            .ie7 .tools-menu-button-icon,
            .ie8 .tools-menu-button-icon,
            .icon-rotate.tools-menu-button-icon:after,
            .menu-button-icon:after {
                background-image: url("/static/images/icon-arrow-down-12x7-white.e10aedb5.svg"), none;
            }

            .nature-research-logo {
                background-image: url("/static/images/nature-research-logo-white.a9028dbd.svg"), none;
            }
        

    </style>


<script>
    dataLayer = [{"content":{"category":{"contentType":"letter","legacy":{"webtrendsPrimaryArticleType":"research","webtrendsSubjectTerms":"immunotherapy;tumour-immunology","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature Biotechnology","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"Letter"}},"article":{"doi":"10.1038/nbt.4086"},"attributes":{"cms":null,"deliveryPlatform":"oscar","copyright":{"legacy":{"webtrendsLicenceType":null}}},"contentInfo":{"authors":["Keishi Adachi","Yosuke Kano","Tomohiko Nagai","Namiko Okuyama","Yukimi Sakoda","Koji Tamada"],"publishedAt":1520208000,"publishedAtString":"2018-03-05","title":"IL-7 and CCL19 expression in CAR-T cells improves immune cell infiltration and CAR-T cell survival in the tumor","legacy":null,"publishedAtTime":null},"journal":{"title":"nature biotechnology","volume":null,"issue":null},"authorization":{"status":false}},"page":{"category":{"pageType":"article"},"attributes":{"template":"mosaic","featureFlags":[]}},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null}];
</script>
<script>
    (function(d,c){if(c){var s = d.createElement('script');s.async = true;s.src = '//nexus.ensighten.com/npg/Bootstrap.js';d.getElementsByTagName('head')[0].appendChild(s);}})(document, !window.location.search.match(/(\?|&)hide_ensighten=true/));
</script>


    <meta name="description" content="Letter"/>

<meta name="robots" content="noarchive">
<meta name="access" content="No">
<meta name="WT.cg_s" content="Article"/>
<meta name="WT.z_bandiera_abtest" content="a"/>
<meta name="WT.page_categorisation" content="Article_HTML"/>

    <meta name="WT.template" content="oscar"/>
    <meta name="WT.z_cg_type" content="Nature Research Journals"/>
    <meta name="WT.cg_n" content="Nature Biotechnology"/>
    <meta name="dc.rights" content="©2018 Macmillan Publishers Limited. All Rights Reserved."/>
    <meta name="prism.issn" content="1546-1696"/>


<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">


    
    

    <meta name="journal_id" content="nbt"/>

    <meta name="dc.title" content="IL-7 and CCL19 expression in CAR-T cells improves immune cell infiltration and CAR-T cell survival in the tumor"/>

    <meta name="dc.source" content="Nature Biotechnology 2018"/>

    <meta name="dc.format" content="text/html"/>

    <meta name="dc.publisher" content="Nature Publishing Group"/>

    <meta name="dc.date" content="2018-03-05"/>

    <meta name="dc.type" content="Research"/>

    <meta name="dc.language" content="En"/>

    <meta name="dc.copyright" content="2018 Nature Publishing Group"/>

    <meta name="dc.rightsAgent" content="permissions@nature.com"/>

    <meta name="dc.description" content="Chimeric antigen receptor (CAR)-T cells expressing the cytokines IL-7 and CCL19 show improved clearance of established solid tumors in mice."/>

    <meta name="prism.issn" content="1546-1696"/>

    <meta name="prism.publicationName" content="Nature Biotechnology"/>

    <meta name="prism.publicationDate" content="2018-03-05"/>

    <meta name="prism.section" content="Research"/>

    <meta name="prism.startingPage" content=""/>

    <meta name="prism.copyright" content="2018 Nature Publishing Group"/>

    <meta name="prism.rightsAgent" content="permissions@nature.com"/>

    <meta name="prism.url" content="https://www.nature.com/articles/nbt.4086"/>

    <meta name="prism.doi" content="doi:10.1038/nbt.4086"/>

    <meta name="citation_pdf_url" content="https://www.nature.com/articles/nbt.4086.pdf"/>

    <meta name="citation_fulltext_html_url" content="https://www.nature.com/articles/nbt.4086"/>

    <meta name="citation_journal_title" content="Nature Biotechnology"/>

    <meta name="citation_publisher" content="Nature Publishing Group"/>

    <meta name="citation_issn" content="1546-1696"/>

    <meta name="citation_title" content="IL-7 and CCL19 expression in CAR-T cells improves immune cell infiltration and CAR-T cell survival in the tumor"/>

    <meta name="citation_online_date" content="2018/03/05"/>

    <meta name="citation_firstpage" content=""/>

    <meta name="citation_article_type" content="Letter"/>

    <meta name="dc.identifier" content="doi:10.1038/nbt.4086"/>

    <meta name="DOI" content="10.1038/nbt.4086"/>

    <meta name="citation_doi" content="10.1038/nbt.4086"/>

    <meta name="dc.creator" content="Keishi Adachi"/>

    <meta name="dc.creator" content="Yosuke Kano"/>

    <meta name="dc.creator" content="Tomohiko Nagai"/>

    <meta name="dc.creator" content="Namiko Okuyama"/>

    <meta name="dc.creator" content="Yukimi Sakoda"/>

    <meta name="dc.creator" content="Koji Tamada"/>

    <meta name="dc.subject" content="Immunotherapy"/>

    <meta name="dc.subject" content="Tumour immunology"/>

    <meta name="citation_author" content="Keishi Adachi"/>

    <meta name="citation_author" content="Yosuke Kano"/>

    <meta name="citation_author" content="Tomohiko Nagai"/>

    <meta name="citation_author" content="Namiko Okuyama"/>

    <meta name="citation_author" content="Yukimi Sakoda"/>

    <meta name="citation_author" content="Koji Tamada"/>

    <meta name="access_endpoint" content="https://www.nature.com/platform/readcube-access"/>

    <meta name="twitter:card" content="summary"/>

    <meta name="twitter:title" content="IL-7 and CCL19 expression in CAR-T cells improves immune cell infiltra"/>

    <meta name="twitter:site" content="@NatureBiotech"/>

    <meta name="twitter:description" content="Chimeric antigen receptor (CAR)-T cells expressing the cytokines IL-7 and CCL19 show improved clearance of established solid tumors in mice."/>

    <meta name="twitter:image" content="https://media.springernature.com/full/nature-static/assets/v1/image-assets/nbt.4086-F1.jpg"/>

    <meta name="WT.z_primary_atype" content="Research"/>

    <meta name="WT.z_subject_term" content="Immunotherapy;Tumour immunology"/>

    <meta name="WT.z_subject_term_id" content="immunotherapy;tumour-immunology"/>


    
        <meta property="og:url" content="https://www.nature.com/articles/nbt.4086"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="Nature Biotechnology"/>
        <meta property="og:title" content="IL-7 and CCL19 expression in CAR-T cells improves immune cell infiltration and CAR-T cell survival in the tumor"/>
        <meta property="og:description" content="&lt;p&gt;Chimeric antigen receptor (CAR)-T cells expressing the cytokines IL-7 and CCL19 show improved clearance of established solid tumors in mice.&lt;/p&gt;"/>
        <meta property="og:image" content="//media.springernature.com/m685/nature-static/assets/v1/image-assets/nbt.4086-F1.jpg"/>
    
</head>
<!--[if IE 9]><body class="ie9 article-page"><![endif]-->
<!--[if gt IE 9]><!--><body class="article-page"><!--<![endif]-->
<div role="banner" class="position-relative cleared z-index-50" data-test="top-containers">
    <div class="hide-print container background-gray-dark">
    <div class="content mq1200-padded">
        <a href="#content" id="skiplink" class="skiplink contrast-text js-no-scroll" data-track="click"
           data-track-source="skip-link" data-track-dest="anchor:Skip to main content">Skip to main content</a>
    </div>
</div>


<div class="container cleared container-type-cookies-usage" data-container-type="cookies-usage">
    <div class="cookie-banner hide-print position-relative z-index-100">
        <div class="content cleared mq1200-padded">
            <form class="suppress-bottom-margin text-center mb10 mt10" action="/platform/accept-cookies" method="post">
                <p class="contrast-text text13 hide-overflow"><span class="icon">We use cookies to improve your experience with our site.</span>
                    <button type="submit" name="cookies" value="accepted" class="accept-btn contrast-text text13 ml10">
                        Accept and close
                    </button>
                    <span class="pl6 pr6"> | </span><a href="/info/cookies.html" class="contrast-text text13">More
                        info.</a></p>
            </form>
        </div>
    </div>
</div>


<div class="container cleared container-type-banner-advert inline-group" data-container-type="banner-advert">
    <div class="hide-print pt10 pb10 mq875-pa0 position-relative z-index-100 clear-float cleared leaderboard-or-billboard-container">
        <div class="leaderboard-or-billboard-inner ad-with-label">
            
                
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide hide-overflow"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="template=mosaic;pos=top;abr=!webtv;tile=1;artid=nbt.4086;techmeta=106,109,13,31,42,5,51,59;subjmeta=250,251,580,631,67">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;tile=1&amp;c=-1994126227&amp;t=template%3Dmosaic%26pos%3Dtop%26abr%3D%21webtv%26tile%3D1%26artid%3Dnbt.4086%26techmeta%3D106,109,13,31,42,5,51,59%26subjmeta=%3D250,251,580,631,67">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=728x90&amp;tile=1&amp;c=-1994126227&amp;t=template%3Dmosaic%26pos%3Dtop%26abr%3D%21webtv%26tile%3D1%26artid%3Dnbt.4086%26techmeta%3D106,109,13,31,42,5,51,59%26subjmeta=%3D250,251,580,631,67"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>

            
        </div>
    </div>
</div>

<div class="text-orange content grade-c-show"><p>Thank you for visiting nature.com. You are using a browser version with
    limited support for CSS. To obtain the best experience, we recommend you use a more up to date browser (or turn off
    compatibility mode in Internet Explorer). In the meantime, to ensure continued support, we are displaying the site
    without styles and JavaScript.</p></div>

    <div class="hide-print container background-bluegray contrast-text text14 strong lower mq640-hide position-relative z-index-100"
     data-test="header-breadcrumbs">
     <div class="content cleared mq1200-padded">
         <div class="breadcrumbs pin-left">
             <ol class="ma0 cleared clean-list inline-list"><li id="breadcrumb0" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                             itemref="breadcrumb1"><a href="/" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                data-track="click" data-track-source="breadcrumb" data-track-dest="link:nature.com"><span itemprop="title">nature.com</span></a></li><li id="breadcrumb1" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                             itemref="breadcrumb2" class="ml6"><a href="/nbt" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                data-track="click" data-track-source="breadcrumb" data-track-dest="link:nature biotechnology"><span itemprop="title">nature biotechnology</span></a></li><li id="breadcrumb2" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"
                             itemref="breadcrumb3" class="ml6"><a href="/nbt/articles?type&#x3D;letter" itemprop="url" class="icon icon-right icon-arrow-right-6x10-white pr15"
                                data-track="click" data-track-source="breadcrumb" data-track-dest="link:letters"><span itemprop="title">letters</span></a></li><li id="breadcrumb3" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/articles/nbt.4086" itemprop="url" data-track="click" data-track-source="breadcrumb"
                                data-track-dest="link:article" class="ml6"><span itemprop="title">article</span></a></li></ol>
        </div>
         
        <p class="pin-right box-sizing header-primary-color nature-research-logo ma0 pa6 hide-text grade-c-hide">A Nature Research Journal</p>
        
     </div>
</div>

    
    <div class="container js-header-container mb20 position-relative z-index-50" data-ui="header-container"
         data-container-type="header">
        <div class="cleared clear hide-print position-relative background-gradient-brand-primary js-header default-header z-index-100 composite-layer tighten-line-height">
            <div class="banner js-banner content mq1200-padded position-relative">
                <div class="inner-banner cleared">
                    <div class="main-column small-header-main pin-left">
                        <div class="header-logo-container header-primary-color">
                            <a href="#menu" id="menu-button" class="js-header-menu-button menu-button js-no-scroll"
                               data-test="menu-button">
										<span class="menu-button-icon icon-rotate">
											<span class="menu-button-label">Menu</span>
										</span>
                            </a>
                            
                                <h1 class="inline-block"><a href="/nbt" class="header-logo inline-block"
                                   data-track="click"
                                   data-track-source="logo"
                                   data-track-dest=""><img alt="Nature Biotechnology"
                                                           src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-e7bad40b8c8aa1187ffbb27948384fbf.svg"
                                                           class="grade-c-invisible header-logo-primary js-svg"
                                                           data-png="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-42acec45da63fad51c6b053eba8c8166.png"><img
                                        alt="" src="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-ddb3ff2b330ee3b716f7ec45fcdf8a3c.svg"
                                        class="grade-c-invisible header-logo-secondary js-svg"
                                        data-png="//media.springernature.com/full/nature-cms/uploads/product/nbt/header-17dcc82723b486f8c780ee84f4fce541.png"></a></h1>
                        </div>
                    </div>
                    <div class="position-absolute position-right small-header-side">
                        <div class="pin-right">
                            <a href="#search-menu" data-component="tray-button"
                               class="pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray-translucent text11 contrast-text mr1"
                               data-test="search-link" data-track="click" data-track-source="search-menu"
                               data-track-dest="open" data-track-dl="51">
										<span class="icon icon-above icon-search-25x25-white icon-search-25x25-gray block text-center">
											<span class="block mt6 mq875-hide small-header-hide">Search</span>
										</span>
                            </a>
                            
                                <a href="http://www.nature.com/nams/svc/myaccount/save/alert?list_id&#x3D;2"
                                   class="mq640-hide pin-left inline-group-top pa10 small-header-icons background-bluegray-translucent text11 contrast-text mr1"
                                   data-test="ealert-link" data-track="click" data-track-source="ealert-menu"
                                   data-track-dest="link:E-alert">
										<span class="icon icon-above icon-ealert-25x25-white icon-ealert-25x25-gray block text-center">
											<span class="block mt6 mq875-hide small-header-hide">E-alert</span>
										</span>
                                </a>
                            
                            
                                <a href="http://mts-nbt.nature.com/cgi-bin/main.plex"
                                   class="mq640-hide inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray-translucent text11 contrast-text mr1"
                                   data-test="submit-link" data-track="click" data-track-source="submit-menu"
                                   data-track-dest="link:Submit">
										<span class="icon icon-above icon-submit-25x25-white icon-submit-25x25-gray block text-center">
											<span class="block mt6 mq875-hide small-header-hide">Submit</span>
										</span>
                                </a>
                            
                              <a href="/nams/svc/myaccount"
       id="my-account"
       class="placeholder inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray-translucent text11 contrast-text"
       data-test="login-link" data-track="click" data-track-source="user-menu"
       data-track-dest="link:My Account">
            <span class="icon icon-above icon-login-25x25-white icon-login-25x25-gray block text-center">
                <span class="block mt6 mq875-hide small-header-hide">My Account</span>
            </span>
    </a>
    <a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086"
       id="login-button"
       style="display: none;"
       class="placeholder inline-block pin-left inline-group-top pa10 pr15 pl15 small-header-icons background-bluegray-translucent text11 contrast-text"
       data-test="login-link" data-track="click"
       data-track-source="user-menu"
       data-track-dest="link:Login">
            <span class="icon icon-above icon-login-25x25-white icon-login-25x25-gray block text-center">
                <span class="block mt6 mq875-hide small-header-hide">Login</span>
            </span>
    </a>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
    

</div>

<div id="content" class="position-relative z-index-1">
    <div class="container cleared container-type-article" data-container-type="article">
        <div class="content position-relative cleared clear mq1200-padded" data-component="article-container">
            <article itemscope="itemscope" itemtype="http://schema.org/ScholarlyArticle">
                <div class="full-width-print main-column pin-left js-main-column highlighter" role="main">
                    <header>
                        <div class="grid grid-12 last pb20">
                            
    <ul class="grade-c-hide hide-print mq875-metrics-summary mq480-metrics-summary background-steelblue-light clean-list tighten-line-height standard-space-below cleared clear text14">
        
            
                <li class="pa10 pin-left"><!--[if lte IE 8]><img
                        src="https://badges.altmetric.com/?size&#x3D;100&amp;score&#x3D;9&amp;types&#x3D;tttttttt&amp;style&#x3D;bar"
                        class=altmetric-summary-bar alt=""><![endif]--><!--[if gt IE 8]><!--><img
                        src="https://badges.altmetric.com/?size&#x3D;100&amp;score&#x3D;9&amp;types&#x3D;tttttttt&amp;style&#x3D;bar"
                        class="altmetric-summary-bar" alt=""><!--<![endif]--></li>
            
            
                <li data-test="altmetric-score" class="pa10 pin-left">Altmetric: 9</li>
            
        

        

        
            
                <li class="pa10 pin-right">
                    <a aria-label="More detail about citations and metrics for this article" data-test="metrics-link" href="/articles/nbt.4086/metrics"
                       class="strong icon icon-right icon-double-chevron-right-10x10-blue pr15 inline-block"
                       data-track="click" data-track-source="metrics" data-track-dest="link:metrics">More detail</a>
                </li>
        
    </ul>

                            <p class="text13 text-gray-light tiny-space-below" data-test="article-identifier">
                                Letter
                                
                            </p>
                            
                            <h1 class="tighten-line-height small-space-below" data-article-title="" itemprop="name headline">IL-7 and CCL19 expression in CAR-T cells improves immune cell infiltration and CAR-T cell survival in the tumor</h1>
                            <ul class="grid grid-12 last clean-list inline-list js-list-authors text14" data-etal=25 data-etal-small=3><li itemprop=author itemscope itemtype=http://schema.org/Person><span class=js-separator></span><a href=#auth-1><span itemprop=name>Keishi Adachi</span></a><sup class=js-hide><a href=#a1>1</a><span itemprop=affiliation itemscope itemtype=http://schema.org/Organization class=hide><meta itemprop=name content="Department of Immunology, Yamaguchi University Graduate School of Medicine"><meta itemprop=address content="Department of Immunology, Yamaguchi University Graduate School of Medicine, Ube, Japan."></span></sup><li itemprop=author itemscope itemtype=http://schema.org/Person><span class=js-separator>, </span><a href=#auth-2><span itemprop=name>Yosuke Kano</span></a><sup class=js-hide><a href=#a1>1</a><span itemprop=affiliation itemscope itemtype=http://schema.org/Organization class=hide><meta itemprop=name content="Department of Immunology, Yamaguchi University Graduate School of Medicine"><meta itemprop=address content="Department of Immunology, Yamaguchi University Graduate School of Medicine, Ube, Japan."></span></sup><li itemprop=author itemscope itemtype=http://schema.org/Person><span class=js-separator>, </span><a href=#auth-3><span itemprop=name>Tomohiko Nagai</span></a><sup class=js-hide><a href=#a1>1</a><span itemprop=affiliation itemscope itemtype=http://schema.org/Organization class=hide><meta itemprop=name content="Department of Immunology, Yamaguchi University Graduate School of Medicine"><meta itemprop=address content="Department of Immunology, Yamaguchi University Graduate School of Medicine, Ube, Japan."></span></sup><li itemprop=author itemscope itemtype=http://schema.org/Person><span class=js-separator>, </span><a href=#auth-4><span itemprop=name>Namiko Okuyama</span></a><sup class=js-hide><a href=#a1>1</a><span itemprop=affiliation itemscope itemtype=http://schema.org/Organization class=hide><meta itemprop=name content="Department of Immunology, Yamaguchi University Graduate School of Medicine"><meta itemprop=address content="Department of Immunology, Yamaguchi University Graduate School of Medicine, Ube, Japan."></span></sup><li itemprop=author itemscope itemtype=http://schema.org/Person><span class=js-separator>, </span><a href=#auth-5><span itemprop=name>Yukimi Sakoda</span></a><sup class=js-hide><a href=#a1>1</a><span itemprop=affiliation itemscope itemtype=http://schema.org/Organization class=hide><meta itemprop=name content="Department of Immunology, Yamaguchi University Graduate School of Medicine"><meta itemprop=address content="Department of Immunology, Yamaguchi University Graduate School of Medicine, Ube, Japan."></span></sup><li itemprop=author itemscope itemtype=http://schema.org/Person><span class=js-separator>&nbsp;&amp; </span><a href=#auth-6 class="icon icon-right-top icon-mail-12x9-blue pr15" data-corresp-id=c1><span itemprop=name>Koji Tamada</span></a><sup class=js-hide><a href=#a1>1</a><span itemprop=affiliation itemscope itemtype=http://schema.org/Organization class=hide><meta itemprop=name content="Department of Immunology, Yamaguchi University Graduate School of Medicine"><meta itemprop=address content="Department of Immunology, Yamaguchi University Graduate School of Medicine, Ube, Japan."></span></sup></ul>
                            
                            
                            <div class="flex-box grid-12 mq480-kill-flex standard-space-below cleared" data-container-section=info><div class="flex-box grid grid-6 mq480-grid-12"><ul class="flex-box-item none border-gray-medium border-left-1 text14 ma0 pa0 pl10" data-component=article-info-list><li><i>Nature Biotechnology</i><li><abbr title="Digital Object Identifier">doi</abbr>:10.1038/nbt.4086<li><a href=/articles/nbt.4086.ris data-track=click data-track-source=citation-download data-track-dest="link:Download Citation">Download Citation</a></ul></div><div class="flex-box grid grid-6 last mq480-grid-12"><div class="flex-box-item border-gray-medium border-left-1 text14 pl10 mq480-pt10" data-component=article-history-list><dl><dt class="pin-left clear-left text-gray-light pr6">Received:<dd><time datetime=2017-01-14>14 January 2017</time><dt class="pin-left clear-left text-gray-light pr6">Accepted:<dd><time datetime=2018-01-30>30 January 2018</time><dt class="pin-left clear-left text-gray-light pr6">Published online:<dd><time datetime=2018-03-05 itemprop=datePublished>05 March 2018</time></dl></div></div></div>
                            
                            
                        </div>
                    </header>
                    
    <ul class="mb0 pa0 tiny-space-above inline-list text14 js-hide" data-component="article-subject-links">
        <li><a href="/subjects/immunotherapy" class="subject-tag-link mr2 mb2" data-track="click" data-track-source="subject-name" data-track-dest="link:Immunotherapy">Immunotherapy</a></li><li><a href="/subjects/tumour-immunology" class="subject-tag-link mr2 mb2" data-track="click" data-track-source="subject-name" data-track-dest="link:Tumour immunology">Tumour immunology</a></li>
    </ul>

                    
    <ul class="clean-list mb0 tiny-space-above js-hide" data-component="article-relations">
        
    </ul>


                    <div data-article-body="true" class="article-body clear">
                        <section aria-labelledby=abstract><div class="serif article-section js-article-section cleared clear" id=abstract-section><h2 class="js-section-title section-title position-relative strong tighten-line-height background-gray-light pt20 pb6 pl0 pr20 standard-space-below mq640-pt20 mq640-pb10 mq640-pl20 mq640-mt0 extend-left" id=abstract>Abstract</h2><div class="pl20 mq875-pl0 js-collapsible-section" id=abstract-content itemprop=description><p>Infiltration, accumulation, and survival of chimeric antigen receptor T (CAR-T) cells in solid tumors is crucial for tumor clearance. We engineered CAR-T cells to express interleukin (IL)-7 and CCL19 (7 × 19 CAR-T cells), as these factors are essential for the maintenance of T-cell zones in lymphoid organs. In mice, 7 × 19 CAR-T cells achieved complete regression of pre-established solid tumors and prolonged mouse survival, with superior anti-tumor activity compared to conventional CAR-T cells. Histopathological analyses showed increased infiltration of dendritic cells (DC) and T cells into tumor tissues following 7 × 19 CAR-T cell therapy. Depletion of recipient T cells before 7 × 19 CAR-T cell administration dampened the therapeutic effects of 7 × 19 CAR-T cell treatment, suggesting that CAR-T cells and recipient immune cells collaborated to exert anti-tumor activity. Following treatment of mice with 7 × 19 CAR-T cells, both recipient conventional T cells and administered CAR-T cells generated memory responses against tumors.</p></div></div></section>

                        
                            
                            <div class="pl20 mq875-pl0 serif">
                                <div class="cleared background-cornsilk border-linkblue border-all-1 standard-space-below">
    <div class="hide-overflow pa20 pt30 pb30">
        
        
    <ul class="access-options-list clean-list standard-space-below mq640-mb0 cleared flex-box mq640-kill-flex">
        
            <li class="sans-serif access-option flex-box-item position-relative pb40">
                <div class="text-center pa10 pb20 mq640-pb30 mq640-pt20">
                    <div class="access-option-body cleared">
                        <h2 class="text14 strong sans-serif tighten-line-height tiny-space-below" data-test="subscribeText">Subscribe to <i>Nature Biotechnology</i> for full access:</h2>
                        <p class="text48 sans-ultra-light tighten-line-height small-space-below nowrap" data-test="subscriptionPrice">$250</p>
                    </div>
                </div>
                <p class="position-absolute position-bottom position-left position-right text-center">
                    <a href="/nbt/subscribe" class="general-button" data-track-click="mop_access_options"
                       data-track-source="doi:10.1038/nbt.4086" data-track-dest="link:subscribe">Subscribe</a>
                </p>
            </li>
        
        <li class="sans-serif last access-option-readcube flex-box-item position-relative pb40">
            <div class="text-center pa10 pb20 access-option readcube-purchase" data-doi="10.1038/nbt.4086" data-type="maestro_mosaic"></div>
        </li>
    </ul>


        <h2 class="text13 sans-serif strong">Additional access options:</h2>

        <p class="sans-serif text13 mb0" id="access-login" data-test="access-login">
            Already a subscriber?&nbsp;
            <a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086" data-test="subscribe-prompt-log-in" data-track-click="mop_access_options" data-track-source="doi:10.1038/nbt.4086"
               data-track-dest="link:login">Log in</a>&nbsp; now or&nbsp;
            <a href="/register" data-test="subscribe-prompt-register" data-track-click="mop_access_options" data-track-source="doi:10.1038/nbt.4086"
               data-track-dest="link:register">Register</a>&nbsp; for online access.
        </p>
        <nav>
            <ul class="text13 ma0 clean-list inline-list">
                <li class="sans-serif identifier"><a
                        href="https://idp-saml-nature-federated-login.live.cf.public.nature.com/saml/login?idp&#x3D;https%3A%2F%2Fidp.eduserv.org.uk%2Fopenathens&amp;targetUrl&#x3D;http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086"
                        data-track-click="mop_access_options" data-track-source="doi:10.1038/nbt.4086"
                        data-track-dest="link:login via athens">Login via Athens</a> |
                </li>
                <li class="sans-serif identifier"><a
                        href="https://idp.nature.com/login/federated?redirect_uri&#x3D;http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086"
                        data-track-click="mop_access_options" data-track-source="doi:10.1038/nbt.4086"
                        data-track-dest="link:login via shibboleth">Login via Shibboleth</a> |
                </li>
                <li class="sans-serif identifier">
                    <a href="http://www.bl.uk/reshelp/atyourdesk/docsupply/searchandorderadocument/order/index.html"
                       data-track-click="mop_access_options" data-track-source="doi:10.1038/nbt.4086"
                       data-track-dest="link:use a document delivery service">Use a document delivery service</a> |
                </li>
                <li class="sans-serif identifier">
                    <a href="/libraries/site_licenses/index.html" data-track-click="mop_access_options"
                       data-track-source="doi:10.1038/nbt.4086" data-track-dest="link:purchase a site license">Purchase
                        a site license</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
                            </div>
                        
                        <section aria-labelledby=references><div class="serif article-section js-article-section cleared clear" id=references-section><h2 class="js-section-title section-title position-relative strong tighten-line-height background-gray-light pt20 pb6 pl0 pr20 standard-space-below mq640-pt20 mq640-pb10 mq640-pl20 mq640-mt0 extend-left small-space-above" id=references>References</h2><div class="pl20 mq875-pl0 js-collapsible-section" id=references-content><div data-container-section=references><ol class="clean-list ma0 standard-space-below indented-list" data-component=reading-companion-references><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">1.</span><p id=ref1 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Duong, C.P.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Yong, C.S.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Kershaw, M.H.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Slaney, C.Y.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Darcy, P.K.</span></span> <cite itemprop="name headline">Cancer immunotherapy utilizing gene-modified T cells: From the bench to the clinic</cite>. <i>Mol. Immunol.</i> <b>67</b>2 Pt A, 46–57 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Cancer%20immunotherapy%20utilizing%20gene-modified%20T%20cells%3A%20From%20the%20bench%20to%20the%20clinic&amp;author=Duong%2CC.P.&amp;author=Yong%2CC.S.&amp;author=Kershaw%2CM.H.&amp;author=Slaney%2CC.Y.&amp;author=Darcy%2CP.K.&amp;journal=Mol.%20Immunol.&amp;volume=67&amp;pages=46-57&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference1 Google Scholar" aria-label="Search for reference 1 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">2.</span><p id=ref2 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Srivastava, S.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Riddell, S.R.</span></span> <cite itemprop="name headline">Engineering CAR-T cells: Design concepts</cite>. <i>Trends Immunol.</i> <b>36</b>, 494–502 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=26169254&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference2 PubMed" aria-label="View reference 2 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1016/j.it.2015.06.004 data-track=click data-track-source=link data-track-dest="link:Reference2 Article" itemprop=url aria-label="View reference 2">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Engineering%20CAR-T%20cells%3A%20Design%20concepts&amp;author=Srivastava%2CS.&amp;author=Riddell%2CS.R.&amp;journal=Trends%20Immunol.&amp;volume=36&amp;pages=494-502&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference2 Google Scholar" aria-label="Search for reference 2 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">3.</span><p id=ref3 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Ramos, C.A.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Savoldo, B.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Dotti, G.</span></span> <cite itemprop="name headline">CD19-CAR trials</cite>. <i>Cancer J.</i> <b>20</b>, 112–118 (2014).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2cXltFOqtr0%3D&amp;md5=3a05945c3ca62cf1dedda441f2f94d41" data-track=click data-track-source=link data-track-dest="link:Reference3 CAS" aria-label="View reference 3 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=24667955&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference3 PubMed" aria-label="View reference 3 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1097/PPO.0000000000000031 data-track=click data-track-source=link data-track-dest="link:Reference3 Article" itemprop=url aria-label="View reference 3">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=CD19-CAR%20trials&amp;author=Ramos%2CC.A.&amp;author=Savoldo%2CB.&amp;author=Dotti%2CG.&amp;journal=Cancer%20J.&amp;volume=20&amp;pages=112-118&amp;publication_year=2014" data-track=click data-track-source=link data-track-dest="link:Reference3 Google Scholar" aria-label="Search for reference 3 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">4.</span><p id=ref4 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Rosenberg, S.A.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Restifo, N.P.</span></span> <cite itemprop="name headline">Adoptive cell transfer as personalized immunotherapy for human cancer</cite>. <i>Science</i> <b>348</b>, 62–68 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2MXls1Wmurk%3D&amp;md5=1459d4e57531e52874838b6518613c99" data-track=click data-track-source=link data-track-dest="link:Reference4 CAS" aria-label="View reference 4 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=25838374&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference4 PubMed" aria-label="View reference 4 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1126/science.aaa4967 data-track=click data-track-source=link data-track-dest="link:Reference4 Article" itemprop=url aria-label="View reference 4">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Adoptive%20cell%20transfer%20as%20personalized%20immunotherapy%20for%20human%20cancer&amp;author=Rosenberg%2CS.A.&amp;author=Restifo%2CN.P.&amp;journal=Science&amp;volume=348&amp;pages=62-68&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference4 Google Scholar" aria-label="Search for reference 4 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">5.</span><p id=ref5 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Kakarla, S.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Gottschalk, S.</span></span> <cite itemprop="name headline">CAR T cells for solid tumors: armed and ready to go?</cite> <i>Cancer J.</i> <b>20</b>, 151–155 (2014).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2cXltFOqt74%3D&amp;md5=2c6e31338dd3439a01f61fa5f24ac250" data-track=click data-track-source=link data-track-dest="link:Reference5 CAS" aria-label="View reference 5 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=24667962&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference5 PubMed" aria-label="View reference 5 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1097/PPO.0000000000000032 data-track=click data-track-source=link data-track-dest="link:Reference5 Article" itemprop=url aria-label="View reference 5">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=CAR%20T%20cells%20for%20solid%20tumors%3A%20armed%20and%20ready%20to%20go%3F&amp;author=Kakarla%2CS.&amp;author=Gottschalk%2CS.&amp;journal=Cancer%20J.&amp;volume=20&amp;pages=151-155&amp;publication_year=2014" data-track=click data-track-source=link data-track-dest="link:Reference5 Google Scholar" aria-label="Search for reference 5 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">6.</span><p id=ref6 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Link, A.</span></span> <i>et al.</i> <cite itemprop="name headline">Fibroblastic reticular cells in lymph nodes regulate the homeostasis of naive T cells</cite>. <i>Nat. Immunol.</i> <b>8</b>, 1255–1265 (2007).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD2sXhtF2itbjO&amp;md5=1538818457697a2bc9f7de596cda99d5" data-track=click data-track-source=link data-track-dest="link:Reference6 CAS" aria-label="View reference 6 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=17893676&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference6 PubMed" aria-label="View reference 6 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1038/ni1513 data-track=click data-track-source=link data-track-dest="link:Reference6 Article" itemprop=url aria-label="View reference 6">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Fibroblastic%20reticular%20cells%20in%20lymph%20nodes%20regulate%20the%20homeostasis%20of%20naive%20T%20cells&amp;author=Link%2CA.&amp;journal=Nat.%20Immunol.&amp;volume=8&amp;pages=1255-1265&amp;publication_year=2007" data-track=click data-track-source=link data-track-dest="link:Reference6 Google Scholar" aria-label="Search for reference 6 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">7.</span><p id=ref7 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Luther, S.A.</span></span> <i>et al.</i> <cite itemprop="name headline">Differing activities of homeostatic chemokines CCL19, CCL21, and CXCL12 in lymphocyte and dendritic cell recruitment and lymphoid neogenesis</cite>. <i>J. Immunol.</i> <b>169</b>, 424–433 (2002).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD38XltVKisLg%3D&amp;md5=386235e8056e9c8857dd41cde47e1d6f" data-track=click data-track-source=link data-track-dest="link:Reference7 CAS" aria-label="View reference 7 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=12077273&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference7 PubMed" aria-label="View reference 7 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.4049/jimmunol.169.1.424 data-track=click data-track-source=link data-track-dest="link:Reference7 Article" itemprop=url aria-label="View reference 7">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Differing%20activities%20of%20homeostatic%20chemokines%20CCL19%2C%20CCL21%2C%20and%20CXCL12%20in%20lymphocyte%20and%20dendritic%20cell%20recruitment%20and%20lymphoid%20neogenesis&amp;author=Luther%2CS.A.&amp;journal=J.%20Immunol.&amp;volume=169&amp;pages=424-433&amp;publication_year=2002" data-track=click data-track-source=link data-track-dest="link:Reference7 Google Scholar" aria-label="Search for reference 7 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">8.</span><p id=ref8 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Deng, W.</span></span> <i>et al.</i> <cite itemprop="name headline">Use of the 2A peptide for generation of multi-transgenic pigs through a single round of nuclear transfer</cite>. <i>PLoS One</i> <b>6</b>, e19986 (2011).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC3MXmsV2iuro%3D&amp;md5=49106baed2a560c3b5b84961e93d52bb" data-track=click data-track-source=link data-track-dest="link:Reference8 CAS" aria-label="View reference 8 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=21603633&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference8 PubMed" aria-label="View reference 8 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1371/journal.pone.0019986 data-track=click data-track-source=link data-track-dest="link:Reference8 Article" itemprop=url aria-label="View reference 8">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Use%20of%20the%202A%20peptide%20for%20generation%20of%20multi-transgenic%20pigs%20through%20a%20single%20round%20of%20nuclear%20transfer&amp;author=Deng%2CW.&amp;journal=PLoS%20One&amp;volume=6&amp;publication_year=2011" data-track=click data-track-source=link data-track-dest="link:Reference8 Google Scholar" aria-label="Search for reference 8 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">9.</span><p id=ref9 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Kim, J.H.</span></span> <i>et al.</i> <cite itemprop="name headline">High cleavage efficiency of a 2A peptide derived from porcine teschovirus-1 in human cell lines, zebrafish and mice</cite>. <i>PLoS One</i> <b>6</b>, e18556 (2011).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC3MXlsl2gsbk%3D&amp;md5=6bc31a6ad844b358560a33dd6e84927f" data-track=click data-track-source=link data-track-dest="link:Reference9 CAS" aria-label="View reference 9 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=21602908&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference9 PubMed" aria-label="View reference 9 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1371/journal.pone.0018556 data-track=click data-track-source=link data-track-dest="link:Reference9 Article" itemprop=url aria-label="View reference 9">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=High%20cleavage%20efficiency%20of%20a%202A%20peptide%20derived%20from%20porcine%20teschovirus-1%20in%20human%20cell%20lines%2C%20zebrafish%20and%20mice&amp;author=Kim%2CJ.H.&amp;journal=PLoS%20One&amp;volume=6&amp;publication_year=2011" data-track=click data-track-source=link data-track-dest="link:Reference9 Google Scholar" aria-label="Search for reference 9 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">10.</span><p id=ref10 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Fry, T.J.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Mackall, C.L.</span></span> <cite itemprop="name headline">Interleukin-7: master regulator of peripheral T-cell homeostasis?</cite> <i>Trends Immunol.</i> <b>22</b>, 564–571 (2001).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD3MXntV2nu7g%3D&amp;md5=2fc2f94b4b8a1a68de31dbae94b9e3b6" data-track=click data-track-source=link data-track-dest="link:Reference10 CAS" aria-label="View reference 10 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=11574281&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference10 PubMed" aria-label="View reference 10 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1016/S1471-4906(01)02028-2 data-track=click data-track-source=link data-track-dest="link:Reference10 Article" itemprop=url aria-label="View reference 10">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Interleukin-7%3A%20master%20regulator%20of%20peripheral%20T-cell%20homeostasis%3F&amp;author=Fry%2CT.J.&amp;author=Mackall%2CC.L.&amp;journal=Trends%20Immunol.&amp;volume=22&amp;pages=564-571&amp;publication_year=2001" data-track=click data-track-source=link data-track-dest="link:Reference10 Google Scholar" aria-label="Search for reference 10 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">11.</span><p id=ref11 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Bradley, L.M.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Haynes, L.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Swain, S.L.</span></span> <cite itemprop="name headline">IL-7: maintaining T-cell memory and achieving homeostasis</cite>. <i>Trends Immunol.</i> <b>26</b>, 172–176 (2005).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD2MXhvF2gtLo%3D&amp;md5=cddf565e62435585aede66205373ba06" data-track=click data-track-source=link data-track-dest="link:Reference11 CAS" aria-label="View reference 11 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=15745860&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference11 PubMed" aria-label="View reference 11 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1016/j.it.2005.01.004 data-track=click data-track-source=link data-track-dest="link:Reference11 Article" itemprop=url aria-label="View reference 11">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=IL-7%3A%20maintaining%20T-cell%20memory%20and%20achieving%20homeostasis&amp;author=Bradley%2CL.M.&amp;author=Haynes%2CL.&amp;author=Swain%2CS.L.&amp;journal=Trends%20Immunol.&amp;volume=26&amp;pages=172-176&amp;publication_year=2005" data-track=click data-track-source=link data-track-dest="link:Reference11 Google Scholar" aria-label="Search for reference 11 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">12.</span><p id=ref12 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Jiang, Q.</span></span> <i>et al.</i> <cite itemprop="name headline">Cell biology of IL-7, a key lymphotrophin</cite>. <i>Cytokine Growth Factor Rev.</i> <b>16</b>, 513–533 (2005).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD2MXmvVCnu7Y%3D&amp;md5=58333331cd6a3175e5c765dd5c3a4d0a" data-track=click data-track-source=link data-track-dest="link:Reference12 CAS" aria-label="View reference 12 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=15996891&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference12 PubMed" aria-label="View reference 12 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1016/j.cytogfr.2005.05.004 data-track=click data-track-source=link data-track-dest="link:Reference12 Article" itemprop=url aria-label="View reference 12">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Cell%20biology%20of%20IL-7%2C%20a%20key%20lymphotrophin&amp;author=Jiang%2CQ.&amp;journal=Cytokine%20Growth%20Factor%20Rev.&amp;volume=16&amp;pages=513-533&amp;publication_year=2005" data-track=click data-track-source=link data-track-dest="link:Reference12 Google Scholar" aria-label="Search for reference 12 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">13.</span><p id=ref13 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Yoshida, R.</span></span> <i>et al.</i> <cite itemprop="name headline">EBI1-ligand chemokine (ELC) attracts a broad spectrum of lymphocytes: activated T cells strongly up-regulate CCR7 and efficiently migrate toward ELC</cite>. <i>Int. Immunol.</i> <b>10</b>, 901–910 (1998).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DyaK1cXkvFOiu7g%3D&amp;md5=d294ade46993de03dc8c9ffc2e0e8f6e" data-track=click data-track-source=link data-track-dest="link:Reference13 CAS" aria-label="View reference 13 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=9701028&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference13 PubMed" aria-label="View reference 13 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1093/intimm/10.7.901 data-track=click data-track-source=link data-track-dest="link:Reference13 Article" itemprop=url aria-label="View reference 13">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=EBI1-ligand%20chemokine%20(ELC)%20attracts%20a%20broad%20spectrum%20of%20lymphocytes%3A%20activated%20T%20cells%20strongly%20up-regulate%20CCR7%20and%20efficiently%20migrate%20toward%20ELC&amp;author=Yoshida%2CR.&amp;journal=Int.%20Immunol.&amp;volume=10&amp;pages=901-910&amp;publication_year=1998" data-track=click data-track-source=link data-track-dest="link:Reference13 Google Scholar" aria-label="Search for reference 13 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">14.</span><p id=ref14 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Kellermann, S.A.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Hudak, S.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Oldham, E.R.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Liu, Y.J.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>McEvoy, L.M.</span></span> <cite itemprop="name headline">The CC chemokine receptor-7 ligands 6Ckine and macrophage inflammatory protein-3 beta are potent chemoattractants for in vitro- and in vivo-derived dendritic cells</cite>. <i>J. Immunol.</i> <b>162</b>, 3859–3864 (1999).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DyaK1MXitFGqtrg%3D&amp;md5=66b717dd60923667ea6776ffb0973b90" data-track=click data-track-source=link data-track-dest="link:Reference14 CAS" aria-label="View reference 14 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=10201903&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference14 PubMed" aria-label="View reference 14 on PubMed">PubMed</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=The%20CC%20chemokine%20receptor-7%20ligands%206Ckine%20and%20macrophage%20inflammatory%20protein-3%20beta%20are%20potent%20chemoattractants%20for%20in%20vitro-%20and%20in%20vivo-derived%20dendritic%20cells&amp;author=Kellermann%2CS.A.&amp;author=Hudak%2CS.&amp;author=Oldham%2CE.R.&amp;author=Liu%2CY.J.&amp;author=McEvoy%2CL.M.&amp;journal=J.%20Immunol.&amp;volume=162&amp;pages=3859-3864&amp;publication_year=1999" data-track=click data-track-source=link data-track-dest="link:Reference14 Google Scholar" aria-label="Search for reference 14 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">15.</span><p id=ref15 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Tamada, K.</span></span> <i>et al.</i> <cite itemprop="name headline">Redirecting gene-modified T cells toward various cancer types using tagged antibodies</cite>. <i>Clin. Cancer Res.</i> <b>18</b>, 6436–6445 (2012).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC38XhslKgurjJ&amp;md5=7e4c94f8003ac6d474ba38848174654b" data-track=click data-track-source=link data-track-dest="link:Reference15 CAS" aria-label="View reference 15 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=23032741&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference15 PubMed" aria-label="View reference 15 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1158/1078-0432.CCR-12-1449 data-track=click data-track-source=link data-track-dest="link:Reference15 Article" itemprop=url aria-label="View reference 15">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Redirecting%20gene-modified%20T%20cells%20toward%20various%20cancer%20types%20using%20tagged%20antibodies&amp;author=Tamada%2CK.&amp;journal=Clin.%20Cancer%20Res.&amp;volume=18&amp;pages=6436-6445&amp;publication_year=2012" data-track=click data-track-source=link data-track-dest="link:Reference15 Google Scholar" aria-label="Search for reference 15 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">16.</span><p id=ref16 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Bracci, L.</span></span> <i>et al.</i> <cite itemprop="name headline">Cyclophosphamide enhances the antitumor efficacy of adoptively transferred immune cells through the induction of cytokine expression, B-cell and T-cell homeostatic proliferation, and specific tumor infiltration</cite>. <i>Clin. Cancer Res.</i> <b>13</b>, 644–653 (2007).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD2sXoslSrsQ%3D%3D&amp;md5=0e47786ebaf9fe498d37c642060a7629" data-track=click data-track-source=link data-track-dest="link:Reference16 CAS" aria-label="View reference 16 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=17255288&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference16 PubMed" aria-label="View reference 16 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1158/1078-0432.CCR-06-1209 data-track=click data-track-source=link data-track-dest="link:Reference16 Article" itemprop=url aria-label="View reference 16">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Cyclophosphamide%20enhances%20the%20antitumor%20efficacy%20of%20adoptively%20transferred%20immune%20cells%20through%20the%20induction%20of%20cytokine%20expression%2C%20B-cell%20and%20T-cell%20homeostatic%20proliferation%2C%20and%20specific%20tumor%20infiltration&amp;author=Bracci%2CL.&amp;journal=Clin.%20Cancer%20Res.&amp;volume=13&amp;pages=644-653&amp;publication_year=2007" data-track=click data-track-source=link data-track-dest="link:Reference16 Google Scholar" aria-label="Search for reference 16 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">17.</span><p id=ref17 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Proietti, E.</span></span> <i>et al.</i> <cite itemprop="name headline">Importance of cyclophosphamide-induced bystander effect on T cells for a successful tumor eradication in response to adoptive immunotherapy in mice</cite>. <i>J. Clin. Invest.</i> <b>101</b>, 429–441 (1998).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DyaK1cXmtF2hsA%3D%3D&amp;md5=a9c7e09a9f9d5960f521b1544964c110" data-track=click data-track-source=link data-track-dest="link:Reference17 CAS" aria-label="View reference 17 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=9435316&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference17 PubMed" aria-label="View reference 17 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1172/JCI1348 data-track=click data-track-source=link data-track-dest="link:Reference17 Article" itemprop=url aria-label="View reference 17">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Importance%20of%20cyclophosphamide-induced%20bystander%20effect%20on%20T%20cells%20for%20a%20successful%20tumor%20eradication%20in%20response%20to%20adoptive%20immunotherapy%20in%20mice&amp;author=Proietti%2CE.&amp;journal=J.%20Clin.%20Invest.&amp;volume=101&amp;pages=429-441&amp;publication_year=1998" data-track=click data-track-source=link data-track-dest="link:Reference17 Google Scholar" aria-label="Search for reference 17 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">18.</span><p id=ref18 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Adachi, K.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Tamada, K.</span></span> <cite itemprop="name headline">Immune checkpoint blockade opens an avenue of cancer immunotherapy with a potent clinical efficacy</cite>. <i>Cancer Sci.</i> <b>106</b>, 945–950 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2MXhtFWmtL3P&amp;md5=8ed7397622a41dce9386f2bf99cd285e" data-track=click data-track-source=link data-track-dest="link:Reference18 CAS" aria-label="View reference 18 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=25981182&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference18 PubMed" aria-label="View reference 18 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1111/cas.12695 data-track=click data-track-source=link data-track-dest="link:Reference18 Article" itemprop=url aria-label="View reference 18">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Immune%20checkpoint%20blockade%20opens%20an%20avenue%20of%20cancer%20immunotherapy%20with%20a%20potent%20clinical%20efficacy&amp;author=Adachi%2CK.&amp;author=Tamada%2CK.&amp;journal=Cancer%20Sci.&amp;volume=106&amp;pages=945-950&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference18 Google Scholar" aria-label="Search for reference 18 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">19.</span><p id=ref19 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Pellegrini, M.</span></span> <i>et al.</i> <cite itemprop="name headline">IL-7 engages multiple mechanisms to overcome chronic viral infection and limit organ pathology</cite>. <i>Cell</i> <b>144</b>, 601–613 (2011).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC3MXit1Kjsr4%3D&amp;md5=6f231faae13db8d1fab4a62851c1c0e3" data-track=click data-track-source=link data-track-dest="link:Reference19 CAS" aria-label="View reference 19 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=21295337&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference19 PubMed" aria-label="View reference 19 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1016/j.cell.2011.01.011 data-track=click data-track-source=link data-track-dest="link:Reference19 Article" itemprop=url aria-label="View reference 19">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=IL-7%20engages%20multiple%20mechanisms%20to%20overcome%20chronic%20viral%20infection%20and%20limit%20organ%20pathology&amp;author=Pellegrini%2CM.&amp;journal=Cell&amp;volume=144&amp;pages=601-613&amp;publication_year=2011" data-track=click data-track-source=link data-track-dest="link:Reference19 Google Scholar" aria-label="Search for reference 19 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">20.</span><p id=ref20 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Penaranda, C.</span></span> <i>et al.</i> <cite itemprop="name headline">IL-7 receptor blockade reverses autoimmune diabetes by promoting inhibition of effector/memory T cells</cite>. <i>Proc. Natl. Acad. Sci. USA</i> <b>109</b>, 12668–12673 (2012).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=22733744&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference20 PubMed" aria-label="View reference 20 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1073/pnas.1203692109 data-track=click data-track-source=link data-track-dest="link:Reference20 Article" itemprop=url aria-label="View reference 20">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=IL-7%20receptor%20blockade%20reverses%20autoimmune%20diabetes%20by%20promoting%20inhibition%20of%20effector%2Fmemory%20T%20cells&amp;author=Penaranda%2CC.&amp;journal=Proc.%20Natl.%20Acad.%20Sci.%20USA&amp;volume=109&amp;pages=12668-12673&amp;publication_year=2012" data-track=click data-track-source=link data-track-dest="link:Reference20 Google Scholar" aria-label="Search for reference 20 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">21.</span><p id=ref21 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Hou, L.</span></span> <i>et al.</i> <cite itemprop="name headline">Type 1 interferon-induced IL-7 maintains CD8+ T-cell responses and homeostasis by suppressing PD-1 expression in viral hepatitis</cite>. <i>Cell. Mol. Immunol.</i> <b>12</b>, 213–221 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Type%201%20interferon-induced%20IL-7%20maintains%20CD8%2B%20T-cell%20responses%20and%20homeostasis%20by%20suppressing%20PD-1%20expression%20in%20viral%20hepatitis&amp;author=Hou%2CL.&amp;journal=Cell.%20Mol.%20Immunol.&amp;volume=12&amp;pages=213-221&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference21 Google Scholar" aria-label="Search for reference 21 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">22.</span><p id=ref22 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Heninger, A.K.</span></span> <i>et al.</i> <cite itemprop="name headline">IL-7 abrogates suppressive activity of human CD4+CD25+FOXP3+ regulatory T cells and allows expansion of alloreactive and autoreactive T cells</cite>. <i>J. Immunol.</i> <b>189</b>, 5649–5658 (2012).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC38Xhsl2jtLbP&amp;md5=5a50ad34b6e7eaeee6720eb33b472567" data-track=click data-track-source=link data-track-dest="link:Reference22 CAS" aria-label="View reference 22 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=23129754&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference22 PubMed" aria-label="View reference 22 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.4049/jimmunol.1201286 data-track=click data-track-source=link data-track-dest="link:Reference22 Article" itemprop=url aria-label="View reference 22">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=IL-7%20abrogates%20suppressive%20activity%20of%20human%20CD4%2BCD25%2BFOXP3%2B%20regulatory%20T%20cells%20and%20allows%20expansion%20of%20alloreactive%20and%20autoreactive%20T%20cells&amp;author=Heninger%2CA.K.&amp;journal=J.%20Immunol.&amp;volume=189&amp;pages=5649-5658&amp;publication_year=2012" data-track=click data-track-source=link data-track-dest="link:Reference22 Google Scholar" aria-label="Search for reference 22 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">23.</span><p id=ref23 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Pellegrini, M.</span></span> <i>et al.</i> <cite itemprop="name headline">Adjuvant IL-7 antagonizes multiple cellular and molecular inhibitory networks to enhance immunotherapies</cite>. <i>Nat. Med.</i> <b>15</b>, 528–536 (2009).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD1MXltValtLc%3D&amp;md5=791a3d7bf218a31940151a46c470b0a2" data-track=click data-track-source=link data-track-dest="link:Reference23 CAS" aria-label="View reference 23 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=19396174&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference23 PubMed" aria-label="View reference 23 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1038/nm.1953 data-track=click data-track-source=link data-track-dest="link:Reference23 Article" itemprop=url aria-label="View reference 23">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Adjuvant%20IL-7%20antagonizes%20multiple%20cellular%20and%20molecular%20inhibitory%20networks%20to%20enhance%20immunotherapies&amp;author=Pellegrini%2CM.&amp;journal=Nat.%20Med.&amp;volume=15&amp;pages=528-536&amp;publication_year=2009" data-track=click data-track-source=link data-track-dest="link:Reference23 Google Scholar" aria-label="Search for reference 23 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">24.</span><p id=ref24 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Zhong, X.S.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Matsushita, M.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Plotkin, J.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Riviere, I.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Sadelain, M.</span></span> <cite itemprop="name headline">Chimeric antigen receptors combining 4-1BB and CD28 signaling domains augment PI3kinase/AKT/Bcl-XL activation and CD8+ T cell-mediated tumor eradication</cite>. <i>Mol. Ther.</i> <b>18</b>, 413–420 (2010).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD1MXhtFGrsb7P&amp;md5=2216a44c32dd6a3627284a8a23866072" data-track=click data-track-source=link data-track-dest="link:Reference24 CAS" aria-label="View reference 24 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=19773745&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference24 PubMed" aria-label="View reference 24 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1038/mt.2009.210 data-track=click data-track-source=link data-track-dest="link:Reference24 Article" itemprop=url aria-label="View reference 24">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Chimeric%20antigen%20receptors%20combining%204-1BB%20and%20CD28%20signaling%20domains%20augment%20PI3kinase%2FAKT%2FBcl-XL%20activation%20and%20CD8%2B%20T%20cell-mediated%20tumor%20eradication&amp;author=Zhong%2CX.S.&amp;author=Matsushita%2CM.&amp;author=Plotkin%2CJ.&amp;author=Riviere%2CI.&amp;author=Sadelain%2CM.&amp;journal=Mol.%20Ther.&amp;volume=18&amp;pages=413-420&amp;publication_year=2010" data-track=click data-track-source=link data-track-dest="link:Reference24 Google Scholar" aria-label="Search for reference 24 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">25.</span><p id=ref25 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Zhao, Z.</span></span> <i>et al.</i> <cite itemprop="name headline">Structural design of engineered costimulation determines tumor rejection kinetics and persistence of CAR T cells</cite>. <i>Cancer Cell</i> <b>28</b>, 415–428 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2MXhs1Kiur7N&amp;md5=819b3adad646216ac8b26221452c24ec" data-track=click data-track-source=link data-track-dest="link:Reference25 CAS" aria-label="View reference 25 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=26461090&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference25 PubMed" aria-label="View reference 25 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1016/j.ccell.2015.09.004 data-track=click data-track-source=link data-track-dest="link:Reference25 Article" itemprop=url aria-label="View reference 25">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Structural%20design%20of%20engineered%20costimulation%20determines%20tumor%20rejection%20kinetics%20and%20persistence%20of%20CAR%20T%20cells&amp;author=Zhao%2CZ.&amp;journal=Cancer%20Cell&amp;volume=28&amp;pages=415-428&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference25 Google Scholar" aria-label="Search for reference 25 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">26.</span><p id=ref26 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Till, B.G.</span></span> <i>et al.</i> <cite itemprop="name headline">CD20-specific adoptive immunotherapy for lymphoma using a chimeric antigen receptor with both CD28 and 4-1BB domains: pilot clinical trial results</cite>. <i>Blood</i> <b>119</b>, 3940–3950 (2012).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC38Xms1alt7w%3D&amp;md5=5928f115a03a4553451f184d126ba3c9" data-track=click data-track-source=link data-track-dest="link:Reference26 CAS" aria-label="View reference 26 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=22308288&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference26 PubMed" aria-label="View reference 26 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1182/blood-2011-10-387969 data-track=click data-track-source=link data-track-dest="link:Reference26 Article" itemprop=url aria-label="View reference 26">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=CD20-specific%20adoptive%20immunotherapy%20for%20lymphoma%20using%20a%20chimeric%20antigen%20receptor%20with%20both%20CD28%20and%204-1BB%20domains%3A%20pilot%20clinical%20trial%20results&amp;author=Till%2CB.G.&amp;journal=Blood&amp;volume=119&amp;pages=3940-3950&amp;publication_year=2012" data-track=click data-track-source=link data-track-dest="link:Reference26 Google Scholar" aria-label="Search for reference 26 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">27.</span><p id=ref27 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Zervos, E.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Agle, S.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Freistaedter, A.G.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Jones, G.J.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Roper, R.L.</span></span> <cite itemprop="name headline">Murine mesothelin: characterization, expression, and inhibition of tumor growth in a murine model of pancreatic cancer</cite>. <i>J. Exp. Clin. Cancer Res.</i> <b>35</b>, 39 (2016).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Murine%20mesothelin%3A%20characterization%2C%20expression%2C%20and%20inhibition%20of%20tumor%20growth%20in%20a%20murine%20model%20of%20pancreatic%20cancer&amp;author=Zervos%2CE.&amp;author=Agle%2CS.&amp;author=Freistaedter%2CA.G.&amp;author=Jones%2CG.J.&amp;author=Roper%2CR.L.&amp;journal=J.%20Exp.%20Clin.%20Cancer%20Res.&amp;volume=35&amp;publication_year=2016" data-track=click data-track-source=link data-track-dest="link:Reference27 Google Scholar" aria-label="Search for reference 27 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">28.</span><p id=ref28 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Förster, R.</span></span> <i>et al.</i> <cite itemprop="name headline">CCR7 coordinates the primary immune response by establishing functional microenvironments in secondary lymphoid organs</cite>. <i>Cell</i> <b>99</b>, 23–33 (1999).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DyaK1MXmsleqs7o%3D&amp;md5=e16b2a6168e5e55dd715048a7d6822b0" data-track=click data-track-source=link data-track-dest="link:Reference28 CAS" aria-label="View reference 28 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=10520991&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference28 PubMed" aria-label="View reference 28 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1016/S0092-8674(00)80059-8 data-track=click data-track-source=link data-track-dest="link:Reference28 Article" itemprop=url aria-label="View reference 28">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=CCR7%20coordinates%20the%20primary%20immune%20response%20by%20establishing%20functional%20microenvironments%20in%20secondary%20lymphoid%20organs&amp;author=F%C3%B6rster%2CR.&amp;journal=Cell&amp;volume=99&amp;pages=23-33&amp;publication_year=1999" data-track=click data-track-source=link data-track-dest="link:Reference28 Google Scholar" aria-label="Search for reference 28 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">29.</span><p id=ref29 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Luther, S.A.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Tang, H.L.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Hyman, P.L.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Farr, A.G.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Cyster, J.G.</span></span> <cite itemprop="name headline">Coexpression of the chemokines ELC and SLC by T zone stromal cells and deletion of the ELC gene in the plt/plt mouse</cite>. <i>Proc. Natl. Acad. Sci. USA</i> <b>97</b>, 12694–12699 (2000).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD3cXotFyns7s%3D&amp;md5=22cd081d32d66c017763bf28c4efbaa3" data-track=click data-track-source=link data-track-dest="link:Reference29 CAS" aria-label="View reference 29 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=11070085&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference29 PubMed" aria-label="View reference 29 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1073/pnas.97.23.12694 data-track=click data-track-source=link data-track-dest="link:Reference29 Article" itemprop=url aria-label="View reference 29">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Coexpression%20of%20the%20chemokines%20ELC%20and%20SLC%20by%20T%20zone%20stromal%20cells%20and%20deletion%20of%20the%20ELC%20gene%20in%20the%20plt%2Fplt%20mouse&amp;author=Luther%2CS.A.&amp;author=Tang%2CH.L.&amp;author=Hyman%2CP.L.&amp;author=Farr%2CA.G.&amp;author=Cyster%2CJ.G.&amp;journal=Proc.%20Natl.%20Acad.%20Sci.%20USA&amp;volume=97&amp;pages=12694-12699&amp;publication_year=2000" data-track=click data-track-source=link data-track-dest="link:Reference29 Google Scholar" aria-label="Search for reference 29 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">30.</span><p id=ref30 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Brown, F.D.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Turley, S.J.</span></span> <cite itemprop="name headline">Fibroblastic reticular cells: organization and regulation of the T lymphocyte life cycle</cite>. <i>J. Immunol.</i> <b>194</b>, 1389–1394 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2MXit1SlsL4%3D&amp;md5=51f6a199c33c0d53d420a341799a7ed7" data-track=click data-track-source=link data-track-dest="link:Reference30 CAS" aria-label="View reference 30 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=25663676&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference30 PubMed" aria-label="View reference 30 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.4049/jimmunol.1402520 data-track=click data-track-source=link data-track-dest="link:Reference30 Article" itemprop=url aria-label="View reference 30">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Fibroblastic%20reticular%20cells%3A%20organization%20and%20regulation%20of%20the%20T%20lymphocyte%20life%20cycle&amp;author=Brown%2CF.D.&amp;author=Turley%2CS.J.&amp;journal=J.%20Immunol.&amp;volume=194&amp;pages=1389-1394&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference30 Google Scholar" aria-label="Search for reference 30 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">31.</span><p id=ref31 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Zenatti, P.P.</span></span> <i>et al.</i> <cite itemprop="name headline">Oncogenic IL7R gain-of-function mutations in childhood T-cell acute lymphoblastic leukemia</cite>. <i>Nat. Genet.</i> <b>43</b>, 932–939 (2011).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC3MXhtFWku7fP&amp;md5=9be678e8baba52c2af9bd676d8043177" data-track=click data-track-source=link data-track-dest="link:Reference31 CAS" aria-label="View reference 31 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=21892159&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference31 PubMed" aria-label="View reference 31 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1038/ng.924 data-track=click data-track-source=link data-track-dest="link:Reference31 Article" itemprop=url aria-label="View reference 31">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Oncogenic%20IL7R%20gain-of-function%20mutations%20in%20childhood%20T-cell%20acute%20lymphoblastic%20leukemia&amp;author=Zenatti%2CP.P.&amp;journal=Nat.%20Genet.&amp;volume=43&amp;pages=932-939&amp;publication_year=2011" data-track=click data-track-source=link data-track-dest="link:Reference31 Google Scholar" aria-label="Search for reference 31 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">32.</span><p id=ref32 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Shochat, C.</span></span> <i>et al.</i> <cite itemprop="name headline">Gain-of-function mutations in interleukin-7 receptor-α (IL7R) in childhood acute lymphoblastic leukemias</cite>. <i>J. Exp. Med.</i> <b>208</b>, 901–908 (2011).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC3MXmt1WrsL8%3D&amp;md5=9e3883feffa424fb9b589c046f911432" data-track=click data-track-source=link data-track-dest="link:Reference32 CAS" aria-label="View reference 32 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=21536738&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference32 PubMed" aria-label="View reference 32 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1084/jem.20110580 data-track=click data-track-source=link data-track-dest="link:Reference32 Article" itemprop=url aria-label="View reference 32">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Gain-of-function%20mutations%20in%20interleukin-7%20receptor-%CE%B1%20(IL7R)%20in%20childhood%20acute%20lymphoblastic%20leukemias&amp;author=Shochat%2CC.&amp;journal=J.%20Exp.%20Med.&amp;volume=208&amp;pages=901-908&amp;publication_year=2011" data-track=click data-track-source=link data-track-dest="link:Reference32 Google Scholar" aria-label="Search for reference 32 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">33.</span><p id=ref33 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Shochat, C.</span></span> <i>et al.</i> <cite itemprop="name headline">Novel activating mutations lacking cysteine in type I cytokine receptors in acute lymphoblastic leukemia</cite>. <i>Blood</i> <b>124</b>, 106–110 (2014).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2cXhtFyrtr%2FP&amp;md5=3a14e368ab18a11ab1af078c285437e2" data-track=click data-track-source=link data-track-dest="link:Reference33 CAS" aria-label="View reference 33 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=24787007&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference33 PubMed" aria-label="View reference 33 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1182/blood-2013-10-529685 data-track=click data-track-source=link data-track-dest="link:Reference33 Article" itemprop=url aria-label="View reference 33">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Novel%20activating%20mutations%20lacking%20cysteine%20in%20type%20I%20cytokine%20receptors%20in%20acute%20lymphoblastic%20leukemia&amp;author=Shochat%2CC.&amp;journal=Blood&amp;volume=124&amp;pages=106-110&amp;publication_year=2014" data-track=click data-track-source=link data-track-dest="link:Reference33 Google Scholar" aria-label="Search for reference 33 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">34.</span><p id=ref34 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Zhang, L.</span></span> <i>et al.</i> <cite itemprop="name headline">CCL21/CCR7 axis contributed to CD133+ pancreatic cancer stem-like cell metastasis via EMT and Erk/NF-κB pathway</cite>. <i>PLoS One</i> <b>11</b>, e0158529 (2016).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=27505247&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference34 PubMed" aria-label="View reference 34 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1371/journal.pone.0158529 data-track=click data-track-source=link data-track-dest="link:Reference34 Article" itemprop=url aria-label="View reference 34">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=CCL21%2FCCR7%20axis%20contributed%20to%20CD133%2B%20pancreatic%20cancer%20stem-like%20cell%20metastasis%20via%20EMT%20and%20Erk%2FNF-%CE%BAB%20pathway&amp;author=Zhang%2CL.&amp;journal=PLoS%20One&amp;volume=11&amp;publication_year=2016" data-track=click data-track-source=link data-track-dest="link:Reference34 Google Scholar" aria-label="Search for reference 34 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">35.</span><p id=ref35 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Shi, M.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Chen, D.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Yang, D.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Liu, X.Y.</span></span> <cite itemprop="name headline">CCL21-CCR7 promotes the lymph node metastasis of esophageal squamous cell carcinoma by up-regulating MUC1</cite>. <i>J. Exp. Clin. Cancer Res.</i> <b>34</b>, 149 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=26667143&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference35 PubMed" aria-label="View reference 35 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1186/s13046-015-0268-9 data-track=click data-track-source=link data-track-dest="link:Reference35 Article" itemprop=url aria-label="View reference 35">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=CCL21-CCR7%20promotes%20the%20lymph%20node%20metastasis%20of%20esophageal%20squamous%20cell%20carcinoma%20by%20up-regulating%20MUC1&amp;author=Shi%2CM.&amp;author=Chen%2CD.&amp;author=Yang%2CD.&amp;author=Liu%2CX.Y.&amp;journal=J.%20Exp.%20Clin.%20Cancer%20Res.&amp;volume=34&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference35 Google Scholar" aria-label="Search for reference 35 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">36.</span><p id=ref36 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Lal, S.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Lauer, U.M.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Niethammer, D.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Beck, J.F.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Schlegel, P.G.</span></span> <cite itemprop="name headline">Suicide genes: past, present and future perspectives</cite>. <i>Immunol. Today</i> <b>21</b>, 48–54 (2000).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD3cXhtVajurc%3D&amp;md5=7fde342931e53f04bc39bedb33b3980b" data-track=click data-track-source=link data-track-dest="link:Reference36 CAS" aria-label="View reference 36 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=10637559&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference36 PubMed" aria-label="View reference 36 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1016/S0167-5699(99)01550-9 data-track=click data-track-source=link data-track-dest="link:Reference36 Article" itemprop=url aria-label="View reference 36">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Suicide%20genes%3A%20past%2C%20present%20and%20future%20perspectives&amp;author=Lal%2CS.&amp;author=Lauer%2CU.M.&amp;author=Niethammer%2CD.&amp;author=Beck%2CJ.F.&amp;author=Schlegel%2CP.G.&amp;journal=Immunol.%20Today&amp;volume=21&amp;pages=48-54&amp;publication_year=2000" data-track=click data-track-source=link data-track-dest="link:Reference36 Google Scholar" aria-label="Search for reference 36 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">37.</span><p id=ref37 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Greco, R.</span></span> <i>et al.</i> <cite itemprop="name headline">Improving the safety of cell therapy with the TK-suicide gene</cite>. <i>Front. Pharmacol.</i> <b>6</b>, 95 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2MXhtlehsLzO&amp;md5=d8b58bda4364137e92dc1503538d942b" data-track=click data-track-source=link data-track-dest="link:Reference37 CAS" aria-label="View reference 37 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=25999859&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference37 PubMed" aria-label="View reference 37 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.3389/fphar.2015.00095 data-track=click data-track-source=link data-track-dest="link:Reference37 Article" itemprop=url aria-label="View reference 37">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Improving%20the%20safety%20of%20cell%20therapy%20with%20the%20TK-suicide%20gene&amp;author=Greco%2CR.&amp;journal=Front.%20Pharmacol.&amp;volume=6&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference37 Google Scholar" aria-label="Search for reference 37 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">38.</span><p id=ref38 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Maude, S.L.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Teachey, D.T.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Porter, D.L.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Grupp, S.A.</span></span> <cite itemprop="name headline">CD19-targeted chimeric antigen receptor T-cell therapy for acute lymphoblastic leukemia</cite>. <i>Blood</i> <b>125</b>, 4017–4023 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2MXhtlSnsrfI&amp;md5=231c833ea37305200c24dc77134753cf" data-track=click data-track-source=link data-track-dest="link:Reference38 CAS" aria-label="View reference 38 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=25999455&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference38 PubMed" aria-label="View reference 38 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1182/blood-2014-12-580068 data-track=click data-track-source=link data-track-dest="link:Reference38 Article" itemprop=url aria-label="View reference 38">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=CD19-targeted%20chimeric%20antigen%20receptor%20T-cell%20therapy%20for%20acute%20lymphoblastic%20leukemia&amp;author=Maude%2CS.L.&amp;author=Teachey%2CD.T.&amp;author=Porter%2CD.L.&amp;author=Grupp%2CS.A.&amp;journal=Blood&amp;volume=125&amp;pages=4017-4023&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference38 Google Scholar" aria-label="Search for reference 38 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">39.</span><p id=ref39 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Sotillo, E.</span></span> <i>et al.</i> <cite itemprop="name headline">Convergence of acquired mutations and alternative splicing of CD19 enables resistance to CART-19 immunotherapy</cite>. <i>Cancer Discov.</i> <b>5</b>, 1282–1295 (2015).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC2MXhvF2ltb%2FE&amp;md5=d8ec8dd7788854e9ac366fb29cabcfd7" data-track=click data-track-source=link data-track-dest="link:Reference39 CAS" aria-label="View reference 39 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=26516065&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference39 PubMed" aria-label="View reference 39 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1158/2159-8290.CD-15-1020 data-track=click data-track-source=link data-track-dest="link:Reference39 Article" itemprop=url aria-label="View reference 39">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Convergence%20of%20acquired%20mutations%20and%20alternative%20splicing%20of%20CD19%20enables%20resistance%20to%20CART-19%20immunotherapy&amp;author=Sotillo%2CE.&amp;journal=Cancer%20Discov.&amp;volume=5&amp;pages=1282-1295&amp;publication_year=2015" data-track=click data-track-source=link data-track-dest="link:Reference39 Google Scholar" aria-label="Search for reference 39 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">40.</span><p id=ref40 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Yang, J.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Rader, C.</span></span> <cite itemprop="name headline">Cloning, expression, and purification of monoclonal antibodies in scFv-Fc format</cite>. <i>Methods Mol. Biol.</i> <b>901</b>, 209–232 (2012).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Cloning%2C%20expression%2C%20and%20purification%20of%20monoclonal%20antibodies%20in%20scFv-Fc%20format&amp;author=Yang%2CJ.&amp;author=Rader%2CC.&amp;journal=Methods%20Mol.%20Biol.&amp;volume=901&amp;pages=209-232&amp;publication_year=2012" data-track=click data-track-source=link data-track-dest="link:Reference40 Google Scholar" aria-label="Search for reference 40 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">41.</span><p id=ref41 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Morgan, R.A.</span></span> <i>et al.</i> <cite itemprop="name headline">Case report of a serious adverse event following the administration of T cells transduced with a chimeric antigen receptor recognizing ERBB2</cite>. <i>Mol. Ther.</i> <b>18</b>, 843–851 (2010).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC3cXitlaitb4%3D&amp;md5=984fbd24a8bf3f6da6d53e2d013debbc" data-track=click data-track-source=link data-track-dest="link:Reference41 CAS" aria-label="View reference 41 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=20179677&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference41 PubMed" aria-label="View reference 41 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1038/mt.2010.24 data-track=click data-track-source=link data-track-dest="link:Reference41 Article" itemprop=url aria-label="View reference 41">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Case%20report%20of%20a%20serious%20adverse%20event%20following%20the%20administration%20of%20T%20cells%20transduced%20with%20a%20chimeric%20antigen%20receptor%20recognizing%20ERBB2&amp;author=Morgan%2CR.A.&amp;journal=Mol.%20Ther.&amp;volume=18&amp;pages=843-851&amp;publication_year=2010" data-track=click data-track-source=link data-track-dest="link:Reference41 Google Scholar" aria-label="Search for reference 41 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">42.</span><p id=ref42 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Geng, D.</span></span> <i>et al.</i> <cite itemprop="name headline">Amplifying TLR-MyD88 signals within tumor-specific T cells enhances antitumor activity to suboptimal levels of weakly immunogenic tumor antigens</cite>. <i>Cancer Res.</i> <b>70</b>, 7442–7454 (2010).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=20807806&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference42 PubMed" aria-label="View reference 42 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1158/0008-5472.CAN-10-0247 data-track=click data-track-source=link data-track-dest="link:Reference42 Article" itemprop=url aria-label="View reference 42">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Amplifying%20TLR-MyD88%20signals%20within%20tumor-specific%20T%20cells%20enhances%20antitumor%20activity%20to%20suboptimal%20levels%20of%20weakly%20immunogenic%20tumor%20antigens&amp;author=Geng%2CD.&amp;journal=Cancer%20Res.&amp;volume=70&amp;pages=7442-7454&amp;publication_year=2010" data-track=click data-track-source=link data-track-dest="link:Reference42 Google Scholar" aria-label="Search for reference 42 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">43.</span><p id=ref43 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Johnson, L.A.</span></span> <i>et al.</i> <cite itemprop="name headline">Gene therapy with human and mouse T-cell receptors mediates cancer regression and targets normal tissues expressing cognate antigen</cite>. <i>Blood</i> <b>114</b>, 535–546 (2009).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BD1MXpt1Wmsb0%3D&amp;md5=a136cae27b4bf6b40df37676a3bb181c" data-track=click data-track-source=link data-track-dest="link:Reference43 CAS" aria-label="View reference 43 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=19451549&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference43 PubMed" aria-label="View reference 43 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1182/blood-2009-03-211714 data-track=click data-track-source=link data-track-dest="link:Reference43 Article" itemprop=url aria-label="View reference 43">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Gene%20therapy%20with%20human%20and%20mouse%20T-cell%20receptors%20mediates%20cancer%20regression%20and%20targets%20normal%20tissues%20expressing%20cognate%20antigen&amp;author=Johnson%2CL.A.&amp;journal=Blood&amp;volume=114&amp;pages=535-546&amp;publication_year=2009" data-track=click data-track-source=link data-track-dest="link:Reference43 Google Scholar" aria-label="Search for reference 43 on Google Scholar">Google Scholar</a></ul></ul><li class="small-space-below border-gray-medium border-bottom-1 position-relative js-ref-item" itemprop=citation itemscope itemtype=http://schema.org/Article><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">44.</span><p id=ref44 class=tiny-space-below><span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Zheng, Z.</span></span>, <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Chinnasamy, N.</span></span> &amp; <span itemprop=author itemscope itemtype=http://schema.org/Person><span itemprop=name>Morgan, R.A.</span></span> <cite itemprop="name headline">Protein L: a novel reagent for the detection of chimeric antigen receptor (CAR) expression by flow cytometry</cite>. <i>J. Transl. Med.</i> <b>10</b>, 29 (2012).</p><ul class="js-ref-links clean-list cleared strong sans-serif text13 hide-print"><li class=pin-right><ul class="clean-list ma0"><li class="pin-left pl20"><a href="http://chemport.cas.org/cgi-bin/sdcgi?APP=ftslink&amp;action=reflink&amp;origin=npg&amp;version=1.0&amp;coi=1:CAS:528:DC%2BC38XkvFertbY%3D&amp;md5=5ce615383f0a05621a21f3e02cb85e8c" data-track=click data-track-source=link data-track-dest="link:Reference44 CAS" aria-label="View reference 44 on CAS">CAS</a><li class="pin-left pl20"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?holding=npg&amp;cmd=Retrieve&amp;db=PubMed&amp;list_uids=22330761&amp;dopt=Abstract" data-track=click data-track-source=link data-track-dest="link:Reference44 PubMed" aria-label="View reference 44 on PubMed">PubMed</a><li class="pin-left pl20"><a href=http://dx.doi.org/10.1186/1479-5876-10-29 data-track=click data-track-source=link data-track-dest="link:Reference44 Article" itemprop=url aria-label="View reference 44">Article</a><li class="pin-left pl20"><a href="http://scholar.google.com/scholar_lookup?&amp;title=Protein%20L%3A%20a%20novel%20reagent%20for%20the%20detection%20of%20chimeric%20antigen%20receptor%20(CAR)%20expression%20by%20flow%20cytometry&amp;author=Zheng%2CZ.&amp;author=Chinnasamy%2CN.&amp;author=Morgan%2CR.A.&amp;journal=J.%20Transl.%20Med.&amp;volume=10&amp;publication_year=2012" data-track=click data-track-source=link data-track-dest="link:Reference44 Google Scholar" aria-label="Search for reference 44 on Google Scholar">Google Scholar</a></ul></ul></ol><p class="hide-print text-right"><a href=/articles/nbt.4086-references.ris class="text14 sans-serif strong" data-track=click data-track-source=download data-track-dest="link:Download references">Download references</a></p></div></div></div></section><section aria-labelledby=acknowledgements><div class="serif article-section js-article-section cleared clear" id=acknowledgements-section><h2 class="js-section-title section-title position-relative strong tighten-line-height background-gray-light pt20 pb6 pl0 pr20 standard-space-below mq640-pt20 mq640-pb10 mq640-pl20 mq640-mt0 extend-left small-space-above" id=acknowledgements>Acknowledgements</h2><div class="pl20 mq875-pl0 js-collapsible-section" id=acknowledgements-content><p>This study is supported by research funds from Project for Development of Innovative Research on Cancer Therapeutics (P-DIRECT) 14532963 (to K.T.), Practical Research for Innovative Cancer Control, and Project for Cancer Research and Therapeutic Evolution (P-CREATE) 16770206 (to K.T.), by Japan Agency for Medical Research and Development (AMED), and Noile-Immune Biotech Inc.</p></div></div></section><section aria-labelledby=author-information><div class="serif article-section js-article-section cleared clear" id=author-information-section><h2 class="js-section-title section-title position-relative strong tighten-line-height background-gray-light pt20 pb6 pl0 pr20 standard-space-below mq640-pt20 mq640-pb10 mq640-pl20 mq640-mt0 extend-left small-space-above" id=author-information>Author information</h2><div class="pl20 mq875-pl0 js-collapsible-section" id=author-information-content><h2 class="h3 strong mb4" id=affiliations>Affiliations</h2><ol class=clean-list><li id=a1><h3 class=emphasis>Department of Immunology, Yamaguchi University Graduate School of Medicine, Ube, Japan.</h3><ul class="small-space-below clean-list inline-list"><li><span class=js-separator></span><span>Keishi Adachi</span><li><span class=js-separator>, </span><span>Yosuke Kano</span><li><span class=js-separator>, </span><span>Tomohiko Nagai</span><li><span class=js-separator>, </span><span>Namiko Okuyama</span><li><span class=js-separator>, </span><span>Yukimi Sakoda</span><li><span class=js-separator>&nbsp;&amp; </span><span>Koji Tamada</span></ul></ol><div class=js-hide><h2 class="h3 strong">Authors</h2><ol class=clean-list><li id=auth-1><h3 class="sans-serif strong text-gray-light js-search-name">Search for Keishi Adachi in:</h3><ul class="text13 clean-list inline-list strong small-space-below"><li><a href="/search/executeSearch?sp-q=%22Keishi+Adachi%22&amp;sp-p=all&amp;pag-start=1&amp;sp-c=25&amp;sp-m=1&amp;sp-s=date_descending">Nature Research journals</a> <span class=bullet>&bull;</span> <li><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Keishi+Adachi">PubMed</a> <span class=bullet>&bull;</span> <li><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Keishi+Adachi%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">Google Scholar</a></ul><li id=auth-2><h3 class="sans-serif strong text-gray-light js-search-name">Search for Yosuke Kano in:</h3><ul class="text13 clean-list inline-list strong small-space-below"><li><a href="/search/executeSearch?sp-q=%22Yosuke+Kano%22&amp;sp-p=all&amp;pag-start=1&amp;sp-c=25&amp;sp-m=1&amp;sp-s=date_descending">Nature Research journals</a> <span class=bullet>&bull;</span> <li><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Yosuke+Kano">PubMed</a> <span class=bullet>&bull;</span> <li><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Yosuke+Kano%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">Google Scholar</a></ul><li id=auth-3><h3 class="sans-serif strong text-gray-light js-search-name">Search for Tomohiko Nagai in:</h3><ul class="text13 clean-list inline-list strong small-space-below"><li><a href="/search/executeSearch?sp-q=%22Tomohiko+Nagai%22&amp;sp-p=all&amp;pag-start=1&amp;sp-c=25&amp;sp-m=1&amp;sp-s=date_descending">Nature Research journals</a> <span class=bullet>&bull;</span> <li><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Tomohiko+Nagai">PubMed</a> <span class=bullet>&bull;</span> <li><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Tomohiko+Nagai%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">Google Scholar</a></ul><li id=auth-4><h3 class="sans-serif strong text-gray-light js-search-name">Search for Namiko Okuyama in:</h3><ul class="text13 clean-list inline-list strong small-space-below"><li><a href="/search/executeSearch?sp-q=%22Namiko+Okuyama%22&amp;sp-p=all&amp;pag-start=1&amp;sp-c=25&amp;sp-m=1&amp;sp-s=date_descending">Nature Research journals</a> <span class=bullet>&bull;</span> <li><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Namiko+Okuyama">PubMed</a> <span class=bullet>&bull;</span> <li><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Namiko+Okuyama%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">Google Scholar</a></ul><li id=auth-5><h3 class="sans-serif strong text-gray-light js-search-name">Search for Yukimi Sakoda in:</h3><ul class="text13 clean-list inline-list strong small-space-below"><li><a href="/search/executeSearch?sp-q=%22Yukimi+Sakoda%22&amp;sp-p=all&amp;pag-start=1&amp;sp-c=25&amp;sp-m=1&amp;sp-s=date_descending">Nature Research journals</a> <span class=bullet>&bull;</span> <li><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Yukimi+Sakoda">PubMed</a> <span class=bullet>&bull;</span> <li><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Yukimi+Sakoda%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">Google Scholar</a></ul><li id=auth-6><h3 class="sans-serif strong text-gray-light js-search-name">Search for Koji Tamada in:</h3><ul class="text13 clean-list inline-list strong small-space-below"><li><a href="/search/executeSearch?sp-q=%22Koji+Tamada%22&amp;sp-p=all&amp;pag-start=1&amp;sp-c=25&amp;sp-m=1&amp;sp-s=date_descending">Nature Research journals</a> <span class=bullet>&bull;</span> <li><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=search&amp;term=Koji+Tamada">PubMed</a> <span class=bullet>&bull;</span> <li><a href="http://scholar.google.co.uk/scholar?as_q=&amp;num=10&amp;btnG=Search+Scholar&amp;as_epq=&amp;as_oq=&amp;as_eq=&amp;as_occt=any&amp;as_sauthors=%22Koji+Tamada%22&amp;as_publication=&amp;as_ylo=&amp;as_yhi=&amp;as_allsubj=all&amp;hl=en">Google Scholar</a></ul></ol></div><h3 class="h3 strong mb4" id=contributions>Contributions</h3><p>K.A. and K.T. designed the experiments, analyzed the data, and wrote the manuscript; K.A., Y.K., T.N., N.O., and Y.S. produced CAR-T cells for the study; and K.A. performed the <i>in vitro</i> and <i>in vivo</i> experiments.</p><h3 class="h3 strong mb4" id=competing-interests>Competing interests</h3><p>K.T. and Y.S. hold stocks of Noile-Immune Biotech Inc. K.T. and Y.S. receive consulting fees from Noile-Immune Biotech Inc.</p><h2 class="h3 strong mb4" id=corresponding-author>Corresponding author</h2><p>Correspondence to <a href=/articles/nbt.4086/email/correspondent/c1/new id=corresp-c1>Koji Tamada</a>.</p></div></div></section><section aria-labelledby=supplementary-information><div class="serif article-section js-article-section cleared clear" id=supplementary-information-section><h2 class="js-section-title section-title position-relative strong tighten-line-height background-gray-light pt20 pb6 pl0 pr20 standard-space-below mq640-pt20 mq640-pb10 mq640-pl20 mq640-mt0 extend-left small-space-above" id=supplementary-information>Supplementary information</h2><div class="pl20 mq875-pl0 js-collapsible-section" id=supplementary-information-content><div class="cleared standard-space-below" data-container-section=supplementary-information data-component=supplementary-information><h2 class="h3 strong tiny-space-below block icon icon-left pl30 ml20 icon-doctype-pdf-16x16-color">PDF files</h2><ol class="clean-list indented-list ma0"><li class="cleared position-relative standard-space-below small-space-below" id=s1><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">1.</span><h3 class=text17><a href=https://media.nature.com/original/nature-assets/nbt/journal/vaop/ncurrent/extref/nbt.4086-S1.pdf data-track=click data-track-source=item-title data-track-dest="link:PDF files, Supplementary Text and Figures">Supplementary Text and Figures</a></h3><div class=cleared data-component=thumbnail-container><p class="text14 ma0">Supplementary Figures 1–21</p></div><li class="cleared position-relative standard-space-below" id=s2><span class="indented-counter serif h2 tighten-line-height text-right position-absolute">2.</span><h3 class=text17><a href=https://media.nature.com/original/nature-assets/nbt/journal/vaop/ncurrent/extref/nbt.4086-S2.pdf data-track=click data-track-source=item-title data-track-dest="link:PDF files, Life Sciences Reporting Summary">Life Sciences Reporting Summary</a></h3><div class=cleared data-component=thumbnail-container></div></ol></div></div></div></section>
                        <span data-recommended="jobs"></span>
                        

                        
                    </div>
                </div>

                <div class="hide-print reading-companion js-reading-companion position-relative cleared pin-left"
                     role="complementary">
                    <div data-container-type="reading-companion">
                        
                            <h2 class="h3 sans-serif strong visually-hidden">Article Tools</h2><div class="tighten-line-height cleared text14 position-relative z-index-1 standard-space-below pb20 border-gray-light border-bottom-1" data-article-tools data-container-section=tools><ul class="clean-list ie11-list-hack ma0 flex-box flex-space-between mq875-kill-flex-space-between"><li class="pin-left mr4 mq875-hide position-relative z-index-2"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086&amp;t=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor" class="inline-block block-link pa10 pl0" data-track=click data-track-source=share-on-facebook data-track-dest=link:facebook><span class="inline-block icon icon-left icon-facebook-16x16-color pl20">Share<span class=visually-hidden> on Facebook</span></span></a><li class="pin-left mr4 mq875-hide position-relative z-index-2"><a href="http://twitter.com/home/?status=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor+http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086" class="inline-block block-link pa10 pl0" data-track=click data-track-source=share-on-twitter data-track-dest=link:twitter><span class="inline-block icon icon-left icon-twitter-16x16-color pl20">Share<span class=visually-hidden> on Twitter</span></span></a><li class="pin-left position-relative"><a href=#tools class="inline-block block-link pa10 background-white position-relative z-index-50" data-tools-link data-track=click data-track-source=more-tools data-track-dest=link:more data-track-dl=51><span class="inline-block position-relative icon icon-right pr20 icon-arrow-down-12x7-blue icon-rotate">Tools</span></a></ul></div><div id=tools class="js-hide standard-space-below tools-shadow tools-popup"><div class="cleared border-gray-medium border-all-1 background-white pa20"><h3 class="text13 text-gray-light strong upper sans-serif small-space-below">Tools</h3><ul class="clean-list ie11-list-hack text13 standard-space-below tighten-line-height"><li class=small-space-below><a href="https://s100.copyright.com/AppDispatchServlet?author=Keishi%20Adachi%2C%20Yosuke%20Kano%2C%20Tomohiko%20Nagai%2C%20Namiko%20Okuyama%2C%20Yukimi%20Sakoda%20et%20al.&amp;contentID=10.1038%2Fnbt.4086&amp;imprint=Nature&amp;issueNum&amp;orderBeanReset=true&amp;publication=Nature%20Biotechnology&amp;publicationDate=2018-03-05&amp;publisherName=SpringerNature&amp;title=IL-7%20and%20CCL19%20expression%20in%20CAR-T%20cells%20improves%20immune%20cell%20infiltration%20and%20CAR-T%20cell%20survival%20in%20the%20tumor&amp;volumeNum" class="inline-block icon icon-left icon-tools-rights-16x16-blue pl20" data-track=click data-track-source=rights data-track-dest="link:Rights &amp; permissions">Rights &amp; permissions</a><li class="hide js-show small-space-below"><a href=javascript:window.print(); class="inline-block icon icon-left icon-tools-print-16x16-blue pl20" data-track=click data-track-source=print data-track-dest=link:Print data-track-dl=51>Print</a></ul><h3 class="text13 text-gray-light strong upper sans-serif small-space-below clear">Share</h3><ul class="clean-list ie11-list-hack text13 small-space-below tighten-line-height"><li class="pin-left grid-1of2 small-space-below hide mq875-show header-tools-show"><a href="http://twitter.com/home/?status=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor+http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086" data-track=click data-track-source=share-on-twitter data-track-dest=link:twitter class="inline-block icon icon-left icon-twitter-16x16-color pl20">Twitter</a><li class="pin-left grid-1of2 small-space-below hide mq875-show header-tools-show"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086&amp;t=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor" data-track=click data-track-source=share-on-facebook data-track-dest=link:facebook class="inline-block icon icon-left icon-facebook-16x16-color pl20">Facebook</a><li class="pin-left grid-1of2 small-space-below"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086&amp;title=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor" data-track=click data-track-source=share-on-digg data-track-dest=link:digg class="inline-block icon icon-left icon-digg-16x16-color pl20">Digg</a><li class="pin-left grid-1of2 small-space-below"><a href="https://plus.google.com/share?hl=en&amp;url=http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086&amp;title=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor" data-track=click data-track-source=share-on-googleplus data-track-dest=link:googleplus class="inline-block icon icon-left icon-googleplus-16x16-color pl20">Google+</a><li class="pin-left grid-1of2 small-space-below"><a href="http://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086&amp;title=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor" data-track=click data-track-source=share-on-linkedin data-track-dest=link:linkedin class="inline-block icon icon-left icon-linkedin-16x16-color pl20">LinkedIn</a><li class="pin-left grid-1of2 small-space-below"><a href=http://www.reddit.com/s/http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086 data-track=click data-track-source=share-on-reddit data-track-dest=link:reddit class="inline-block icon icon-left icon-reddit-16x16-color pl20">Reddit</a><li class="pin-left grid-1of2 small-space-below"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086&amp;title=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor" data-track=click data-track-source=share-on-stumbleupon data-track-dest=link:stumbleupon class="inline-block icon icon-left icon-stumbleupon-16x16-color pl20">StumbleUpon</a><li class="pin-left grid-1of2 small-space-below"><a href="http://www.citeulike.org/posturl2?username=&amp;url=http%3A%2F%2Fwww.nature.com%2Farticles%2Fnbt.4086&amp;title=IL-7+and+CCL19+expression+in+CAR-T+cells+improves+immune+cell+infiltration+and+CAR-T+cell+survival+in+the+tumor&amp;rewrite=yes" data-track=click data-track-source=share-on-citeulike data-track-dest=link:citeulike class="inline-block icon icon-left icon-citeulike-16x16-color pl20">CiteULike</a></ul></div></div>
                        

                        
                        
                        
                        
                        <div class="clear cleared" data-component="reading-companion-placeholder">
                            <div class="animate-width" data-component="reading-companion-sticky">
                                
                            </div>
                        </div>
                    </div>
                </div>

                <div class="grid grid-4 mq875-grid-12 pb30 last">
                    
    <div id="div-gpt-ad-right-2"
         class="div-gpt-ad advert medium-rectangle js-ad text-center hide-print grade-c-hide hide-overflow"
         data-gpt-unitpath="/285/biotech.nature.com/article"
         data-gpt-sizes="300x250"
         data-gpt-targeting="template=mosaic;pos=right;abr=!webtv;tile=2;artid=nbt.4086;techmeta=106,109,13,31,42,5,51,59;subjmeta=250,251,580,631,67">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;tile=2&amp;c=1864143977&amp;t=template%3Dmosaic%26pos%3Dright%26abr%3D%21webtv%26tile%3D2%26artid%3Dnbt.4086%26techmeta%3D106,109,13,31,42,5,51,59%26subjmeta=%3D250,251,580,631,67">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/biotech.nature.com/article&amp;sz=300x250&amp;tile=2&amp;c=1864143977&amp;t=template%3Dmosaic%26pos%3Dright%26abr%3D%21webtv%26tile%3D2%26artid%3Dnbt.4086%26techmeta%3D106,109,13,31,42,5,51,59%26subjmeta=%3D250,251,580,631,67"
                     alt="Advertisement"
                     width="300"
                     height="250"></a>
        </noscript>
    </div>

                </div>
            </article>
        </div>
    </div>
</div>

<div class="js-header-menu menu mb20 z-index-50 composite-layer background-gray-light animate-opacity-top tighten-line-height" id="menu">
    <div class="menu-inner js-hide">
        <nav>
            <h3 class="visually-hidden">Menu</h3>
            <div class="nav-border">
                <div class="background-gradient-brand-secondary-tertiary">
                    <div class="content table grid-12 box-sizing pl20 menu-row">
                        <div class="table-row" data-test="menu-row-branded">
                            <div class="background-brand-secondary grid-1of5 table-cell v-middle menu-cell mq875-hide">
                                <h2 class="h3 pt20 pb20 pr20 mt6 mb6">
                                    <a href="/nbt" data-track="click" data-track-source="menu-group" data-track-dest="link:Nature Biotechnology">Nature Biotechnology</a>
                                </h2>
                            </div>
                            
    <div class="background-brand-tertiary grid-4of5 table-cell v-middle menu-cell mq875-grid-12 mq875-block">
        <ul class="cleared clean-list horizontal-list text13 ma20">
            
                <li class="pr30">
                    <a href="/nbt/current-issue" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:Current Issue">Current Issue</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/browse-issues" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:Browse Issues">Browse Issues</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/news-and-comment" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:News &amp; Comment">News &amp; Comment</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/research" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:Research">Research</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/articles" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:Browse Articles">Browse Articles</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/focsup-index" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:Focuses &amp; Supplements">Focuses &amp; Supplements</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/podcast" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:Podcast">Podcast</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/multimedia" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:Multimedia">Multimedia</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/about" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:About the Journal">About the Journal</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/for-authors" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:For Authors">For Authors</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/for-referees" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:For Referees">For Referees</a>
                </li>
            
                <li class="pr30">
                    <a href="/nbt/web-feeds" data-track="click" data-track-source="menu-item"
                       data-track-dest="link:Web Feeds">Web Feeds</a>
                </li>
            
        </ul>
    </div>

                        </div>
                    </div>
                </div>
            </div>

            <div>
                <div class="background-gradient-brand-gray">
                    <div class="content table grid-12 box-sizing pl20 menu-row">
                        <div class="table-row" data-test="menu-row">
                            <div class="background-gray-medium-light grid-1of5 table-cell v-middle menu-cell mq875-grid-12 mq875-block">
                                <h2 class="h3 pt20 pb20 pr20 mt6 mb6">
                                    <a href="/siteindex" class="js-mq875-hide" data-track="click" data-track-source="menu-group" data-track-dest="link:Journals A-Z" aria-label="A to Z">Journals A-Z</a>
                                        <a class="js-accordion-toggle hide js-mq875-show-inline" aria-label="A to Z">Journals A-Z<span class="position-relative icon icon-right icon-arrow-down-12x7-gray icon-rotate pr20"></span></a>
                                </h2>
                            </div>
                            <div class="background-gray-light grid-4of5 table-cell v-middle menu-cell js-mq875-hide mq875-grid-12 mq875-block">
                                <ul class="cleared clean-list horizontal-list text13 ma20">
                                    <li class="pr30">
                                        <a href="/nature" data-track="click" data-track-source="menu-item" data-track-dest="link:Nature">Nature</a>
                                    </li>
                                    <li class="pr30">
                                        <a href="/ncomms" data-track="click" data-track-source="menu-item" data-track-dest="link:Nature Communications">Nature Communications</a>
                                    </li>
                                    <li class="pr30">
                                        <a href="/nprot" data-track="click" data-track-source="menu-item" data-track-dest="link:Nature Protocols">Nature Protocols</a>
                                    </li>
                                    <li class="pr30">
                                        <a href="/reviews" data-track="click" data-track-source="menu-item" data-track-dest="link:Review journals">Review journals</a>
                                    </li>
                                    <li class="pr30">
                                        <a href="/srep" data-track="click" data-track-source="menu-item" data-track-dest="link:Scientific Reports">Scientific Reports</a>
                                    </li>
                                    <li class="pr30">
                                        <a href="/siteindex" class="right-arrow strong" data-track="click" data-track-source="view-all" data-track-dest="link:Journals A-Z">View all<span class="visually-hidden"> journals</span></a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div>
                <div class="background-gradient-brand-gray">
                    <div class="content table grid-12 box-sizing pl20 menu-row">
                        <div class="table-row" data-test="menu-row">
                            <div class="background-gray-medium-light grid-1of5 table-cell v-middle menu-cell mq875-grid-12 mq875-block">
                                <h2 class="h3 pt20 pb20 pr20 mt6 mb6">
                                    <a href="/subjects" class="js-mq875-hide" data-track="click" data-track-source="menu-group" data-track-dest="link:All Subjects">All Subjects</a>
                                    <a class="js-accordion-toggle hide js-mq875-show-inline">All Subjects<span class="position-relative icon icon-right icon-arrow-down-12x7-gray icon-rotate pr20"></span></a>
                                </h2>
                            </div>
                            <div class="background-gray-light grid-4of5 table-cell v-middle menu-cell js-mq875-hide mq875-grid-12 mq875-block">
                                <ul class="cleared clean-list horizontal-list text13 ma20">
                                    <li class="pr30">
                                        <a href="/subjects/biological-sciences" data-track="click" data-track-source="menu-item" data-track-dest="link:Biological Sciences">Biological Sciences</a>
                                    </li>
                                    <li class="pr30">
                                            <a href="/subjects/earth-and-environmental-sciences" data-track="click" data-track-source="menu-item" data-track-dest="link:Earth &amp; Environmental Sciences">Earth &amp; Environmental Sciences</a>
                                    </li>
                                    <li class="pr30">
                                        <a href="/subjects/health-sciences" data-track="click" data-track-source="menu-item" data-track-dest="link:Health Sciences">Health Sciences</a>
                                    </li>
                                    <li class="pr30">
                                        <a href="/subjects/physical-sciences" data-track="click" data-track-source="menu-item" data-track-dest="link:Physical Sciences">Physical Sciences</a>
                                    </li>
                                    <li class="pr30">
                                            <a href="/subjects/scientific-community-and-society" data-track="click" data-track-source="menu-item" data-track-dest="link:Scientific Community &amp; Society">Scientific Community &amp; Society</a>
                                    </li>
                                    <li class="pr30">
                                        <a href="/subjects" class="right-arrow strong" data-track="click" data-track-source="view-all" data-track-dest="link:All Subjects">View all<span class="visually-hidden"> subjects</span></a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div>
                <div class="background-gradient-brand-gray">
                    <div class="content table grid-12 box-sizing pl20 menu-row">
                        <div class="table-row" data-test="menu-row">
                            <div class="background-gray-medium-light grid-1of5 table-cell v-middle menu-cell mq875-grid-12 mq875-block">
                                <h2 class="h3 pt20 pb20 pr20 mt6 mb6">
                                    <a href="/" class="js-mq875-hide" data-track="click" data-track-source="menu-group" data-track-dest="link:nature.com">nature.com</a>
                                    <a class="js-accordion-toggle hide js-mq875-show-inline">nature.com<span class="position-relative icon icon-right icon-arrow-down-12x7-gray icon-rotate pr20"></span></a>
                                </h2>
                            </div>
                            <div class="background-gray-light grid-4of5 table-cell v-middle menu-cell js-mq875-hide mq875-grid-12 mq875-block">
                                <ul class="cleared clean-list horizontal-list text13 ma20">
                                    <li class="pr30">
                                            <a href="/subscriptions/index.html" data-track="click" data-track-source="menu-item" data-track-dest="link:Subscriptions">Subscriptions</a>
                                    </li>
                                    <li class="pr30">
                                           <a href="/authors/index.html" data-track="click" data-track-source="menu-item" data-track-dest="link:Authors &amp; Referees">Authors &amp; Referees</a>
                                    </li>
                                    <li class="pr30">
                                            <a href="/libraries/index.html" data-track="click" data-track-source="menu-item" data-track-dest="link:Librarians">Librarians</a>
                                    </li>
                                    <li class="pr30">
                                            <a href="/advertising/index.html" data-track="click" data-track-source="menu-item" data-track-dest="link:Advertisers">Advertisers</a>
                                    </li>
                                    <li class="pr30">
                                            <a href="/npg_/press_room/index.html" data-track="click" data-track-source="menu-item" data-track-dest="link:Press">Press</a>
                                    </li>
                                    <li class="pr30">
                                            <a href="/npg_/index_npg.html" data-track="click" data-track-source="menu-item" data-track-dest="link:About">About</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </div>
</div>

<div id="search-menu" class="menu pt20 mb20 z-index-50 composite-layer background-white animate-opacity-top" data-component="tray">
    <div class="menu-inner js-hide">
        <section>
            <h2 class="visually-hidden">Search</h2>
            <div class="hide-print content mb40 mq1200-padded position-relative" data-test="inline-search">
                <div class="pb30 pt30 cleared background-white">
                    <div class="grid grid-8 grid-left-2 mq875-grid-12 mq875-ml0 mq640-pb30">
                        <form action="/search" method="get" role="search" autocomplete="off" class="mq875-pr20 mq875-pl20" data-track="submit" data-track-action="search-header" data-track-label="search-header" data-track-source="search-submit" data-track-dest-fields="q">
                            <div class="position-relative">
                                <div class="background-gray-medium cleared">
                                    <div class="search-input-box background-white cleared">
                                        <div class="search-input-layout pin-left grid-12">
                                            <div class="search-input-field pr4 serif">
                                                <label for="keywords" class="visually-hidden">Search Nature.com</label>
                                                <input type="search" id="keywords" class="serif" name="q" value="" placeholder="Search Nature.com" data-test="search-keywords" />
                                            </div>
                                        </div>
                                        <span class="search-input-suffix inline-block text13 equalize-line-height text-right">
                                            <span class="search-input-suffix-inner block">
                                                <a href="/search/advanced" data-test="search-suffix-link" class="color-blue" data-track="click" data-track-source="search-menu" data-track-dest="link:/search/advanced" data-track-dl="1">advanced</a>
                                            </span>
                                        </span>
                                    </div>
                                </div>
                                <div class="position-absolute search-input-btn">
                                    <button type="submit" class="icon icon-center search-btn" data-test="search-submit">
                                        Search
                                    </button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>


<footer>
    <div class="content mq1200-padded mt70 mb30 cleared" itemscope itemtype="http://schema.org/Periodical">
        <meta itemprop="publisher" content="Springer Nature">
        <div class="grid grid-12 last clear-float cleared mb15 text-gray-light text13 flex-box flex-wrap-reverse">
            <h2 aria-level="2" class="text13 strong emphasis ma0 sans-serif" itemprop="name">Nature Biotechnology</h2>
            <p class="pt0 pr10 pb0 pl10 ma0"><abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="issn">1546-1696</span> (online)</p>
            
        </div>

        <hr class="separator mb30">

        <div class="grid grid-12 last">
    <h2 aria-level="2" class="hide">nature.com sitemap</h2>

    <div class="cleared z-index-1 text13 hide-print">
        <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb20">
            <h3 class="h4">For authors and referees</h3>
            <ul class="clean-list ma0 mt10 mb6">
                <li class="pb4"><a href="https://www.nature.com/authors/index.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Guide to Authors">Guide to Authors</a></li>
                <li class="pb4"><a href="https://www.nature.com/authors/peer_review/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Guide to Referees">Guide to Referees</a></li>
                <li class="pb4"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Editorial policies">Editorial policies</a></li>
                <li class="pb4"><a href="https://authorservices.springernature.com/language-editing/?utm_source=natureAuthors&amp;utm_medium=referral&amp;utm_campaign=natureAuthors"
                       data-track="click" data-track-source="sitemap-item" data-track-dest="link:Language editing">Language editing</a></li>
                <li class="pb4"><a href="https://authorservices.springernature.com/scientific-editing/?utm_source=natureAuthors&amp;utm_medium=referral&amp;utm_campaign=natureAuthors"
                       data-track="click" data-track-source="sitemap-item" data-track-dest="link:Scientific editing">Scientific editing</a></li>
                <li class="pb4" ><a href="https://www.nature.com/reprints/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Reprints &amp; permissions">Reprints &amp;
                    permissions</a></li>
            </ul>
        </div>
        <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb20 just-mq640-last">
            <h3 class="h4">For readers</h3>
            <ul class="clean-list ma0 mt10 mb6">
                <li class="pb4"><a href="https://www.nature.com/siteindex/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Journals A-Z">Journals A-Z</a></li>
                <li class="pb4"><a href="https://www.nature.com/browse/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Subject Pages">Subject Pages</a></li>
                <li class="pb4"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Protocol Exchange">Protocol Exchange</a></li>
                <li class="pb4"><a href="https://blogs.nature.com" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Blogs">Blogs</a></li>
                <li class="pb4"><a href="https://www.nature.com/nature/podcast/index.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Podcasts">Podcasts</a></li>
                <li class="pb4"><a href="https://www.nature.com/webcasts/index.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Webcasts">Webcasts</a></li>
                <li class="pb4"><a href="https://www.nature.com/nature/subscribe" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Subscriptions">Subscriptions</a></li>
                <li class="pb4"><a href="https://www.nature.com/mobile" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Mobile apps">Mobile apps</a></li>
                <li class="pb4"><a href="https://www.nature.com/webfeeds/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:RSS">RSS</a></li>
            </ul>
        </div>
        <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb20 just-mq875-last">
            <h3 class="h4">For librarians</h3>
            <ul class="clean-list ma0 mt10 mb6">
                <li class="pb4"><a href="https://www.springernature.com/gp/librarians/manage-your-account" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Account administration">Account administration</a></li>
                <li class="pb4"><a href="https://www.springernature.com/gp/librarians/licensing" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Site licenses">Site licenses</a></li>
                <li class="pb4"><a href="https://www.nature.com/libraries/catalog/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Catalogs">Catalogs</a></li>
                <li class="pb4"><a href="https://www.nature.com/libraries/print_subscription/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Print subscriptions">Print subscriptions</a></li>
                <li class="pb4"><a href="https://www.springernature.com/gp/librarians/licensing" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Pay per view">Pay per view</a></li>
                <li class="pb4"><a href="https://www.nature.com/libraries/open_access/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Open access">Open access</a></li>
                <li class="pb4"><a href="https://www.springernature.com/gp/librarians/tools-services/promote-your-content" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Promotion tools">Promotion tools</a></li>
                <li class="pb4"><a href="https://www.nature.com/libraries/public_interfaces/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Public interfaces">Public interfaces</a></li>
                <li class="pb4"><a href="https://www.springernature.com/gp/librarians/tools-services/promote-your-content/user-guides" data-track="click" data-track-source="sitemap-item" data-track-dest="link:User guides">User guides</a> </li>
                <li class="pb4"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Library relations">Library relations</a></li>
                <li class="pb4"><a href="https://www.springernature.com/gp/librarians/manage-your-account/discovery" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Publisher collaborations">Publisher collaborations</a></li>
            </ul>
        </div>
        <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb20 just-mq640-last full-size-last just-mq1200-last just-mq480-last">
            <h3 class="h4">Careers and events</h3>
            <ul class="clean-list ma0 mt10 mb6">
              <li class="pb4"><a href="https://www.nature.com/natureconferences/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Natureconferences">Natureconferences</a></li>
              <li class="pb4"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Natureevents">Natureevents</a></li>
              <li class="pb4"><a href="https://www.nature.com/naturejobs/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Naturejobs.com">Naturejobs.com</a></li>
            </ul>
        </div>
        <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb20">
            <h3 class="h4">Regional websites</h3>
            <ul class="clean-list ma0 mt10 mb6">
                <li class="pb4"><a href="https://www.natureasia.com/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Natureasia">Natureasia</a></li>
                <li class="pb4"><a href="http://www.naturechina.com" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Nature China">Nature China</a></li>
                <li class="pb4"><a href="https://www.nature.com/nindia" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Nature India">Nature India</a></li>
                <li class="pb4"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Nature Japan">Nature Japan</a></li>
                <li class="pb4"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Nature Korea">Nature Korea</a></li>
                <li class="pb4"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Nature Middle East">Nature Middle
                    East</a></li>
            </ul>
        </div>
        <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb20 just-mq640-last just-mq875-last">
            <h3 class="h4">Nature Research</h3>
            <ul class="clean-list ma0 mt10 mb6">
              <li class="pb4"><a href="https://www.nature.com/npg_/index_npg.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:About us">About us</a></li>
              <li class="pb4"><a href="https://www.nature.com/npg_/work" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Work for us">Work for us</a></li>
              <li class="pb4"><a href="https://www.nature.com/help/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Help">Help</a></li>
              <li class="pb4"><a href="https://www.nature.com/npg_/contact/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Contact us">Contact us</a></li>
              <li class="pb4"><a href="https://www.nature.com/info/privacy.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Privacy Policy">Privacy Policy</a></li>
              <li class="pb4"><a href="https://www.nature.com/info/cookies.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Use of cookies">Use of cookies</a></li>
              <li class="pb4"><a href="https://www.nature.com/info/legal_notice.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Legal notice">Legal notice</a></li>
              <li class="pb4"><a href="https://www.nature.com/info/accessibility_statement.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Accessibility statement">Accessibility statement</a></li>
              <li class="pb4"><a href="https://www.nature.com/info/tandc.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Terms &amp; Conditions">Terms &amp; Conditions</a></li>
              <li class="pb4"><a href="https://www.nature.com/info/partners.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Partners">Partners</a></li>
            </ul>
        </div>
        <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb20">
            <h3 class="h4">For advertisers</h3>
            <ul class="clean-list ma0 mt10 mb6">
                <li class="pb4"><a href="https://www.nature.com/advertising" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Advertising options">Advertising
                    options</a></li>
                <li class="pb4"><a href="https://www.nature.com/advertising/audience" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Journal audience">Journal
                    audience</a></li>
                <li class="pb4"><a href="https://www.nature.com/natureevents/science/organizers" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Event advertising">Event advertising</a></li>
                <li class="pb4"><a href="https://www.nature.com/naturejobs/science/orders/new" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Job posts">Job posts</a></li>
                <li class="pb4"><a href="https://www.nature.com/advertising/contact" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Contact representative">Contact
                    representative</a></li>
            </ul>
        </div>
        <div class="grid grid-3 mq875-grid-4 mq640-grid-6 mq480-grid-12 mb20 just-mq640-last full-size-last just-mq1200-last just-mq480-last">
            <h3 class="h4">For press</h3>
            <ul class="clean-list ma0 mt10 mb6">
                <li class="pb4"><a href="http://press.nature.com/" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Press site">Press site</a></li>
                <li class="pb4"><a href="https://www.nature.com/npg_/press_room/index.html" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Press room">Press room</a></li>
                <li class="pb4"><a href="http://press.nature.com/contact-us" data-track="click" data-track-source="sitemap-item" data-track-dest="link:Contact press office">Contact press office</a></li>
            </ul>
        </div>
    </div>
    <div class="grid grid-12 last mb30">
        <img src="/static/images/sn-logo.4368f3b1.svg" alt="Springer Nature"/>
        <small class="block pt15 pb6 ma0 text-gray-light text11">© 2018 Macmillan Publishers Limited, part of Springer Nature. All rights reserved.</small>
    </div>
</div>


    </div>
</footer>


    <script>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</script>



<script>
    if ('localStorage' in window) {
        window.SN = window.SN || {};
        window.SN.fontLoader = window.SN.fontLoader || {};
        window.SN.fontLoader.staticFontLocation = "/static/fonts/lora-source-sans-bundle.woff.json";
    }

</script>
<script src="/static/js/mosaic.6b59babd.js"></script>
<script>

    var idp = {
        onProofChanged: function () {
            location.reload()
        },
         institutionalLogin: function (names) {
             if (names.length && false) {
                if (document.querySelector('.js-main-column')) {
                    var accessMessage = document.createElement('div');
                    accessMessage.innerHTML = '<p style="transform: translateY(-5px)" class="text14 block mb0 pb10 text-center">Access provided by ' + names[0] + '</p>';
                    document.querySelector('.js-main-column').prepend(accessMessage);
                }
            } 
        },
        hasNatureUserProof: function (hasProof) {
            if (!hasProof) {
                document.getElementById("my-account").setAttribute("style", "display: none;");
                document.getElementById("login-button").setAttribute("style", "");
            }
        }
    }
</script>
<script src="https://verify.nature.com/verify/nature.min.js"></script>
<noscript>
    <img src="https://verify.nature.com/verify/nature.png" alt="" width="0" height="0"/>
    <img alt="" id="DCSIMG" width="1" height="1" src="//statse.webtrendslive.com/dcs0zztfg00000s969s37qoal_2f6z/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.2.55">
</noscript>
<script>
    var appendExtraFlagsToLinks = function(params) {
        $('a').filter(function(_, x) {
            var href = $(x).attr('href');
            return href && href.startsWith('/');
        }).each(function(_, x) {
            var $x = $(x);
            var url = new URL('http://temp.com' + $x.attr('href'));
            params.forEach(function(param) {
                url.searchParams.set(param[0], param[1]);
            });
            $x.attr('href', url.pathname + url.search + url.hash);
        });
    };

    var transformNatureAssetSourcesToDraft = function() {
        var regex = /\/nature-assets\//;

        var targets = [['img', 'src'], ['a', 'href']];

        targets.forEach(function(target) {
            $(target[0]).filter(function(_, x) {
                return regex.test($(x).attr(target[1]));
            }).each(function(_, x) {
                var $x = $(x);
                $x.attr(target[1], $x.attr(target[1]).replace('nature-assets', 'nature-assets-draft'));
            });
        });
    };

    if (window.URLSearchParams) {
        var params = new URLSearchParams(location.search.slice(1));
        var proof = params.get('proof');
        var platform = params.get('platform');
        var draft = params.get('draft');
        if (proof || platform || draft) {
            appendExtraFlagsToLinks(
                [['proof', proof], ['platform', platform], ['draft', draft]].filter(function(pair) {
                    return pair[1];
                }));
        }
        if (proof || draft) {
            transformNatureAssetSourcesToDraft();
        }
    }
</script>

<script src="//content.readcube.com/ping?doi=10.1038/nbt.4086&amp;format=js&amp;last_modified=2018-03-05" async></script>
<img src="/platform/track/preview/nbt.4086" width="1" height="1" alt="" class="visually-hidden"/>
</body>
</html>
