







<!DOCTYPE html>
<html lang="en" class="grade-c">
<head>
    <meta charset="utf-8">
<link rel="dns-prefetch" href="//ajax.googleapis.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//fonts.gstatic.com"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

    <title>Scientists relieved as Joe Biden wins tight US presidential election</title>
    <meta name="description" content="The result is a chance to reverse Trump’s science-unfriendly policies — but Biden inherits a nation divided."/>
    <meta property="og:url" content="https://www.nature.com/articles/d41586-020-03158-8"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Scientists relieved as Joe Biden wins tight US presidential election"/>
    <meta property="og:description" content="The result is a chance to reverse Trump’s science-unfriendly policies — but Biden inherits a nation divided."/>
    <meta property="og:image"
          content="https://media.nature.com/lw1024/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18561040.jpg"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@nature"/>
    <meta name="twitter:title" content="Scientists relieved as Joe Biden wins tight US presidential election"/>
    <meta name="twitter:description" content="The result is a chance to reverse Trump’s science-unfriendly policies — but Biden inherits a nation divided."/>
    <meta name="twitter:image"
          content="https://media.nature.com/lw1024/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18561040.jpg"/>
    

    <meta name="journal_id" content="41586"/>

    <meta name="dc.title" content="Scientists relieved as Joe Biden wins tight US presidential election"/>

    <meta name="dc.source" content="Nature 2020"/>

    <meta name="dc.format" content="text/html"/>

    <meta name="dc.publisher" content="Nature Publishing Group"/>

    <meta name="dc.date" content="2020-11-07"/>

    <meta name="dc.type" content="News"/>

    <meta name="dc.language" content="En"/>

    <meta name="dc.copyright" content="2020 Nature"/>

    <meta name="dc.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="dc.description" content="The new president has the opportunity to reverse four years of anti-science policies &#8212; but he has a hard road ahead as he inherits a nation divided.  The result is a chance to reverse Trump&#8217;s science-unfriendly policies &#8212; but Biden inherits a nation divided."/>

    <meta name="prism.publicationName" content="Nature"/>

    <meta name="prism.publicationDate" content="2020-11-07"/>

    <meta name="prism.section" content="News"/>

    <meta name="prism.startingPage" content=""/>

    <meta name="prism.endingPage" content=""/>

    <meta name="prism.copyright" content="2020 Nature"/>

    <meta name="prism.rightsAgent" content="journalpermissions@springernature.com"/>

    <meta name="prism.url" content="https://www.nature.com/articles/d41586-020-03158-8"/>

    <meta name="prism.doi" content="doi:10.1038/d41586-020-03158-8"/>

    <meta name="dc.identifier" content="doi:10.1038/d41586-020-03158-8"/>

    <meta name="DOI" content="10.1038/d41586-020-03158-8"/>

    <meta name="description" content="The new president has the opportunity to reverse four years of anti-science policies &#8212; but he has a hard road ahead as he inherits a nation divided.  The result is a chance to reverse Trump&#8217;s science-unfriendly policies &#8212; but Biden inherits a nation divided."/>

    <meta name="dc.creator" content="Jeff Tollefson"/>

    <meta name="dc.subject" content="Climate change"/>

    <meta name="dc.subject" content="Government"/>

    <meta name="dc.subject" content="Policy"/>

    <meta name="dc.subject" content="Politics"/>

    <meta name="dc.subject" content="SARS-CoV-2"/>



<script>(function(e){var t=e.documentElement,n=e.implementation;t.className='js';if(n&&n.hasFeature('http://www.w3.org/TR/SVG11/feature#Image','1.1')){t.className+=' svg'}})(document)</script>
<link rel="stylesheet" href="/static/css/mosaic-grade-c.26f07b2f11.css">

<link rel="stylesheet" class="js-ctm" href="/static/css/magazine-mosaic-150.8e9e008fef.css" media="only screen, print and (-webkit-min-device-pixel-ratio:0) and (min-color-index:0), (-ms-high-contrast: none), only all and (min--moz-device-pixel-ratio:0) and (min-resolution: 3e1dpcm)">


    <style>
        .c-header--brand-border {
            border-bottom: 5px solid #000;
        }
    </style>

<link rel="apple-touch-icon" sizes="180x180" href=/static/images/favicons/nature/apple-touch-icon.f39cb19454.png>
<link rel="icon" type="image/png" sizes="32x32" href=/static/images/favicons/nature/favicon-32x32.3fe59ece92.png>
<link rel="icon" type="image/png" sizes="16x16" href=/static/images/favicons/nature/favicon-16x16.951651ab72.png>
<link rel="manifest" href=/static/manifest.1a481c42b1.json>
<link rel="mask-icon" href=/static/images/favicons/nature/safari-pinned-tab.69bff48fe6.svg color="#000000">
<link rel="shortcut icon" href=/static/images/favicons/nature/favicon.62367f778b.ico>
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-config" content=/static/browserconfig.e35b3b052c.xml>
<meta name="theme-color" content="#000000">
<meta name="application-name" content="Nature">

<link rel="search" href="http://www.nature.com/search">
<link rel="search" href="http://www.nature.com/opensearch/opensearch.xml" type="application/opensearchdescription+xml" title="nature.com">
<link rel="search" href="http://www.nature.com/opensearch/request" type="application/sru+xml" title="nature.com">

    <meta name="WT.cg_s" content="News"/>
    <meta name="WT.z_cg_type" content="News"/>
    <meta name="WT.page_categorisation" content="Article page"/>
    <meta name="WT.z_subject_term" content="SARS-CoV-2, Policy, Politics, Government, Climate change"/>

<meta name="WT.template" content="oscar"/>
<meta name="WT.cg_n" content="Nature"/>
<meta name="dc.rights" content="©2020 Macmillan Publishers Limited. All Rights Reserved."/>
<meta name="WT.z_bandiera_abtest" content="a"/>

    <script data-test="dataLayer">
        dataLayer = [{"content":{"category":{"contentType":"news","legacy":{"webtrendsPrimaryArticleType":"news","webtrendsSubjectTerms":"climate-change;government;policy;politics;sars-cov-2","webtrendsContentCategory":null,"webtrendsContentCollection":null,"webtrendsContentGroup":"Nature","webtrendsContentGroupType":null,"webtrendsContentSubGroup":"News"}},"article":{"doi":"10.1038/d41586-020-03158-8"},"attributes":{"cms":"core media","deliveryPlatform":"oscar","copyright":{"open":false,"legacy":{"webtrendsLicenceType":null}}},"contentInfo":{"authors":["Jeff Tollefson"],"publishedAt":1604707200,"publishedAtString":"2020-11-07","title":"Scientists relieved as Joe Biden wins tight US presidential election","legacy":null,"publishedAtTime":null,"documentType":"aplusplus"},"journal":{"pcode":"nature","title":"nature","volume":null,"issue":null},"authorization":{"status":true},"features":[{"name":"furtherReadingSection","present":false}],"collection":null},"page":{"category":{"pageType":"article"},"attributes":{"template":"magazine mosaic","featureFlags":[{"name":"ab_test_news_feature","active":false}]},"search":null},"privacy":{},"version":"1.0.0","product":null,"session":null,"user":null,"backHalfContent":false,"country":"US"}];
</script>

<script>
    (function() {
        function deleteCookie (name, domain) {
            document.cookie = encodeURIComponent(name) +
                    '=' +
                    ';path=/' +
                    ';domain=' + domain +
                    ';expires=Thu, 01 Jan 1970 00:00:00 GMT';
        }

        var consentCookieParts = ('; ' + document.cookie).split('; OptanonConsent=');

        if (consentCookieParts.length > 1) {
            consentCookieParts.shift(); // remove redundant first part from the split array

            // onetrust can set the same cookie multiple times with different domain specificities
            for (let i=0; i<consentCookieParts.length; i++) {
                var otCookieGroups = consentCookieParts[i].split('&groups=').pop().split('&').shift();

                if (otCookieGroups.indexOf('C0001') === -1) {
                    // to be deleted when new onetrust implemented on www.springer.com pages
                    deleteCookie('OptanonConsent', '.springer.com');

                    deleteCookie('OptanonConsent', 'nature.com');
                    deleteCookie('OptanonAlertBoxClosed', 'nature.com');
                }
            }
        }
    })();
</script>
<script>
    (function(w,d,t) {
        function cc() {
            var h = w.location.hostname;
            if (h.indexOf('preview-www.nature.com') > -1) return;

            var e = d.createElement(t),
                s = d.getElementsByTagName(t)[0];

            if (h.indexOf('nature.com') > -1) {
                e.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
                e.setAttribute('data-domain-script', '83f2c78a-6cbc-4d1a-9088-3f8e8c4c7460');
            } else {
                e.src = '/static/js/cookie-consent-bundle.9d49adbc02.js';
                e.setAttribute('data-consent', h);
            }
            s.parentNode.insertBefore(e, s);
        }

        !!w.google_tag_manager ? cc() : window.addEventListener('gtm_loaded', function() {cc()});
    })(window,document,'script');
</script>
<script>
    function OptanonWrapper() {
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        document.activeElement.blur();
    }
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;

    
    j.addEventListener('load', function() {
    var _ge = new CustomEvent('gtm_loaded', { bubbles: true });
    d.dispatchEvent(_ge);
    });

    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWDMT9Q');</script>



</head>
<body>
    
    
        
<div role="banner" class="position-relative cleared z-index-50 background-white" data-test="top-containers">
    
    
        <a class="c-skip-link u-hide-print" href="#content">Skip to main content</a>
    

    
        

        

        <aside class="c-ad c-ad--728x90">
            <div class="c-ad__inner" data-container-type="banner-advert">
                <p class="c-ad__label">Advertisement</p>
                    
            
            
                <div id="article-doubleclickad-container">
    <div id="div-gpt-ad-top-1"
         class="div-gpt-ad advert leaderboard js-ad text-center hide-print grade-c-hide"
         data-ad-type="top"
         data-gpt-unitpath="/285/nature.com/article"
         data-gpt-sizes="728x90"
         data-gpt-targeting="type=article;pos=top;artid=d41586-020-03158-8;doi=10.1038/d41586-020-03158-8;subjmeta=106,222,326,4130,453,454,596,631,648,689,694,704,706;kwrd=Climate change,Government,Policy,Politics,SARS-CoV-2">
        <noscript>
            <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/nature.com/article&amp;sz=728x90&amp;c=167037602&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Dd41586-020-03158-8%26doi%3D10.1038/d41586-020-03158-8%26subjmeta%3D106,222,326,4130,453,454,596,631,648,689,694,704,706%26kwrd%3DClimate change,Government,Policy,Politics,SARS-CoV-2">
                <img data-test="gpt-advert-fallback-img"
                     src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/nature.com/article&amp;sz=728x90&amp;c=167037602&amp;t=pos%3Dtop%26type%3Darticle%26artid%3Dd41586-020-03158-8%26doi%3D10.1038/d41586-020-03158-8%26subjmeta%3D106,222,326,4130,453,454,596,631,648,689,694,704,706%26kwrd%3DClimate change,Government,Policy,Politics,SARS-CoV-2"
                     alt="Advertisement"
                     width="728"
                     height="90"></a>
        </noscript>
    </div>
</div>

            
            
        
            </div>
        </aside>
    

    

    
        <div class="c-grade-c-banner u-hide">
            <div class="c-grade-c-banner__container">
                
        <p>Thank you for visiting nature.com. You are using a browser version with limited support for CSS. To obtain
            the best experience, we recommend you use a more up to date browser (or turn off compatibility mode in
            Internet Explorer). In the meantime, to ensure continued support, we are displaying the site without styles
            and JavaScript.</p>
    
            </div>
        </div>
    


    
    <header class="c-header c-header--brand-border" id="header" data-header>
        <div class="c-header__row-border">
            <div class="c-header__container">
                <div class="c-header__layout">
                    <a href="/nature"
                       data-track="click" data-track-action="home" data-track-category="nature-150-split-header" data-track-label="image">
                        <picture class="c-header__logo">
                            <source srcset="//media.springernature.com/full/nature-cms/uploads/product/nature/header-86f1267ea01eccd46b530284be10585e.svg" media="(min-width: 769px)">
                            <img src="//media.springernature.com/full/nature-cms/uploads/product/nature/header-86f1267ea01eccd46b530284be10585e.svg" alt="Nature">
                        </picture>
                    </a>
                    <div class="c-header__layout">
                        
                            <div class="c-header__site-navigation c-header__site-navigation--show-at-md"
                                 data-test="siteindex-link">
                                <a class="c-header__link" href="https://www.nature.com/siteindex"
                                   data-track="click" data-track-category="nature-150-split-header" data-track-action="open nature research index" data-track-label="link">
                                    <span>View all Nature Research journals</span>
                                </a>
                            </div>
                        
                        <div class="c-header__site-navigation c-header__site-navigation--border">
                            <a class="c-header__link"
                               href="#search-menu"
                               data-header-expander
                               data-test="search-link" data-track="click" data-track-category="nature-150-split-header" data-track-action="open search tray" data-track-label="button">
                                <span>Search</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M16.48 15.455c.283.282.29.749.007 1.032a.738.738 0 01-1.032-.007l-3.045-3.044a7 7 0 111.026-1.026zM8 14A6 6 0 108 2a6 6 0 000 12z"/></svg>
                            </a>
                            <a href="/nams/svc/myaccount"
    id="my-account"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="my account" data-track-category="nature-150-split-header" data-track-label="link">
    <span>My Account</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>
<a href="https://idp.nature.com/authorize/natureuser?client_id&#x3D;grover&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.nature.com%2Farticles%2Fd41586-020-03158-8"
    id="login-button"
    style="display: none;"
    class="c-header__link placeholder"
    data-test="login-link" data-track="click" data-track-action="login" data-track-category="nature-150-split-header" data-track-label="link">
    <span>Login</span><svg role="img" aria-hidden="true" focusable="false" height="22" width="22" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.238 16.905a7.96 7.96 0 003.53-1.48c-.874-2.514-2.065-3.936-3.768-4.319V9.83a3.001 3.001 0 10-2 0v1.277c-1.703.383-2.894 1.805-3.767 4.319A7.96 7.96 0 009 17c.419 0 .832-.032 1.238-.095zm4.342-2.172a8 8 0 10-11.16 0c.757-2.017 1.84-3.608 3.49-4.322a4 4 0 114.182 0c1.649.714 2.731 2.305 3.488 4.322zM9 18A9 9 0 119 0a9 9 0 010 18z" fill="#333" fill-rule="evenodd"/></svg>
</a>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        
            <div class="c-header__container" data-test="c-header__container">
                <ul class="c-header__menu">
                    
                        <li class="c-header__item" data-test="explore-content-button">
                            <a href="#explore"
                               class="c-header__link c-header__link--dropdown"
                               data-header-expander
                               data-test="menu-button"
                               data-track="click" data-track-category="nature-150-split-header" data-track-action="open explore expander" data-track-label="button">
                                <span>Explore <span class="c-header__show-text">our content</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                            </a>
                        </li>
                    
                    <li class="c-header__item">
                        <a href="#journal-info"
                           class="c-header__link c-header__link--dropdown"
                           data-header-expander
                           data-test="menu-button"
                           data-track="click" data-track-category="nature-150-split-header" data-track-action="open journal information expander" data-track-label="button">
                            <span>Journal info<span class="c-header__show-text">rmation</span></span><svg role="img" aria-hidden="true" focusable="false" height="16" viewBox="0 0 16 16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="m5.58578644 3-3.29289322-3.29289322c-.39052429-.39052429-.39052429-1.02368927 0-1.41421356s1.02368927-.39052429 1.41421356 0l4 4c.39052429.39052429.39052429 1.02368927 0 1.41421356l-4 4c-.39052429.39052429-1.02368927.39052429-1.41421356 0s-.39052429-1.02368927 0-1.41421356z" transform="matrix(0 1 -1 0 11 3)"/></svg>
                        </a>
                    </li>
                    
                        <li class="c-header__item c-header__item--pipe">
                            <a class="c-header__link"
                               href="https://www.nature.com/nature/subscribe"
                               data-track="click"
                               data-track-action="subscribe"
                               data-track-category="nature-150-split-header"
                               data-track-label="link">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                </ul>
            </div>
        
    </header>

    
        
    
    <div class="u-mb-16">
        <div class="u-container">
            <ol class="c-breadcrumbs">
            <li class="c-breadcrumbs__item" id="breadcrumb0"
                        itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb1"><a class="c-breadcrumbs__link"
                            href="/"
                            itemprop="url"
                            data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:nature"><span itemprop="title">nature</span></a><svg class="c-icon c-breadcrumbs__chevron" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10" xmlns="http://www.w3.org/2000/svg"><path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z" fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/></svg></li><li class="c-breadcrumbs__item" id="breadcrumb1"
                        itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb2"><a class="c-breadcrumbs__link"
                            href="/nature/articles?type&#x3D;news"
                            itemprop="url"
                            data-track="click" data-track-action="breadcrumb" data-track-category="header" data-track-label="link:news"><span itemprop="title">news</span></a><svg class="c-icon c-breadcrumbs__chevron" aria-hidden="true" focusable="false" height="10" viewBox="0 0 10 10" width="10" xmlns="http://www.w3.org/2000/svg"><path d="m5.96738168 4.70639573 2.39518594-2.41447274c.37913917-.38219212.98637524-.38972225 1.35419292-.01894278.37750606.38054586.37784436.99719163-.00013556 1.37821513l-4.03074001 4.06319683c-.37758093.38062133-.98937525.38100976-1.367372-.00003075l-4.03091981-4.06337806c-.37759778-.38063832-.38381821-.99150444-.01600053-1.3622839.37750607-.38054587.98772445-.38240057 1.37006824.00302197l2.39538588 2.4146743.96295325.98624457z" fill="#666" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 10)"/></svg></li><li class="c-breadcrumbs__item" id="breadcrumb2"
                        itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" itemref="breadcrumb3"><span itemprop="title">article</span></li>
            </ol>
        </div>
    </div>
    

    
    
    

</div>

    
    <div  id="content" class="article-page position-relative z-index-1">
    <section class="container highlight-container article-page--news container-with-gap">
        <article class="article-item article-item--open" itemscope="" itemtype="http://schema.org/NewsArticle"
         data-track-component="news">
    <div class="container cleared container-type-article" data-container-type="article" itemprop="articleBody">
        <div class="content position-relative cleared clear mq1200-padded" data-component="article-container"
             role="main">
            <header class="article-item__header clear cleared pull--both">
                <div class="article__type">NEWS
                    <div class="ml10 article__date">
                        <time itemprop="datePublished">07 November 2020</time>
                    </div>
                </div>
                
                <div class="clear cleared"></div>
                <h1 class="article-item__title serif" itemprop="headline">Scientists relieved as Joe Biden wins tight US presidential election</h1>
                
                <div class="article-item__teaser-text serif">
                    The new president has the opportunity to reverse four years of anti-science policies — but he has a hard road ahead as he inherits a nation divided.
                </div>
            </header>

            <div class="clear cleared"></div>
            
                <div class="bordered-container clear cleared pull--both">
                    <div id="author-affiliations" class="tab-group text14" role="tablist" data-test="author-affiliations" data-tab-group>
    <div class="cleared">
        
            <div id="author-affiliation-news-0" class="tab-box js-box-wrapper">
                <h3 id="author-affiliation-news-0-head" data-track="click" data-track-label="view author info" class="sans-serif strong tab tab-skin ma0" role="tab"
                    aria-controls="author-affiliation-news-0-content" data-tooltip="Show author information">
                    Jeff Tollefson
                </h3>
                <div id="author-affiliation-news-0-content" class="tab-content pin-right grid grid-12 last"
                     role="tabpanel">
                    <div class="pa10" aria-labelledby="author-affiliation-news-0-head">
                        <div class="clear cleared">
                            
                                
                                    <div class="align-left">
                                        <h4 class="sans-serif">Search for this author in:</h4>
                                        <ul class="ma0 clean-list">
                                            <li class="strong"><a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd&#x3D;search&amp;term&#x3D;%22Jeff%2BTollefson%22" data-track="click" data-track-label="Pub Med" >Pub Med</a></li>
                                        
                                            <li class="strong"><a href="https://www.nature.com/search?order&#x3D;date_desc&amp;q&#x3D;%22Jeff%2BTollefson%22" data-track="click" data-track-label="Nature.com" >Nature.com</a></li>
                                        
                                            <li class="strong"><a href="https://scholar.google.co.uk/scholar?as_q&#x3D;&amp;btnG&#x3D;Search+Scholar&amp;as_sauthors&#x3D;%22Jeff%2BTollefson%22" data-track="click" data-track-label="Google Scholar" >Google Scholar</a></li>
                                        </ul>
                                    </div>
                                
                            
                            
                        </div>
                    </div>
                </div>
            </div>
        
    </div>
</div>

                </div>
            
            <div class="clear cleared pull--both">
                <ul class="social clean-list inline-list hide-print">
    <li class="mr10">
        <a class="icon--inline inline-block" data-track="click" data-track-action="twitter" data-track-category="social" data-track-label="10.1038/d41586-020-03158-8" href="https://twitter.com/intent/tweet?text=Scientists+relieved+as+Joe+Biden+wins+tight+US+presidential+election&url=https%3A%2F%2Fwww.nature.com%2Farticles%2Fd41586-020-03158-8">
            <?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg role="img" focusable="false" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <title>Share on Twitter</title>
                <desc>Share on Twitter</desc>
                <defs></defs>
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g>
                        <polygon points="0 0 30 0 30 30 0 30"></polygon>
                        <path d="M20.8125,11.4875 C21.42,11.10375 21.8875,10.49625 22.105,9.7725 C21.5375,10.1275 20.90875,10.385 20.23875,10.5225 C19.70625,9.9225 18.9425,9.545 18.0975,9.545 C16.475,9.545 15.16,10.9325 15.16,12.6425 C15.16,12.885 15.185,13.1225 15.235,13.3475 C12.7975,13.2175 10.63125,11.985 9.1825,10.11 C8.93,10.56875 8.785,11.10125 8.785,11.66875 C8.785,12.74375 9.30375,13.69125 10.09125,14.2475 C9.61125,14.23125 9.1575,14.09 8.76125,13.86 L8.76125,13.8975 C8.76125,15.3975 9.77375,16.65125 11.11875,16.935 C10.87125,17.0075 10.6125,17.04375 10.34375,17.04375 C10.15625,17.04375 9.96875,17.025 9.79125,16.98875 C10.16625,18.22125 11.24875,19.11875 12.535,19.1425 C11.52875,19.97375 10.2625,20.4675 8.885,20.4675 C8.6475,20.4675 8.415,20.455 8.185,20.42625 C9.485,21.30375 11.02875,21.81625 12.6875,21.81625 C18.09,21.81625 21.04375,17.095 21.04375,13.00125 L21.03625,12.60125 C21.61125,12.16375 22.11125,11.6175 22.50125,10.99625 C21.97375,11.2425 21.4075,11.40875 20.81375,11.48375 L20.8125,11.4875 Z"
                              fill-rule="nonzero"></path>
                    </g>
                </g>
            </svg>
        </a>
    </li>
    <li class="mr10">
        <a class="icon--inline inline-block" data-track="click" data-track-action="facebook" data-track-category="social" data-track-label="10.1038/d41586-020-03158-8" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nature.com%2Farticles%2Fd41586-020-03158-8">
            <?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg role="img" focusable="false" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <title>Share on Facebook</title>
                <desc>Share on Facebook</desc>
                <defs></defs>
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g>
                        <polygon points="0 0 30 0 30 30 0 30"></polygon>
                        <path d="M15.89625,22.8625 L12.57125,22.8625 L12.57125,15.02125 L10.90875,15.02125 L10.90875,12.31875 L12.57125,12.31875 L12.57125,10.69625 C12.57125,8.4925 13.50875,7.18 16.175,7.18 L18.39375,7.18 L18.39375,9.8825 L17.00625,9.8825 C15.96875,9.8825 15.9,10.26 15.9,10.965 L15.895,12.3175 L18.4075,12.3175 L18.115,15.02 L15.89625,15.02 L15.89625,22.8625 Z"
                              fill-rule="nonzero"></path>
                    </g>
                </g>
            </svg>
        </a>
    </li>
    <li class="mr10">
        <a class="icon--inline inline-block" data-track="click" data-track-action="email" data-track-category="social" data-track-label="10.1038/d41586-020-03158-8" href="mailto:?subject=Scientists relieved as Joe Biden wins tight US presidential election&body=https%3A%2F%2Fwww.nature.com%2Farticles%2Fd41586-020-03158-8">
            <?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg role="img" focusable="false" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <title>Share via E-Mail</title>
                <desc>Share via E-Mail</desc>
                <defs></defs>
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g>
                        <g>
                            <polygon points="0 0 30 0 30 30 0 30"></polygon>
                            <path d="M15,15.3269887 L10.6248577,11.9177869 C10.4236021,11.7609644 10.1299323,11.7927468 9.96892789,11.988775 C9.80792343,12.1848031 9.84055341,12.4708451 10.041809,12.6276676 L14.7012493,16.2584003 C14.8680779,16.3940555 15.1152493,16.4013884 15.2915244,16.2640313 C15.2939898,16.2622325 15.2963784,16.2603294 15.2987507,16.2584003 L19.958191,12.6276676 C20.1594466,12.4708451 20.1920766,12.1848031 20.0310721,11.988775 C19.8700677,11.7927468 19.5763979,11.7609644 19.3751423,11.9177869 L15,15.3269887 Z M9,10 L21,10 C21.5522847,10 22,10.4477153 22,11 L22,19 C22,19.5522847 21.5522847,20 21,20 L9,20 C8.44771525,20 8,19.5522847 8,19 L8,11 C8,10.4477153 8.44771525,10 9,10 Z"></path>
                        </g>
                    </g>
                </g>
            </svg>
        </a>
    </li>
</ul>

            </div>
            
            
            
            
            <div class="align-left">
                
                    <div class="article__body serif cleared">
                        <figure class="figure">
 <div class="embed intensity--high">
  <img class="figure__image" alt="Democratic Presidential candidate and former US Vice President Joe Biden." data-src="//media.nature.com/lw800/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18561038.jpg">
  <noscript>
   <img class="" alt="Democratic Presidential candidate and former US Vice President Joe Biden." src="//media.nature.com/lw800/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18561038.jpg">
  </noscript>
  <figcaption>
   <p class="figure__caption sans-serif"><span class="mr10">Joe Biden is set to become the 46th president of the United States.</span><span>Credit: Jim Watson/AFP/Getty</span></p>
  </figcaption>
 </div>
</figure><p>Joe Biden will soon be president of the United States, and scientists the world over are breathing a collective sigh of relief. But concerns remain: nearly half the country voted for President Donald Trump, whose actions <a href="https://www.nature.com/articles/d41586-020-02800-9" data-track="click" data-label="https://www.nature.com/articles/d41586-020-02800-9" data-track-category="body text link">have repeatedly undermined</a> science and scientific institutions. Biden will have his work cut out for him in January as he takes the helm of a politically polarized nation.</p><p>“Our long national nightmare is over,” says Alta Charo, a bioethicist at the University of Wisconsin Law School, quoting president Gerald Ford’s famous 1974 remarks about his predecessor Richard Nixon’s scandal-ridden term. “I couldn’t say it any better than that.”</p><p>
 <aside class="recommended pull pull--left sans-serif" data-label="Related">
  <a href="https://www.nature.com/articles/d41586-020-03120-8" data-track="click" data-track-label="recommended article"><img class="recommended__image" alt="" src="//media.nature.com/w400/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18560728.jpg"><h1 class="recommended__title serif">Scientists aghast as hopes for landslide Biden election victory vanish</h1></a>
 </aside></p><p>Despite votes still being counted and legal challenges from Trump and his team in some states, major media outlets in the United States declared Biden the victor on 7 November, based on formal vote tallies by election officials. Once Biden takes office on 20 January, will have an opportunity to reverse many policies introduced by the Trump administration that were damaging to science and public health. This includes actions on climate change, immigration and the COVID-19 pandemic, which could claim more than a quarter of a million lives in the United States before Trump leaves office in January. </p><p>Researchers are hopeful that much of the damage can be repaired. With Trump out of the picture, says Pervez Hoodbhoy, a physicist and nuclear-proliferation specialist based in Islamabad, “instead of dog-eat-dog, maybe we will have a modicum of international cooperation, greater adherence to laws and treaties, more civility in politics across the globe, less ‘fake news’, more smiles and less anger”.</p><p>Biden, a Democrat who served as vice-president under former president Barack Obama, <a href="https://www.nature.com/articles/d41586-020-02786-4" data-track="click" data-label="https://www.nature.com/articles/d41586-020-02786-4" data-track-category="body text link">has promised to</a> ramp up US test-and-trace programmes to help bring the coronavirus under control, to rejoin the Paris climate agreement to fight global warming, and to reverse travel bans and visa restrictions that have made the United States a less desirable destination for foreign researchers. Biden’s vice-president elect, Kamala Harris, an attorney and US senator from California, will be the first woman to achieve one of the top two offices in the country. She is also the first Black woman and the first Asian-American to be elected vice-president, in a country that has been riven by racial tensions.</p><p>“It is testament to the strengths and resilience of US science that it has weathered the past four years,” says James Wilsdon, a social scientist at the University of Sheffield in the UK. “It can look forward now to a period of much-needed stability and support from [Biden’s] administration.”</p><figure class="figure">
 <div class="embed intensity--high">
  <img class="figure__image" alt="Democratic vice presidential nominee Sen. Kamala Harris." data-src="//media.nature.com/lw800/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18561044.jpg">
  <noscript>
   <img class="" alt="Democratic vice presidential nominee Sen. Kamala Harris." src="//media.nature.com/lw800/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18561044.jpg">
  </noscript>
  <figcaption>
   <p class="figure__caption sans-serif"><span class="mr10">Kamala Harris will be the first woman to ever ascend to vice presidency in the United States.</span><span>Credit: Mark Makela/Getty</span></p>
  </figcaption>
 </div>
</figure><h2>Top priorities</h2><p>One of Biden’s first orders of business will be to put a more aggressive pandemic response plan in place. On 5 November, the United States saw more than 120,000 new coronavirus infections recorded in a single day — the highest number reported anywhere across the globe since the outbreak began.</p><p>Trump has sought to downplay COVID-19 while opposing state and local efforts to contain the coronavirus as too costly. By contrast, Biden’s team has committed to ramping up COVID-19 test-and-trace programmes, working with state- and local-level officials to implement mask mandates nationwide and strengthening public-health facilities.</p><p>
 <aside class="recommended pull pull--left sans-serif" data-label="Related">
  <a href="https://www.nature.com/articles/d41586-020-02786-4" data-track="click" data-track-label="recommended article"><img class="recommended__image" alt="" src="//media.nature.com/w400/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18448048.jpg"><h1 class="recommended__title serif">What a Joe Biden presidency would mean for five key science issues</h1></a>
 </aside></p><p>Biden’s team has also promised to “listen to science”. The Trump administration <a href="https://www.nature.com/articles/d41586-020-03035-4" data-track="click" data-label="https://www.nature.com/articles/d41586-020-03035-4" data-track-category="body text link">has repeatedly sidelined government scientists</a> at public health agencies such as the Centers for Disease Control and Prevention and the Food and Drug Administration throughout the pandemic. With Biden in charge, says Charo, “there's a wide range of government agencies that now are going to finally get a chance to do their jobs properly”.</p><p>Biden's administration will also re-open lines of communication with other countries and international organizations in its fight against the coronavirus. Trump <a href="https://www.nature.com/articles/d41586-020-01586-0" data-track="click" data-label="https://www.nature.com/articles/d41586-020-01586-0" data-track-category="body text link">pulled the United States out of</a> the World Health Organization earlier this year, criticizing the international agency for supporting China, where the outbreak began. “Joe Biden and Kamala Harris understand that no country can face our current challenges alone and hopefully will re-engage and help reform key science-based multilateral institutions,” says Marga Gual Soler, an expert in science diplomacy and policy adviser to the European Union. </p><p>Another top priority for Biden will be to reverse many of the policies impacting climate, the environment and public health put into place under Trump.</p><p>
 <aside class="recommended pull pull--left sans-serif" data-label="Related">
  <a href="https://www.nature.com/articles/d41586-020-02979-x" data-track="click" data-track-label="recommended article"><img class="recommended__image" alt="" src="//media.nature.com/w400/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18524632.jpg"><h1 class="recommended__title serif">COVID and the US election: will the rise of mail-in voting affect the result?</h1></a>
 </aside> </p><p>At the top of the docket is the 2015 Paris climate agreement. The United States <a href="https://www.nature.com/articles/d41586-020-03066-x" data-track="click" data-label="https://www.nature.com/articles/d41586-020-03066-x" data-track-category="body text link">formally withdrew</a> from this accord on 4 November, but Biden has said he will rejoin the pact after taking office in January. Biden and Harris also campaigned on a US$2-trillion plan to boost clean energy, modernize infrastructure and curb greenhouse gas emissions. </p><p>Biden’s election holds particular significance for scientists at the US Environmental Protection Agency (EPA), <a href="https://www.nature.com/articles/d41586-018-05706-9" data-track="click" data-label="https://www.nature.com/articles/d41586-018-05706-9" data-track-category="body text link">which has suffered</a> under Trump’s efforts to roll back regulations, bolster industry influence and undermine the way science is used to craft rules to curb pollution and protect public health. </p><p>“The Trump administration tried to mutate the DNA of the organization,” says Dan Costa, a toxicologist who headed the agency’s air, climate and energy research programme until January 2018 and is one of numerous veteran scientists at EPA who ultimately elected to depart during Trump’s tenure. It will take a while for the agency to recover, but a cloud has lifted, says Costa. “I’m sure people working at the EPA are breathing a sigh of relief.”</p><p>
 <div class="magazine-infographic" style="max-width: 600px">
  <iframe id="3bab3d97-c5f7-4310-be51-014a1fb8d3ac" style="width: 100%;" src="https://static-enhanced-content-live.storage.googleapis.com/interactive/2020/oct-us-election-2020/index.html" frameborder="0" allowfullscreen="true"></iframe>
 </div></p><h2>A tense election</h2><p>Although Trump has filed lawsuits in multiple states questioning vote counts, Biden amassed enough electoral college votes to claim victory after more than four days of counting in several swing states. Trump has not conceded the election. </p><p>“I’m still nervous,” says Ali Nouri, a molecular biologist and president of the Federation of American Scientists. “It's still not clear to what extent the president is going to contest the election. I think unfortunately, he has undermined some core democratic principles that we've always adhered to in this country.”</p><p>
 <aside class="recommended pull pull--left sans-serif" data-label="Related">
  <a href="https://www.nature.com/articles/d41586-020-03063-0" data-track="click" data-track-label="recommended article"><img class="recommended__image" alt="" src="//media.nature.com/w400/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18550738.jpg"><h1 class="recommended__title serif">Trump's latest order spreads fear among government scientists</h1></a>
 </aside></p><p>This fear runs deep. During his tenure in the White House, in addition to censoring and sidelining government researchers, Trump regularly attacked political opponents as well as the media, the courts, the electoral system and other Democratic institutions. These actions spurred some 4,000 people to sign <a href="https://secure.everyaction.com/onlineactions/wyqo2a6rB0aXTH1XB4icYQ2" data-track="click" data-label="https://secure.everyaction.com/onlineactions/wyqo2a6rB0aXTH1XB4icYQ2" data-track-category="body text link">a statement drafted by scientists</a> that raises concerns about the state of American democracy in the run-up to the election.</p><p>The closer-than-expected vote hardly served as the rebuke of Trump that <a href="https://www.nature.com/articles/d41586-020-03120-8" data-track="click" data-label="https://www.nature.com/articles/d41586-020-03120-8" data-track-category="body text link">many scientists were hoping for</a>, nor did it provide a ‘blue wave’ across Congress that would make it easier for Biden to advance his science agenda. Democrats lost seats in the House of Representatives, although they will continue to hold a majority. And they might not wrest control of the Republican-led Senate, where the final roster will not be decided until Georgia holds a pair of run-off elections in January.</p><p>
 <aside class="recommended pull pull--left sans-serif" data-label="Related">
  <a href="https://www.nature.com/articles/d41586-020-02800-9" data-track="click" data-track-label="recommended article"><img class="recommended__image" alt="" src="//media.nature.com/w400/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18448968.jpg"><h1 class="recommended__title serif">How Trump damaged science — and why it could take decades to recover</h1></a>
 </aside></p><p>Although Biden’s election represents an imminent end to a presidency that often disregarded truth, science and evidence, many scientists fear that the movement launched by Trump will continue to haunt the United States well after he has left office. </p><p>“The political defeat of Trump is enormously important. But this is not a repudiation of this larger assault on democratic civility in the United States,” says Zia Mian, a physicist and co-director of the Program in Science and Global Security at Princeton University in New Jersey. Trump has undermined core values of truth and equality, Mian says, and without those, “democratic debate is not possible”.</p><p>
 <div class="magazine-infographic" style="max-width: 600px">
  <iframe id="b02ea8f7-150c-4ade-aa0b-d3dd27d7299a" style="width: 100%;" src="https://static-enhanced-content-live.storage.googleapis.com/interactive/2020/nov-us-election-restoring-faith-2020/index.html " frameborder="0" allowfullscreen="true"></iframe>
 </div></p>
                    </div>
                
                    <div class="emphasis">doi: <a href="https://doi.org/10.1038/d41586-020-03158-8">https://doi.org/10.1038/d41586-020-03158-8</a></div><div class="article__endnote">
                        <p>With additional reporting by Davide Castelvecchi, Heidi Leford, Nidhi Subbaraman and Alex Witze</p>
                    </div>
                <div class="anchor-link mt40" data-toggle="anchor-links"></div>
                <div id="references" class="references" data-toggle="anchor-links-section" data-label="References" data-concertina="true">
                    
                </div><aside class="c-latest-content mt40 hide-print" data-simple-tab data-tab-group  data-component-id="latest-news" data-track="in-view" data-track-action="in-view" data-track-category="latest content" data-track-label="visible">
    <div id="latest-content" role="tablist">
        <p class="serif strong">Latest on:</p>
        <div class="cleared">
            
                <div id="latest-content-0" class="c-latest-content__container" data-container>
                    <p id="latest-content-0-head" class="c-latest-content__category c-latest-content__switch serif" data-switch role="tab"
                       aria-controls="latest-content-0-content" data-track="click" data-track-label="latest tag (rank:0)">SARS-CoV-2</p>
                    <div id="latest-content-0-content" class="c-latest-content__item-container" role="tabpanel">
                        <div class="u-flex__container--lc" aria-labelledby="author-affiliation-news-0-head" data-content>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/d41586-020-03120-8" data-track="click" data-track-label="latest magazine (tag:0) (rank:0)">
                                        
                                            <img class="c-latest-content__image" src="https://images.nature.com/w140h79/magazine-assets/d41586-020-03120-8/d41586-020-03120-8_18551446.jpg" alt="Scientists aghast as hopes for landslide Biden election victory vanish">
                                        
                                        <h3 class="c-latest-content__title">Scientists aghast as hopes for landslide Biden election victory vanish</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">News</span> <span class="c-latest-content__date sans-serif"><time>04 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/s41586-020-2912-6" data-track="click" data-track-label="latest grover (tag:0) (rank:1)">
                                        
                                        <h3 class="c-latest-content__title">Repeated cross-sectional sero-monitoring of SARS-CoV-2 in New York City</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">Article</span> <span class="c-latest-content__date sans-serif"><time>03 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/d41586-020-03035-4" data-track="click" data-track-label="latest magazine (tag:0) (rank:2)">
                                        
                                            <img class="c-latest-content__image" src="https://images.nature.com/w140h79/magazine-assets/d41586-020-03035-4/d41586-020-03035-4_18550030.jpg" alt="Four ways Trump has meddled in pandemic science — and why it matters">
                                        
                                        <h3 class="c-latest-content__title">Four ways Trump has meddled in pandemic science — and why it matters</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">News</span> <span class="c-latest-content__date sans-serif"><time>03 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                        </div>
                    </div>
                </div>
            
                <div id="latest-content-1" class="c-latest-content__container" data-container>
                    <p id="latest-content-1-head" class="c-latest-content__category c-latest-content__switch serif" data-switch role="tab"
                       aria-controls="latest-content-1-content" data-track="click" data-track-label="latest tag (rank:1)">Policy</p>
                    <div id="latest-content-1-content" class="c-latest-content__item-container" role="tabpanel">
                        <div class="u-flex__container--lc" aria-labelledby="author-affiliation-news-1-head" data-content>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/d41586-020-03133-3" data-track="click" data-track-label="latest magazine (tag:1) (rank:0)">
                                        
                                            <img class="c-latest-content__image" src="https://images.nature.com/w140h79/magazine-assets/d41586-020-03133-3/d41586-020-03133-3_18557216.jpg" alt="Mario Molina (1943–2020)">
                                        
                                        <h3 class="c-latest-content__title">Mario Molina (1943–2020)</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">Obituary</span> <span class="c-latest-content__date sans-serif"><time>06 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/d41586-020-03066-x" data-track="click" data-track-label="latest magazine (tag:1) (rank:1)">
                                        
                                            <img class="c-latest-content__image" src="https://images.nature.com/w140h79/magazine-assets/d41586-020-03066-x/d41586-020-03066-x_18550062.jpg" alt="The US has left the Paris climate deal — what’s next?">
                                        
                                        <h3 class="c-latest-content__title">The US has left the Paris climate deal — what’s next?</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">News Explainer</span> <span class="c-latest-content__date sans-serif"><time>04 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/d41586-020-03121-7" data-track="click" data-track-label="latest magazine (tag:1) (rank:2)">
                                        
                                            <img class="c-latest-content__image" src="https://images.nature.com/w140h79/magazine-assets/d41586-020-03121-7/d41586-020-03121-7_18520078.jpg" alt="Four ways to fight science-funding cuts across Europe">
                                        
                                        <h3 class="c-latest-content__title">Four ways to fight science-funding cuts across Europe</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">Career Column</span> <span class="c-latest-content__date sans-serif"><time>04 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                        </div>
                    </div>
                </div>
            
                <div id="latest-content-2" class="c-latest-content__container" data-container>
                    <p id="latest-content-2-head" class="c-latest-content__category c-latest-content__switch serif" data-switch role="tab"
                       aria-controls="latest-content-2-content" data-track="click" data-track-label="latest tag (rank:2)">Politics</p>
                    <div id="latest-content-2-content" class="c-latest-content__item-container" role="tabpanel">
                        <div class="u-flex__container--lc" aria-labelledby="author-affiliation-news-2-head" data-content>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/d41586-020-03120-8" data-track="click" data-track-label="latest magazine (tag:2) (rank:0)">
                                        
                                            <img class="c-latest-content__image" src="https://images.nature.com/w140h79/magazine-assets/d41586-020-03120-8/d41586-020-03120-8_18551446.jpg" alt="Scientists aghast as hopes for landslide Biden election victory vanish">
                                        
                                        <h3 class="c-latest-content__title">Scientists aghast as hopes for landslide Biden election victory vanish</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">News</span> <span class="c-latest-content__date sans-serif"><time>04 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/d41586-020-02853-w" data-track="click" data-track-label="latest magazine (tag:2) (rank:1)">
                                        
                                            <img class="c-latest-content__image" src="https://images.nature.com/w140h79/magazine-assets/d41586-020-02853-w/d41586-020-02853-w_18549656.jpg" alt="Egalité: France’s research reforms must balance competitiveness with well-being">
                                        
                                        <h3 class="c-latest-content__title">Egalité: France’s research reforms must balance competitiveness with well-being</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">Editorial</span> <span class="c-latest-content__date sans-serif"><time>03 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                                <article  class="c-latest-content__item box-sizing u-flex__item">
                                    <a class="c-latest-content__link" href="http://www.nature.com/articles/d41586-020-03035-4" data-track="click" data-track-label="latest magazine (tag:2) (rank:2)">
                                        
                                            <img class="c-latest-content__image" src="https://images.nature.com/w140h79/magazine-assets/d41586-020-03035-4/d41586-020-03035-4_18550030.jpg" alt="Four ways Trump has meddled in pandemic science — and why it matters">
                                        
                                        <h3 class="c-latest-content__title">Four ways Trump has meddled in pandemic science — and why it matters</h3>
                                        <p><span class="c-latest-content__content-type sans-serif">News</span> <span class="c-latest-content__date sans-serif"><time>03 NOV 20</time></span></p>
                                    </a>
                                </article>
                            
                        </div>
                    </div>
                </div>
            
        </div>
    </div>
</aside>



                
                    
                
                


    <div class="nature-briefing nature-briefing-box mt0 cleared hide-print" data-component-id="nature-briefing-box" data-track="in-view" data-track-action="in-view" data-track-category="nature briefing" data-track-label="inPage box visible">
        <div class="nature-briefing-box__header pa20">
            <h1 class="h2 strong pb10 extra-tight-line-height">Nature Briefing</h1>
            <p class="nature-briefing-box__standfirst mb0 sans-serif tighten-line-height">An essential round-up of science news, opinion and analysis, delivered to your inbox every weekday.</p>
        </div>
        <form action="/briefing/signup/formfeedback" method="post" class="nature-briefing-box__form pa20" data-location="box" data-track="submit" data-track-action="transmit-form">
            <input id="briefing-box-signup-form-inPage-input-track-originReferralPoint" type="hidden" name="track_originReferralPoint" value="DirectEmailBox-inPage">
            <input id="briefing-box-signup-form-inPage-input-track-formType" type="hidden" name="track_formType" value="DirectEmailBox">
            <label class="nature-briefing-box__input-label block strong" for="box-inPage-EmailAddressInput">Email address</label>
            <input class="nature-briefing-box__input-input block border-all-1 equalize-line-height pa10 mb10 box-sizing grid-12" type="email" id="box-inPage-EmailAddressInput" name="email" value="" placeholder="e.g. jo.smith@university.ac.uk" required="true" aria-required="true" data-test-element="briefing-box-email-input">

            <div class="mb20 position-relative" role="group">
                <input class="nature-briefing-box__checkbox-checkbox" id="gdpr-briefing-box-inPage-checkbox" type="checkbox" name="gdpr" value="1" data-test-element="briefing-box-gdpr-checkbox" required>
                <label class="nature-briefing-box__checkbox-label tighten-line-height" for="gdpr-briefing-box-inPage-checkbox">Yes! Sign me up to receive the daily <em>Nature Briefing</em> email. I agree my information will be processed in accordance with the <em>Nature</em> and Springer Nature Limited <a href="https://www.nature.com/info/privacy">Privacy Policy</a>.</label>
            </div>

            <button type="submit" class="nature-briefing-box__submit-button c-btn--squared" data-test-element="briefing-box-signup-button">Sign up</button>

        </form>
    </div>




            </div>

            <aside class="article__aside align-right">
                <div class="related-content shrink--aside hide-print">
                        
                            <h3 class="aside__title sans-serif">Related Articles</h3>
                            <ul class="ma0 clean-list">
                                
                                    <li class="article-item article-item--rc cleared">
                                        <h3 class="article-item__title serif">
                                            <a href="https://www.nature.com/articles/d41586-020-03120-8" data-track="click"
                                               data-track-label="related article (rank:0)">
                                                
                                                    <img class="figure__image" data-src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18560728.jpg"
                                                         alt="Scientists aghast as hopes for landslide Biden election victory vanish">
                                                    <noscript>
                                                        <img class="figure__image figure--no-js"
                                                             src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18560728.jpg"
                                                             alt="Scientists aghast as hopes for landslide Biden election victory vanish">
                                                    </noscript>
                                                
                                                Scientists aghast as hopes for landslide Biden election victory vanish
                                            </a>
                                        </h3>
                                    </li>
                                
                                    <li class="article-item article-item--rc cleared">
                                        <h3 class="article-item__title serif">
                                            <a href="https://www.nature.com/articles/d41586-020-02979-x" data-track="click"
                                               data-track-label="related article (rank:1)">
                                                
                                                    <img class="figure__image" data-src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18524632.jpg"
                                                         alt="COVID and the US election: will the rise of mail-in voting affect the result?">
                                                    <noscript>
                                                        <img class="figure__image figure--no-js"
                                                             src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18524632.jpg"
                                                             alt="COVID and the US election: will the rise of mail-in voting affect the result?">
                                                    </noscript>
                                                
                                                COVID and the US election: will the rise of mail-in voting affect the result?
                                            </a>
                                        </h3>
                                    </li>
                                
                                    <li class="article-item article-item--rc cleared">
                                        <h3 class="article-item__title serif">
                                            <a href="https://www.nature.com/articles/d41586-020-03063-0" data-track="click"
                                               data-track-label="related article (rank:2)">
                                                
                                                    <img class="figure__image" data-src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18550738.jpg"
                                                         alt="Trump&#x27;s latest order spreads fear among government scientists">
                                                    <noscript>
                                                        <img class="figure__image figure--no-js"
                                                             src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18550738.jpg"
                                                             alt="Trump&#x27;s latest order spreads fear among government scientists">
                                                    </noscript>
                                                
                                                Trump&#x27;s latest order spreads fear among government scientists
                                            </a>
                                        </h3>
                                    </li>
                                
                                    <li class="article-item article-item--rc cleared">
                                        <h3 class="article-item__title serif">
                                            <a href="https://www.nature.com/articles/d41586-020-02786-4" data-track="click"
                                               data-track-label="related article (rank:3)">
                                                
                                                    <img class="figure__image" data-src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18448048.jpg"
                                                         alt="What a Joe Biden presidency would mean for five key science issues">
                                                    <noscript>
                                                        <img class="figure__image figure--no-js"
                                                             src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18448048.jpg"
                                                             alt="What a Joe Biden presidency would mean for five key science issues">
                                                    </noscript>
                                                
                                                What a Joe Biden presidency would mean for five key science issues
                                            </a>
                                        </h3>
                                    </li>
                                
                                    <li class="article-item article-item--rc cleared">
                                        <h3 class="article-item__title serif">
                                            <a href="https://www.nature.com/articles/d41586-020-02800-9" data-track="click"
                                               data-track-label="related article (rank:4)">
                                                
                                                    <img class="figure__image" data-src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18448968.jpg"
                                                         alt="How Trump damaged science — and why it could take decades to recover">
                                                    <noscript>
                                                        <img class="figure__image figure--no-js"
                                                             src="//media.nature.com/lw100/magazine-assets/d41586-020-03158-8/d41586-020-03158-8_18448968.jpg"
                                                             alt="How Trump damaged science — and why it could take decades to recover">
                                                    </noscript>
                                                
                                                How Trump damaged science — and why it could take decades to recover
                                            </a>
                                        </h3>
                                    </li>
                                
                            </ul>
                </div>
                
                    <div class="article__subjects bordered-container shrink--aside hide-print">
                        <h3 class="aside__title sans-serif">Subjects</h3>
                        <ul class="ma0 subject-list cleared clean-list inline-list">
                            
                                <li class="subject"><a href="/subjects/sars-cov-2" data-track="click"
                                                       data-track-label="subject (rank:0)">SARS-CoV-2</a>
                                </li>
                            
                                <li class="subject"><a href="/subjects/policy" data-track="click"
                                                       data-track-label="subject (rank:1)">Policy</a>
                                </li>
                            
                                <li class="subject"><a href="/subjects/politics" data-track="click"
                                                       data-track-label="subject (rank:2)">Politics</a>
                                </li>
                            
                                <li class="subject"><a href="/subjects/government" data-track="click"
                                                       data-track-label="subject (rank:3)">Government</a>
                                </li>
                            
                                <li class="subject"><a href="/subjects/climate-change" data-track="click"
                                                       data-track-label="subject (rank:4)">Climate change</a>
                                </li>
                            
                        </ul>
                    </div>
                
                
    
<div id="div-gpt-ad-right-2"
     class="div-gpt-ad medium-rectangle advert js-ad text-center hide-print grade-c-hide"
     data-gpt-unitpath="/285/nature.com/article"
     data-gpt-sizes="300x250"
     data-gpt-targeting="pos=right;artid=/articles/d41586-020-03158-8;path=/articles/d41586-020-03158-8"
     data-ad-type="right"
     >
    <noscript>
        <a href="//pubads.g.doubleclick.net/gampad/jump?iu=/285/nature.com/article&amp;sz=300x250&amp;c=419013112&amp;t=pos%3Dright%26artid%3D/articles/d41586-020-03158-8">
            <img data-test="gpt-advert-fallback-img"
                 src="//pubads.g.doubleclick.net/gampad/ad?iu=/285/nature.com/article&amp;sz=300x250&amp;c=419013112&amp;t=pos%3Dright%26artid%3D/articles/d41586-020-03158-8"
                 alt="Advertisement"
                 width="300"
                 height="250"/>
        </a>
    </noscript>
</div>


                <div class="nature-briefing--sidebar bordered-container shrink--aside hide-print">
    

    <div class="nature-briefing nature-briefing-box mt0 cleared hide-print" data-component-id="nature-briefing-box" data-track="in-view" data-track-action="in-view" data-track-category="nature briefing" data-track-label="sidebar box visible">
        <div class="nature-briefing-box__header pa20">
            <h1 class="h2 strong pb10 extra-tight-line-height">Sign up to Nature Briefing</h1>
            <p class="nature-briefing-box__standfirst mb0 sans-serif tighten-line-height">An essential round-up of science news, opinion and analysis, delivered to your inbox every weekday.</p>
        </div>
        <form action="/briefing/signup/formfeedback" method="post" class="nature-briefing-box__form pa20" data-location="box" data-track="submit" data-track-action="transmit-form">
            <input id="briefing-box-signup-form-sidebar-input-track-originReferralPoint" type="hidden" name="track_originReferralPoint" value="DirectEmailBox-sidebar">
            <input id="briefing-box-signup-form-sidebar-input-track-formType" type="hidden" name="track_formType" value="DirectEmailBox">
            <label class="nature-briefing-box__input-label block strong" for="box-sidebar-EmailAddressInput">Email address</label>
            <input class="nature-briefing-box__input-input block border-all-1 equalize-line-height pa10 mb10 box-sizing grid-12" type="email" id="box-sidebar-EmailAddressInput" name="email" value="" placeholder="e.g. jo.smith@university.ac.uk" required="true" aria-required="true" data-test-element="briefing-box-email-input">

            <div class="mb20 position-relative" role="group">
                <input class="nature-briefing-box__checkbox-checkbox" id="gdpr-briefing-box-sidebar-checkbox" type="checkbox" name="gdpr" value="1" data-test-element="briefing-box-gdpr-checkbox" required>
                <label class="nature-briefing-box__checkbox-label tighten-line-height" for="gdpr-briefing-box-sidebar-checkbox">Yes! Sign me up to receive the daily <em>Nature Briefing</em> email. I agree my information will be processed in accordance with the <em>Nature</em> and Springer Nature Limited <a href="https://www.nature.com/info/privacy">Privacy Policy</a>.</label>
            </div>

            <button type="submit" class="nature-briefing-box__submit-button c-btn--squared" data-test-element="briefing-box-signup-button">Sign up</button>

        </form>
    </div>


</div>

            </aside>
        </div>
    </div>
    <div data-microformat-only="" itemscope="" itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta content="Macmillan Publishers Limited, part of Springer Nature" itemprop="name"/>
    </div>
    <div data-microformat-only="" itemscope="" itemprop="author" itemtype="https://schema.org/Organization">
        <meta content="Nature Editorial" itemprop="name"/>
    </div>
    <img src="/platform/track/article/d41586-020-03158-8" width="1" height="1" alt="" class="visually-hidden"/>
</article>

        





<div class="c-site-messages message hide u-hide-print c-site-messages--nature-briefing c-site-messages--nature-briefing-email-variant c-site-messages--nature-briefing-redesign-2020 sans-serif"
data-component-id="nature-briefing-banner"
data-component-expirydays="30"
data-component-trigger-scroll-percentage="15"
data-track="in-view"
data-track-action="in-view"
data-track-category="nature briefing"
data-track-label="redesign banner visible">

    
    <div class="c-site-messages__banner-large">

        
<div class="c-site-messages__close-container ">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="redesign banner dismiss">
        <span class="">
            <?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <title>Close banner</title>
                <defs></defs>
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                    <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#ffffff"></path>
                </g>
            </svg>
        </span>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__form-container">

        

            <div class="grid grid-12 last">
                <div class="grid grid-4">
                    <img alt="Nature Briefing" src="/static/images/logos/nature-briefing-logo-n150-white.d81c9da3ec.svg" width="250" height="40">
                    <p class="c-site-messages--nature-briefing__strapline extra-tight-line-height">Sign up for the <em>Nature Briefing</em> newsletter — what matters in science, free to your inbox daily.</p>
                </div>
                <div class="grid grid-8 last">
                    <form action="/briefing/signup/formfeedback" method="post" data-location="banner" data-track="submit" data-track-action="transmit-form">
                        <input id="briefing-banner-signup-form-input-track-originReferralPoint" type="hidden" name="track_originReferralPoint" value="DirectEmailBannerRedesign2020">
                        <input id="briefing-banner-signup-form-input-track-formType" type="hidden" name="track_formType" value="DirectEmailBanner">
                        <label class="nature-briefing-banner__email-label" for="banner-EmailAddressInput">Email address</label>

                        <div class="nature-briefing-banner__email-wrapper">
                            <input class="nature-briefing-banner__email-input box-sizing text14" type="email" id="banner-EmailAddressInput" name="email" value="" placeholder="e.g. jo.smith@university.ac.uk" required="true" aria-required="true" data-test-element="briefing-emailbanner-email-input">
                            <button type="submit" class="nature-briefing-banner__submit-button box-sizing text14" data-test-element="briefing-emailbanner-signup-button">Sign up</button>
                        </div>

                        <div class="nature-briefing-banner__checkbox-wrapper grid grid-12 last">
                            <input class="nature-briefing-banner__checkbox-checkbox" id="gdpr-briefing-banner-checkbox" type="checkbox" name="gdpr" value="1" data-test-element="briefing-emailbanner-gdpr-checkbox" required>
                            <label class="nature-briefing-banner__checkbox-label box-sizing text13 sans-serif block tighten-line-height" for="gdpr-briefing-banner-checkbox">I agree my information will be processed in accordance with the <em>Nature</em> and Springer Nature Limited <a href="https://www.nature.com/info/privacy">Privacy Policy</a>.</label>
                        </div>
                    </form>
                </div>
            </div>

        
        </div>

    </div>

    
    <div class="c-site-messages__banner-small">

        
<div class="c-site-messages__close-container ">
    <button class="c-site-messages__close"
        data-track="click"
        data-track-category="nature briefing"
        data-track-label="redesign banner dismiss">
        <span class="">
            <?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg width="25px" height="25px" focusable="false" aria-hidden="true" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <title>Close banner</title>
                <defs></defs>
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <rect opacity="0" x="0" y="0" width="25" height="25"></rect>
                    <path d="M6.29679575,16.2772478 C5.90020818,16.6738354 5.90240728,17.3100587 6.29617427,17.7038257 C6.69268654,18.100338 7.32864195,18.0973145 7.72275218,17.7032043 L12,13.4259564 L16.2772478,17.7032043 C16.6738354,18.0997918 17.3100587,18.0975927 17.7038257,17.7038257 C18.100338,17.3073135 18.0973145,16.671358 17.7032043,16.2772478 L13.4259564,12 L17.7032043,7.72275218 C18.0997918,7.32616461 18.0975927,6.68994127 17.7038257,6.29617427 C17.3073135,5.89966201 16.671358,5.90268552 16.2772478,6.29679575 L12,10.5740436 L7.72275218,6.29679575 C7.32616461,5.90020818 6.68994127,5.90240728 6.29617427,6.29617427 C5.89966201,6.69268654 5.90268552,7.32864195 6.29679575,7.72275218 L10.5740436,12 L6.29679575,16.2772478 Z" fill="#ffffff"></path>
                </g>
            </svg>
        </span>
        <span class="visually-hidden">Close</span>
    </button>
</div>


        <div class="c-site-messages__content text14">
            <span class="c-site-messages--nature-briefing__strapline strong serif">Get the most important science stories of the day, free in your inbox.</span>
            <a class="nature-briefing__link text14 sans-serif"
                data-track="click"
                data-track-category="nature briefing"
                data-track-label="redesign banner CTA to site"
                data-test-element="briefing-banner-link"
                target="_blank"
                rel="noreferrer noopener"
                href="/briefing/signup/?origin=Nature&amp;originReferralPoint=EmailBanner">Sign up for Nature Briefing
            </a>
        </div>

    </div>

</div>

    </section>
</div>
    <script>
        window.onload = function () {
            Array.prototype.slice.call(document.querySelectorAll(".magazine-infographic > iframe"))
                    .forEach(function (element) {
                        function listener(event) {
                            if (event.data.height) {
                                if (element.id === event.data.requestData.id) {
                                    element.setAttribute("height", event.data.height)
                                }
                            }
                        }

                        window.addEventListener("message", listener);
                        element.contentWindow.postMessage({name: "getHeight", id: element.id}, "*");
                    });
        }
    </script>
    <script>
        var linkEl = document.querySelector('.js-ctm');
        if (linkEl && window.matchMedia && window.matchMedia(linkEl.media).matches) {
            var fragment = document.createDocumentFragment();
            var polyfillScript = document.createElement('script');
            var header150Script = null;
            var appScript = document.createElement('script');
            var sharedEs6Script =  document.createElement('script');

            polyfillScript.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,Array.prototype.includes,Promise';
            polyfillScript.async = false;
            fragment.appendChild(polyfillScript);

            appScript.src = '/static/js/magazine/magazine-mosaic.71d8740808.js';
            appScript.async = false;
            fragment.appendChild(appScript);

            sharedEs6Script.src = '/static/js/shared-es6-bundle.c83ed51f05.js';
            sharedEs6Script.async = false;
            fragment.appendChild(sharedEs6Script);

            header150Script = document.createElement('script');
            header150Script.src = '/static/js/header-150-bundle.aaea96385f.js';
            header150Script.async = false;
            fragment.appendChild(header150Script);

            document.body.appendChild(fragment);
        }
    </script>
    <script>
        var idp = {
            hasNatureUserProof: function (hasProof) {
                if (!hasProof) {
                    document.getElementById("my-account").setAttribute("style", "display: none;");
                    document.getElementById("login-button").setAttribute("style", "");
                }
            }
        }
    </script>
    <script src="https://verify.nature.com/verify/nature.min.js"></script>
    <noscript>
        <img src="https://verify.nature.com/verify/nature.png" alt="" width="0" height="0"/>
    </noscript>
    
        
    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Explore-our-content" data-test="Explore-our-content" id="explore" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <div class="c-header-expander__keyline">
                    <h2 id="Explore-our-content" class="c-header-expander__heading u-js-hide">Explore our content</h2>
                    <ul class="c-header-expander__list">
                        
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/nature/research"
                                       data-track="click"
                                       data-track-action="research"
                                       data-track-label="link">
                                        Research
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/news"
                                       data-track="click"
                                       data-track-action="news"
                                       data-track-label="link">
                                        News
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/opinion"
                                       data-track="click"
                                       data-track-action="opinion"
                                       data-track-label="link">
                                        Opinion
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/research-analysis"
                                       data-track="click"
                                       data-track-action="research analysis"
                                       data-track-label="link">
                                        Research Analysis
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/careers"
                                       data-track="click"
                                       data-track-action="careers"
                                       data-track-label="link">
                                        Careers
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/books-culture"
                                       data-track="click"
                                       data-track-action="books and culture"
                                       data-track-label="link">
                                        Books and Culture
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/nature/podcast"
                                       data-track="click"
                                       data-track-action="podcasts"
                                       data-track-label="link">
                                        Podcasts
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/nature/videoarchive"
                                       data-track="click"
                                       data-track-action="videos"
                                       data-track-label="link">
                                        Videos
                                    </a>
                                </li>
                            
                        
                        
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/nature/current-issue"
                                       data-track="click"
                                       data-track-action="current issue"
                                       data-track-label="link">
                                        Current Issue
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/nature/browse-issues"
                                       data-track="click"
                                       data-track-action="browse issues"
                                       data-track-label="link">
                                        Browse Issues
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/nature/articles"
                                       data-track="click"
                                       data-track-action="browse articles"
                                       data-track-label="link">
                                        Browse Articles
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/nature/collections"
                                       data-track="click"
                                       data-track-action="browse collections"
                                       data-track-label="link">
                                        Browse Collections
                                    </a>
                                </li>
                            
                                <li class="c-header-expander__item">
                                    <a class="c-header-expander__link"
                                       href="/nature/browse-subjects"
                                       data-track="click"
                                       data-track-action="browse subjects"
                                       data-track-label="link">
                                        Browse Subjects
                                    </a>
                                </li>
                            
                        
                        
                            <li class="c-header-expander__item c-header-expander__item--keyline">
                                <a class="c-header-expander__link"
                                   href="https://www.nature.com/my-account/alerts/subscribe-journal?list-id&#x3D;1"
                                   data-track="click"
                                   data-track-action="Sign up for alerts"
                                   data-track-label="link">Sign up for alerts<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m4 10h2.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-3.08578644l-1.12132034 1.1213203c-.18753638.1875364-.29289322.4418903-.29289322.7071068v.1715729h14v-.1715729c0-.2652165-.1053568-.5195704-.2928932-.7071068l-1.7071068-1.7071067v-3.4142136c0-2.76142375-2.2385763-5-5-5-2.76142375 0-5 2.23857625-5 5zm3 4c0 1.1045695.8954305 2 2 2s2-.8954305 2-2zm-5 0c-.55228475 0-1-.4477153-1-1v-.1715729c0-.530433.21071368-1.0391408.58578644-1.4142135l1.41421356-1.4142136v-3c0-3.3137085 2.6862915-6 6-6s6 2.6862915 6 6v3l1.4142136 1.4142136c.3750727.3750727.5857864.8837805.5857864 1.4142135v.1715729c0 .5522847-.4477153 1-1 1h-4c0 1.6568542-1.3431458 3-3 3-1.65685425 0-3-1.3431458-3-3z" fill="#fff"/></svg>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>
        </nav>
    

    
        <nav class="u-hide-print c-header-expander" aria-labelledby="Journal-information" id="journal-info" data-track-component="nature-150-split-header">
            <div class="c-header-expander__container">
                <div class="c-header-expander__keyline">
                    <h2 id="Journal-information" class="c-header-expander__heading u-js-hide">Journal information</h2>
                    <ul class="c-header-expander__list">
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nature/about"
                                   data-track="click"
                                   data-track-action="about the journal"
                                   data-track-label="link">
                                    About the Journal
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nature/for-authors"
                                   data-track="click"
                                   data-track-action="for authors"
                                   data-track-label="link">
                                    For Authors
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nature/for-referees"
                                   data-track="click"
                                   data-track-action="for referees"
                                   data-track-label="link">
                                    For Referees
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nature/awards"
                                   data-track="click"
                                   data-track-action="awards"
                                   data-track-label="link">
                                    Awards
                                </a>
                            </li>
                        
                            <li class="c-header-expander__item">
                                <a class="c-header-expander__link"
                                   href="/nature/subscribe"
                                   data-track="click"
                                   data-track-action="subscribe"
                                   data-track-label="link">
                                    Subscribe
                                </a>
                            </li>
                        
                        
                            <li class="c-header-expander__item c-header-expander__item--keyline">
                                <a class="c-header-expander__link"
                                   href="http://mts-nature.nature.com/"
                                   data-track="click"
                                   data-track-action="Submit manuscript"
                                   data-track-label="link">Submit manuscript<svg role="img" aria-hidden="true" focusable="false" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m15 0c1.1045695 0 2 .8954305 2 2v5.5c0 .27614237-.2238576.5-.5.5s-.5-.22385763-.5-.5v-5.5c0-.51283584-.3860402-.93550716-.8833789-.99327227l-.1166211-.00672773h-9v3c0 1.1045695-.8954305 2-2 2h-3v10c0 .5128358.38604019.9355072.88337887.9932723l.11662113.0067277h7.5c.27614237 0 .5.2238576.5.5s-.22385763.5-.5.5h-7.5c-1.1045695 0-2-.8954305-2-2v-10.17157288c0-.53043297.21071368-1.0391408.58578644-1.41421356l3.82842712-3.82842712c.37507276-.37507276.88378059-.58578644 1.41421356-.58578644zm-.5442863 8.18867991 3.3545404 3.35454039c.2508994.2508994.2538696.6596433.0035959.909917-.2429543.2429542-.6561449.2462671-.9065387-.0089489l-2.2609825-2.3045251.0010427 7.2231989c0 .3569916-.2898381.6371378-.6473715.6371378-.3470771 0-.6473715-.2852563-.6473715-.6371378l-.0010428-7.2231995-2.2611222 2.3046654c-.2531661.2580415-.6562868.2592444-.9065605.0089707-.24295423-.2429542-.24865597-.6576651.0036132-.9099343l3.3546673-3.35466731c.2509089-.25090888.6612706-.25227691.9135302-.00001728zm-.9557137-3.18867991c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5zm-8.5-3.587-3.587 3.587h2.587c.55228475 0 1-.44771525 1-1zm8.5 1.587c.2761424 0 .5.22385763.5.5s-.2238576.5-.5.5h-6c-.27614237 0-.5-.22385763-.5-.5s.22385763-.5.5-.5z" fill="#fff"/></svg>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>
        </nav>
    




    <div id="search-menu" class="c-header-expander c-header-expander--tray u-hide-print" data-track-component="nature-150-split-header">
        <div class="c-header-expander__container">
            <h2 class="u-visually-hidden">Search</h2>
            <div data-test="inline-search">
                <div class="c-header-expander__keyline u-mb-16">
                    <form action="/search"
                          method="get"
                          role="search"
                          class="c-header-expander__form"
                          autocomplete="off"
                          data-dynamic-track-label
                          data-track="submit" data-track-action="search" data-track-label="form">
                        <label class="c-header-expander__heading" for="keywords">Article Search</label>
                        <div class="c-form-field u-display-flex">
                            <input type="text"
                                   class="c-form-field__input u-flex-shrink"
                                   id="keywords"
                                   name="q"
                                   value=""
                                   placeholder="Search by keywords or author"
                                   data-test="search-keywords">
                            <button type="submit" class="c-button c-button--contrast u-flex-static u-ml-8" data-test="search-submit">Search</button>
                        </div>
                        <p class="u-ma-0">
                            <a href="/search/advanced"
                               data-track="click" data-track-action="advanced search" data-track-label="link">
                                Advanced search
                            </a>
                        </p>
                    </form>
                </div>
                <div class="c-header-expander__keyline">
                    <h3 class="c-header-expander__heading">Quick links</h3>
                    <ul class="u-list-reset">
                        <li class="u-display-inline-block u-mr-24"><a href="/subjects" data-track="click" data-track-action="explore articles by subject" data-track-label="link">Explore articles by subject</a></li>
                        <li class="u-display-inline-block u-mr-24"><a href="/naturecareers" data-track="click" data-track-action="find a job" data-track-label="link">Find a job</a></li>
                        <li class="u-display-inline-block u-mr-24"><a href="/authors/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to authors</a></li>
                        <li class="u-display-inline-block u-mr-24"><a href="/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>




<footer role="contentinfo" class="composite-layer">
    <div class="u-mt-16 u-mb-16">
    <div class="u-container">
        <div class="u-display-flex u-flex-wrap u-justify-content-space-between">
            

            <p class="c-meta u-ma-0">
                <span aria-level="2" class="c-meta__item" itemprop="name">
                    Nature
                </span>
                <span class="c-meta__item">
                    <abbr title="International Standard Serial Number">ISSN</abbr> <span itemprop="issn">1476-4687</span> (online)
                </span>
            </p>
        </div>
    </div>
</div>


    <div itemscope itemtype="http://schema.org/Periodical">
        <meta itemprop="publisher" content="Springer Nature">
        <div class="c-footer">
            <div class="u-container">
                <div class="u-hide-print" data-track-component="footer">
    <h2 aria-level="2" class="u-visually-hidden">nature.com sitemap</h2>
    <div class="c-footer__header">
        <div class="c-footer__logo">
            <img alt="Nature Research" src="/static/images/logos/nature research-white-150.f4acf77e0c.svg" loading="lazy" width="200" height="26">
        </div>
        <ul class="c-menu c-menu--inherit u-mr-32">
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/company_info/index.html" data-track="click" data-track-action="about us" data-track-label="link">About us</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://www.nature.com/npg_/press_room/press_releases.html" data-track="click" data-track-action="press releases" data-track-label="link">Press releases</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://press.nature.com/" data-track="click" data-track-action="press office" data-track-label="link">Press office</a></li>
            <li class="c-menu__item"><a class="c-menu__link" href="https://support.nature.com/support/home" data-track="click" data-track-action="contact us" data-track-label="link">Contact us</a></li>
        </ul>
        <ul class="c-menu c-menu--inherit">
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.facebook.com/nature/" aria-label="Nature on Facebook" data-track="click" data-track-action="facebook" data-track-label="link">
                    <svg class="u-icon u-mt-2 u-mb-2" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 20 20"><path d="M2.5 20C1.1 20 0 18.9 0 17.5v-15C0 1.1 1.1 0 2.5 0h15C18.9 0 20 1.1 20 2.5v15c0 1.4-1.1 2.5-2.5 2.5h-3.7v-7.7h2.6l.4-3h-3v-2c0-.9.2-1.5 1.5-1.5h1.6V3.1c-.3 0-1.2-.1-2.3-.1-2.3 0-3.9 1.4-3.9 4v2.2H8.1v3h2.6V20H2.5z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://twitter.com/nresearchnews?lang=en" aria-label="Nature on Twitter" data-track="click" data-track-action="twitter" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M17.6 4.1c.8-.5 1.5-1.4 1.8-2.4-.8.5-1.7.9-2.6 1-.7-.8-1.8-1.4-3-1.4-2.3 0-4.1 1.9-4.1 4.3 0 .3 0 .7.1 1-3.4 0-6.4-1.8-8.4-4.4C1 2.9.8 3.6.8 4.4c0 1.5.7 2.8 1.8 3.6C2 8 1.4 7.8.8 7.5v.1c0 2.1 1.4 3.8 3.3 4.2-.3.1-.7.2-1.1.2-.3 0-.5 0-.8-.1.5 1.7 2 3 3.8 3-1.3 1.1-3.1 1.8-5 1.8-.3 0-.7 0-1-.1 1.8 1.2 4 1.9 6.3 1.9C13.8 18.6 18 12 18 6.3v-.6c.8-.6 1.5-1.4 2-2.2-.7.3-1.5.5-2.4.6z"/></svg>
                </a>
            </li>
            <li class="c-menu__item">
                <a class="c-menu__link" href="https://www.youtube.com/channel/UCvCLdSgYdSTpWcOgEJgi-ng" aria-label="Nature on YouTube" data-track="click" data-track-action="youtube" data-track-label="link">
                    <svg class="u-icon" role="img" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M7.9 12.6V6.9l5.4 2.8c0 .1-5.4 2.9-5.4 2.9zM19.8 6s-.2-1.4-.8-2c-.8-.8-1.6-.8-2-.9-2.8-.2-7-.2-7-.2s-4.2 0-7 .2c-.4 0-1.2 0-2 .9-.6.6-.8 2-.8 2S0 7.6 0 9.2v1.5c0 1.7.2 3.3.2 3.3s.2 1.4.8 2c.8.8 1.8.8 2.2.9 1.6.1 6.8.2 6.8.2s4.2 0 7-.2c.4 0 1.2-.1 2-.9.6-.6.8-2 .8-2s.2-1.6.2-3.3V9.2c0-1.6-.2-3.2-.2-3.2z"/></svg>
                </a>
            </li>
        </ul>
    </div>

    <div class="c-footer__grid">
        <div class="c-footer__group">
            <h3 class="c-footer__heading">Discover content</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/siteindex" data-track="click" data-track-action="journals a-z" data-track-label="link">Journals A-Z</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/subjects/" data-track="click" data-track-action="article by subject" data-track-label="link">Articles by subject</a></li>
                <li class="c-footer__item"><a href="https://nano.nature.com/" data-track="click" data-track-action="nano" data-track-label="link">Nano</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/protocolexchange/" data-track="click" data-track-action="protocol exchange" data-track-label="link">Protocol Exchange</a></li>
                <li class="c-footer__item"><a href="https://www.natureindex.com/" data-track="click" data-track-action="nature index" data-track-label="link">Nature Index</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Publish with us</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/authors/author_resources/index.html" data-track="click" data-track-action="guide to authors" data-track-label="link">Guide to Authors</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/authors/peer_review/" data-track="click" data-track-action="guide to referees" data-track-label="link">Guide to Referees</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/authors/editorial_policies/" data-track="click" data-track-action="editorial policies" data-track-label="link">Editorial policies</a></li>
                <li class="c-footer__item"><a href="http://www.nature.com/openresearch/publishing-with-npg/" data-track="click" data-track-action="open access" data-track-label="link">Open access</a></li>
                <li ><a href="https://www.nature.com/reprints/" data-track="click" data-track-action="reprints and permissions" data-track-label="link">Reprints &amp; permissions</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Researcher services</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/authors/research-data" data-track="click" data-track-action="data research service" data-track-label="link">Research data</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/go/nr" data-track="click" data-track-action="language editing" data-track-label="link">Language editing</a></li>
                <li class="c-footer__item"><a href="https://authorservices.springernature.com/scientific-editing/" data-track="click" data-track-action="scientific editing" data-track-label="link">Scientific editing</a></li>
                <li class="c-footer__item"><a href="https://masterclasses.nature.com/" data-track="click" data-track-action="nature masterclasses" data-track-label="link">Nature Masterclasses</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/researcher-training/" data-track="click" data-track-action="nature research academies" data-track-label="link">Nature Research Academies</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Libraries &amp; institutions</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/tools-services" data-track="click" data-track-action="librarian service and tools" data-track-label="link">Librarian service &amp; tools</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/gp/librarians/manage-your-account/librarianportal" data-track="click" data-track-action="librarian portal" data-track-label="link">Librarian portal</a></li>
                <li class="c-footer__item"><a href="http://www.nature.com/openresearch/about-open-access/information-for-institutions/" data-track="click" data-track-action="open research" data-track-label="link">Open research</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Advertising &amp; partnerships</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/digital-advertising/" data-track="click" data-track-action="advertising" data-track-label="link">Advertising</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/" data-track="click" data-track-action="partnerships and services" data-track-label="link">Partnerships &amp; Services</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/media-kits/" data-track="click" data-track-action="media kits" data-track-label="link">Media kits</a></li>
                <li class="c-footer__item"><a href="https://partnerships.nature.com/product/branded-content-native-advertising/" data-track-action="branded content" data-track-label="link">Branded content</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Career development</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/naturecareers" data-track="click" data-track-action="nature careers" data-track-label="link">Nature Careers</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natureconferences/" data-track="click" data-track-action="nature conferences" data-track-label="link">Nature<span class="visually-hidden"> </span> Conferences</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/natureevents/" data-track="click" data-track-action="nature events" data-track-label="link">Nature<span class="visually-hidden"> </span> events</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Regional websites</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="http://www.naturechina.com" data-track="click" data-track-action="nature china" data-track-label="link">Nature China</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nindia" data-track="click" data-track-action="nature india" data-track-label="link">Nature India</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ja-jp/" data-track="click" data-track-action="nature japan" data-track-label="link">Nature Japan</a></li>
                <li class="c-footer__item"><a href="https://www.natureasia.com/ko-kr/" data-track="click" data-track-action="nature korea" data-track-label="link">Nature Korea</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/nmiddleeast/" data-track="click" data-track-action="nature middle east" data-track-label="link">Nature Middle East</a></li>
            </ul>
        </div>

        <div class="c-footer__group">
            <h3 class="c-footer__heading">Legal &amp; Privacy</h3>
            <ul class="c-footer__list">
                <li class="c-footer__item"><a href="https://www.nature.com/info/privacy.html" data-track="click" data-track-action="privacy policy" data-track-label="link">Privacy Policy</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/cookies.html" data-track="click" data-track-action="use of cookies" data-track-label="link">Use of cookies</a></li>
                <li class="c-footer__item"><a class="optanon-toggle-display" href="javascript:;" data-track="click" data-track-action="manage cookies" data-track-label="link">Manage cookies/Do not sell my data</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/legal_notice.html" data-track="click" data-track-action="legal notice" data-track-label="link">Legal notice</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/accessibility_statement.html" data-track="click" data-track-action="accessibility statement" data-track-label="link">Accessibility statement</a></li>
                <li class="c-footer__item"><a href="https://www.nature.com/info/tandc.html" data-track="click" data-track-action="terms and conditions" data-track-label="link">Terms &amp; Conditions</a></li>
                <li class="c-footer__item"><a href="https://www.springernature.com/ccpa" data-track="click" data-track-action="california privacy statement" data-track-label="link">California Privacy Statement</a></li>
            </ul>
        </div>
    </div>
</div>


            </div>
        </div>
    </div>

    <div class="c-corporate-footer">
    <div class="u-container">
        <img src="/static/images/logos/sn-logo-white.ea63208b81.svg" alt="Springer Nature" loading="lazy" width="140" height="14"/>
        <p class="c-corporate-footer__legal" data-test="copyright">&copy; 2020 Springer Nature Limited</p>
    </div>
</div>

    
    <svg class="u-hide hide">
        <symbol id="global-icon-chevron-right" viewBox="0 0 16 16">
            <path d="M7.782 7L5.3 4.518c-.393-.392-.4-1.022-.02-1.403a1.001 1.001 0 011.417 0l4.176 4.177a1.001 1.001 0 010 1.416l-4.176 4.177a.991.991 0 01-1.4.016 1 1 0 01.003-1.42L7.782 9l1.013-.998z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-download" viewBox="0 0 16 16">
            <path d="M2 14c0-.556.449-1 1.002-1h9.996a.999.999 0 110 2H3.002A1.006 1.006 0 012 14zM9 2v6.8l2.482-2.482c.392-.392 1.022-.4 1.403-.02a1.001 1.001 0 010 1.417l-4.177 4.177a1.001 1.001 0 01-1.416 0L3.115 7.715a.991.991 0 01-.016-1.4 1 1 0 011.42.003L7 8.8V2c0-.55.444-.996 1-.996.552 0 1 .445 1 .996z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-email" viewBox="0 0 18 18">
            <path d="M1.995 2h14.01A2 2 0 0118 4.006v9.988A2 2 0 0116.005 16H1.995A2 2 0 010 13.994V4.006A2 2 0 011.995 2zM1 13.994A1 1 0 001.995 15h14.01A1 1 0 0017 13.994V4.006A1 1 0 0016.005 3H1.995A1 1 0 001 4.006zM9 11L2 7V5.557l7 4 7-4V7z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-institution" viewBox="0 0 18 18">
            <path d="M14 8a1 1 0 011 1v6h1.5a.5.5 0 01.5.5v.5h.5a.5.5 0 01.5.5V18H0v-1.5a.5.5 0 01.5-.5H1v-.5a.5.5 0 01.5-.5H3V9a1 1 0 112 0v6h8V9a1 1 0 011-1zM6 8l2 1v4l-2 1zm6 0v6l-2-1V9zM9.573.401l7.036 4.925A.92.92 0 0116.081 7H1.92a.92.92 0 01-.528-1.674L8.427.401a1 1 0 011.146 0zM9 2.441L5.345 5h7.31z" fill-rule="evenodd"/>
        </symbol>
        <symbol id="global-icon-search" viewBox="0 0 22 22">
            <path fill-rule="evenodd" d="M21.697 20.261a1.028 1.028 0 01.01 1.448 1.034 1.034 0 01-1.448-.01l-4.267-4.267A9.812 9.811 0 010 9.812a9.812 9.811 0 1117.43 6.182zM9.812 18.222A8.41 8.41 0 109.81 1.403a8.41 8.41 0 000 16.82z"/>
        </symbol>
        <symbol id="icon-info" viewBox="0 0 18 18">
            <path d="m9 0c4.9705627 0 9 4.02943725 9 9 0 4.9705627-4.0294373 9-9 9-4.97056275 0-9-4.0294373-9-9 0-4.97056275 4.02943725-9 9-9zm0 7h-1.5l-.11662113.00672773c-.49733868.05776511-.88337887.48043643-.88337887.99327227 0 .47338693.32893365.86994729.77070917.97358929l.1126697.01968298.11662113.00672773h.5v3h-.5l-.11662113.0067277c-.42082504.0488782-.76196299.3590206-.85696816.7639815l-.01968298.1126697-.00672773.1166211.00672773.1166211c.04887817.4208251.35902055.761963.76398144.8569682l.1126697.019683.11662113.0067277h3l.1166211-.0067277c.4973387-.0577651.8833789-.4804365.8833789-.9932723 0-.4733869-.3289337-.8699473-.7707092-.9735893l-.1126697-.019683-.1166211-.0067277h-.5v-4l-.00672773-.11662113c-.04887817-.42082504-.35902055-.76196299-.76398144-.85696816l-.1126697-.01968298zm0-3.25c-.69035594 0-1.25.55964406-1.25 1.25s.55964406 1.25 1.25 1.25 1.25-.55964406 1.25-1.25-.55964406-1.25-1.25-1.25z" fill-rule="evenodd"/>
        </symbol>
    </svg>

</footer>

    
</body>
</html>

